<!DOCTYPE html>
<html>
<!--
page generated at: Fri Jul 28 18:11:50 BST 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="A judge sentenced Waqas Hussain to 12 years in his absence"><meta name="robots" content="noarchive"><meta name="keywords" content="Bradford Crown Court,West Yorkshire Police,Heckmondwike,Halifax"><meta name="news_keywords" content="Bradford Crown Court,West Yorkshire Police,Heckmondwike,Halifax"><meta name="author" content="Susie Beever"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><link rel="amphtml" href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Convicted robber who failed to turn up to court is arrested in Heckmondwike"><meta property="og:url" content="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><meta property="og:description" content="A judge sentenced Waqas Hussain to 12 years in his absence"><meta property="og:image" content="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Bradford Crown Court"><meta property="article:tag" content="West Yorkshire Police"><meta property="article:tag" content="Heckmondwike"><meta property="article:tag" content="Halifax"><meta property="article:author" content="Susie Beever"><meta property="article:published_time" content="2017-07-28T16:00:00Z"><meta property="article:modified_time" content="2017-07-28T13:57:53Z"><meta property="article:expiration_time" content="2017-08-27T13:57:53Z"><meta property="article:section" content="News"><meta property="article:id" content="huddersfieldexaminer-13400061">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@SusieMayJourno"><meta name="twitter:image" value="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;bradford-crown-court,west-yorkshire-police,heckmondwike,halifax&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13400061&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1501261910064,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10072&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:home:article:convicted-carjacking-robber-who-failed:13400061&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Bradford Crown Court|West Yorkshire Police|Heckmondwike|Halifax&quot;,&quot;articleAuthor&quot;:&quot;Susie Beever&quot;,&quot;articleId&quot;:&quot;13400061&quot;,&quot;articleTitle&quot;:&quot;Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061&quot;,&quot;headline&quot;:&quot;huddexaminer_convicted-carjacking-robber-who-failed&quot;,&quot;primaryTag&quot;:&quot;Bradford Crown Court&quot;,&quot;publishDate&quot;:&quot;2017-07-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-07-28|17:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13400061&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=237a6a5ccc8daa5ad51e6a5ffeecf4f2">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=68e73eea669efa0707f98f7fbff5d4d8">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=bac4b683a2d22da6d50a06da5261acf5"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=9619ca2bea18fa5d203cda525e4452e2"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1501247413">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1501247413","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" data-provider="pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1" rel="vocabulary:url" property="vocabulary:title">Bradford Crown Court</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike</h1><p itemprop="description">A judge sentenced Waqas Hussain to 12 years in his absence</p><div class="byline"><div class="sharebar" data-share-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg" data-share-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061" data-context="share-bar-13400061" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13400061"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_facebook" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_twitter" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_pinterest" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_whatsapp" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Susie Beever"/></div><div class="article-information" itemprop="datePublished" content="2017-07-28T16:00:00Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Susie Beever</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-07-28T16:00:00Z"></time>17:00, 28 JUL 2017</li><meta itemprop="dateModified" content="2017-07-28T16:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s508/Waq.jpg 508w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s810/Waq.jpg 810w" src="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg" alt="" content="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"/><figcaption><span class="caption" itemprop="description">Waqas Hussain sentenced for horrific carjacking robberies</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg" data-share-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061" data-context="share-bar-13400061" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13400061"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_facebook" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_twitter" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_pinterest" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike" data-social-headline="Convicted robber who failed to turn up to court is arrested in Heckmondwike" data-url="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061#ICID=sharebar_whatsapp" data-leadtext="A judge sentenced Waqas Hussain to 12 years in his absence" data-content-image="http://i2.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s1200/Waq.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A thug who carried out a series of terrifying carjacking robberies and didn’t bother turning up to court has been arrested.</p> <p>Waqas Hussain wasn’t in court when a jury convicted him of five counts of robbery and possessing a firearm last week.</p> <p>The horrific incidents involved innocent motorists - including a mother and baby - being threatened with weapons before their cars were stolen.</p> <p>The judge jailed Hussain for 12 years in his absence at Bradford Crown Court. Now police have arrested the 20-year-old in <a href="http://www.examiner.co.uk/all-about/heckmondwike" data-content-type="section-topic" data-type="inline" data-action="heckmondwike" data-word-count="1" data-track="false">Heckmondwike</a> and he will now serve out his sentence.</p> <p>Hussain, from Girlington in Bradford, partook in a series of robberies, one of which involved a man in his forties being dragged from his VW Polo and tasered by men with weapons.</p> <p>The terrifying carjacking happened on St Matthew’s Grove in Wilsden, Bradford, last October.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.examiner.co.uk/incoming/article12751038.ece/ALTERNATES/s615b/PROD-Adam-Johnson-at-Bradford-Crown-court.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="358" />
<div class="image-container">
<img data-src="http://i1.examiner.co.uk/incoming/article12751038.ece/ALTERNATES/s615b/PROD-Adam-Johnson-at-Bradford-Crown-court.jpg" alt="Bradford Crown Court" content="http://i1.examiner.co.uk/incoming/article12751038.ece/ALTERNATES/s615b/PROD-Adam-Johnson-at-Bradford-Crown-court.jpg" />
</div>
<figcaption>
<span class="caption" itemprop="description">Bradford Crown Court</span>
</figcaption>
</figure> <p>Another incident happened on Halifax Road in Bradford when a lone female with a baby was threatened with a firearm before her VW Polo was taken. The Polo was later recovered. In another horrific robbery, a man in his forties was struck with a pickaxe and dragged from his VW Golf.</p> <p>A 15-year-old boy, who cannot be named for legal reasons, was also convicted and given six-and-a-half years at Bradford Crown Court yesterday (Thursday).</p> <p><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police" data-content-type="section-topic" data-type="inline" data-action="west-yorkshire-police" data-word-count="3" data-track="false">West Yorkshire Police</a> confirmed Hussain was arrested from an address in Heckmondwike last night.</p> <p>Det Insp Ian Bryar, of Bradford District CID, said: “These were very serious offences in which Hussain and others used violence to steal desirable cars from vulnerable victims.</p> <p>“Our enquiries into these incidents and other similar matters are continuing to identify the others who took part in these terrifying robberies.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/heckmondwike">Heckmondwike</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/halifax">Halifax</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713"><img data-src="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s615/20464779_1985816611654178_1731196171_o.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/deighton">Deighton</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">Innocent taxi driver injured as gunman targets passengers with shootings spiralling out of control</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">The shooting was one of two on Thursday night with four taking place since Saturday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s180/JS126585140.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s458/JS126585140.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s615/JS126585140.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Recap: Road cordoned off after man, 36, seriously injured in attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Police were called to Warwick Road in Batley last night following an incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844"><img data-srcset="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s180/SMP_HDE_210617CHRI_08.jpg 180w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s458/SMP_HDE_210617CHRI_08.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s615/SMP_HDE_210617CHRI_08.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Secret plans to keep a full A&amp;E in Huddersfield revealed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Shock as Full Business Case is finally published - and it says A&amp;E could stay but with limited hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s180/IMG_0619JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s458/IMG_0619JPG.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s615/IMG_0619JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Recap: Streets sealed off after two suspected shootings in one night</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Residents say they heard shooting noises in Dalton - and later armed police were seen in Deighton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606"><img data-srcset="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s180/unnamed.jpg 180w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s458/unnamed.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s615/unnamed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Man seriously hurt after row at wedding party in Batley Carr</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Police appeal for CCTV footage after incident spills out into street</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003"><img data-src="http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s615/AHR_HDE_280717barker_01.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Man lied to police that murder victim was inside a Huddersfield flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Judge makes an example of Richard Browne for wasting police time</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><img data-srcset="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s180/Waq.jpg 180w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s458/Waq.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">A judge sentenced Waqas Hussain to 12 years in his absence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918"><img data-srcset="http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s180/JS126589836.jpg 180w, http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s458/JS126589836.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s615/JS126589836.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918">Undercover police catch drug dealer in Netherton</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918">Ashley Patrice from Dalton told he will be sentenced at crown court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606"><img data-srcset="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s180/unnamed.jpg 180w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s458/unnamed.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s615/unnamed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Man seriously hurt after row at wedding party in Batley Carr</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Police appeal for CCTV footage after incident spills out into street</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/work-starts-end-batleys-sewer-13399020"><img data-src="#"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/work-starts-end-batleys-sewer-13399020">Work starts to end Batley's sewer hotspot tag</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/work-starts-end-batleys-sewer-13399020">Yorkshire Water to lay new pipes to help stop flooding from sewers</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713"><img data-src="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s615/20464779_1985816611654178_1731196171_o.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/deighton">Deighton</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">Innocent taxi driver injured as gunman targets passengers with shootings spiralling out of control</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">The shooting was one of two on Thursday night with four taking place since Saturday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s180/JS126585140.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s458/JS126585140.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s615/JS126585140.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Recap: Road cordoned off after man, 36, seriously injured in attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Police were called to Warwick Road in Batley last night following an incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844"><img data-srcset="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s180/SMP_HDE_210617CHRI_08.jpg 180w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s458/SMP_HDE_210617CHRI_08.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s615/SMP_HDE_210617CHRI_08.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Secret plans to keep a full A&amp;E in Huddersfield revealed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Shock as Full Business Case is finally published - and it says A&amp;E could stay but with limited hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s180/IMG_0619JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s458/IMG_0619JPG.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s615/IMG_0619JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Recap: Streets sealed off after two suspected shootings in one night</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Residents say they heard shooting noises in Dalton - and later armed police were seen in Deighton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-transfer-rumours-midfielder-13399111"><img data-srcset="http://i3.examiner.co.uk/incoming/article13399102.ece/ALTERNATES/s180/JS125241281.jpg 180w, http://i3.examiner.co.uk/incoming/article13399102.ece/ALTERNATES/s458/JS125241281.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13399102.ece/ALTERNATES/s615/JS125241281.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-transfer-rumours-midfielder-13399111">Huddersfield Town transfer rumours: Midfielder Jack Payne linked with loan move</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-transfer-rumours-midfielder-13399111">A brief round-up of all the latest news and speculation surrounding the Terriers from around the media</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/premier-league-newcastle-united-re-13400608"><img data-src="http://i2.examiner.co.uk/sport/football/news/article13400385.ece/ALTERNATES/s615/JS31321131.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/summer-transfer-window">Summer transfer window</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/transfer-news/premier-league-newcastle-united-re-13400608">Premier League: Newcastle United to re-sign striker Loic Remy?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/premier-league-newcastle-united-re-13400608">The latest gossip surrounding Huddersfield Town's top-flight rivals</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003"><img data-srcset="http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s180/AHR_HDE_280717barker_01.jpg 180w, http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s458/AHR_HDE_280717barker_01.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s615/AHR_HDE_280717barker_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Man lied to police that murder victim was inside a Huddersfield flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Judge makes an example of Richard Browne for wasting police time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/theres-plenty-stuff-kids-huddersfield-13400725"><img data-srcset="http://i1.examiner.co.uk/incoming/article13401747.ece/ALTERNATES/s180/ACP_HDE_070816Afood_14.jpg 180w, http://i1.examiner.co.uk/incoming/article13401747.ece/ALTERNATES/s458/ACP_HDE_070816Afood_14.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13401747.ece/ALTERNATES/s615/ACP_HDE_070816Afood_14.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/food-and-drink-festival">Food and Drink Festival</a></em><strong><a href="http://www.examiner.co.uk/whats-on/theres-plenty-stuff-kids-huddersfield-13400725">There's plenty of stuff for kids at Huddersfield Food and Drink Festival 2017</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/theres-plenty-stuff-kids-huddersfield-13400725">Sweets themed crafts, Disney characters, magician and more to keep children and grown-ups entertained</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/jack-payne-joins-oxford-united-13401854"><img data-srcset="http://i2.examiner.co.uk/incoming/article11745357.ece/ALTERNATES/s180/JS97032713.jpg 180w, http://i2.examiner.co.uk/incoming/article11745357.ece/ALTERNATES/s458/JS97032713.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article11745357.ece/ALTERNATES/s615/JS97032713.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jack-payne">Jack Payne</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/jack-payne-joins-oxford-united-13401854">Jack Payne joins Oxford United on season-long loan</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/jack-payne-joins-oxford-united-13401854">The Huddersfield Town midfielder will spend the season with the U's in League One</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><img data-srcset="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s180/Waq.jpg 180w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s458/Waq.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">A judge sentenced Waqas Hussain to 12 years in his absence</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003"><img data-srcset="http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s180/AHR_HDE_280717barker_01.jpg 180w, http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s220b/AHR_HDE_280717barker_01.jpg 220w, http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s270b/AHR_HDE_280717barker_01.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13400419.ece/ALTERNATES/s615/AHR_HDE_280717barker_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Man lied to police that murder victim was inside a Huddersfield flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-lied-police-murder-victim-13400003">Judge makes an example of Richard Browne for wasting police time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713"><img data-srcset="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s180/20464779_1985816611654178_1731196171_o.jpg 180w, http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s220b/20464779_1985816611654178_1731196171_o.jpg 220w, http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s270b/20464779_1985816611654178_1731196171_o.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s615/20464779_1985816611654178_1731196171_o.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/deighton">Deighton</a></em><strong><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">Innocent taxi driver injured as gunman targets passengers with shootings spiralling out of control</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13398713" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">The shooting was one of two on Thursday night with four taking place since Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><img data-srcset="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s180/Waq.jpg 180w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s220b/Waq.jpg 220w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s270b/Waq.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">A judge sentenced Waqas Hussain to 12 years in his absence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844"><img data-srcset="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s180/SMP_HDE_210617CHRI_08.jpg 180w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s220b/SMP_HDE_210617CHRI_08.jpg 220w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s270b/SMP_HDE_210617CHRI_08.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s615/SMP_HDE_210617CHRI_08.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Secret plans to keep a full A&amp;E in Huddersfield revealed</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13399844" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Shock as Full Business Case is finally published - and it says A&amp;E could stay but with limited hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606"><img data-srcset="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s180/unnamed.jpg 180w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s220b/unnamed.jpg 220w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s270b/unnamed.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s615/unnamed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Man seriously hurt after row at wedding party in Batley Carr</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13400606" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Police appeal for CCTV footage after incident spills out into street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s180/IMG_0619JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s220b/IMG_0619JPG.jpg 220w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s270b/IMG_0619JPG.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s615/IMG_0619JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Recap: Streets sealed off after two suspected shootings in one night</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Residents say they heard shooting noises in Dalton - and later armed police were seen in Deighton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s180/JS126585140.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s220b/JS126585140.jpg 220w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s270b/JS126585140.jpg 270w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s615/JS126585140.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Recap: Road cordoned off after man, 36, seriously injured in attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Police were called to Warwick Road in Batley last night following an incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/court-in-brief--13396573"><img data-srcset="http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s180/ACP_HDE_300617Amags_06JPG.jpg 180w, http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s220b/ACP_HDE_300617Amags_06JPG.jpg 220w, http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s270b/ACP_HDE_300617Amags_06JPG.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s615/ACP_HDE_300617Amags_06JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/court-in-brief">Court In Brief</a></em><strong><a href="http://www.examiner.co.uk/news/court-in-brief--13396573">Court In Brief: Possession of cocaine, stealing Jack Daniels and damaging a metal security door at Huddersfield Police Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/court-in-brief--13396573">Latest from the courtrooms</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827"><img data-srcset="http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s180/JS126584912.jpg 180w, http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s220b/JS126584912.jpg 220w, http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s270b/JS126584912.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s615/JS126584912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827">Man badly hurt in Batley attack</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13398827" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827">36-year-old is seriously ill in hospital</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956"><img data-srcset="http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s180/lookcollageteaser.jpg 180w, http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s220b/lookcollageteaser.jpg 220w, http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s270b/lookcollageteaser.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s615/lookcollageteaser.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956">LOOK: This is the state of the building which will be transformed into the UK's biggest pub</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13395956" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956">The former cinema on Queensgate set to become the Colosseum pub and nightclub complex</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/heres-what-you-free-you-13398420"><img data-srcset="http://i3.examiner.co.uk/incoming/article13398815.ece/ALTERNATES/s180/ACP_HDE_050816Hfood_34.jpg 180w, http://i3.examiner.co.uk/incoming/article13398815.ece/ALTERNATES/s220b/ACP_HDE_050816Hfood_34.jpg 220w, http://i3.examiner.co.uk/incoming/article13398815.ece/ALTERNATES/s270b/ACP_HDE_050816Hfood_34.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article13398815.ece/ALTERNATES/s615/ACP_HDE_050816Hfood_34.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/food-and-drink-festival">Food and Drink Festival</a></em><strong><a href="http://www.examiner.co.uk/whats-on/heres-what-you-free-you-13398420">Here's what you get for free if you volunteer at Huddersfield Food and Drink Festival 2017</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/heres-what-you-free-you-13398420">Festival organisers are still after supervisors, stewards, runners and other volunteers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460"><img data-srcset="http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s180/yaqubsocial.jpg 180w, http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s220b/yaqubsocial.jpg 220w, http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s270b/yaqubsocial.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s615/yaqubsocial.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460">12 people died after contact with West Yorkshire Police last year</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460">Yassar Yaqub death contributes to new figures</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713"><img data-srcset="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s180/20464779_1985816611654178_1731196171_o.jpg 180w, http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s390/20464779_1985816611654178_1731196171_o.jpg 390w, http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s458/20464779_1985816611654178_1731196171_o.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13398277.ece/ALTERNATES/s615/20464779_1985816611654178_1731196171_o.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/deighton">Deighton</a></em><strong><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">Innocent taxi driver injured as gunman targets passengers with shootings spiralling out of control</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/innocent-taxi-driver-injured-gunman-13398713">The shooting was one of two on Thursday night with four taking place since Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s180/JS126585140.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s390/JS126585140.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s458/JS126585140.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13398433.ece/ALTERNATES/s615/JS126585140.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Recap: Road cordoned off after man, 36, seriously injured in attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/live-updates-road-cordoned-after-13398424">Police were called to Warwick Road in Batley last night following an incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844"><img data-srcset="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s180/SMP_HDE_210617CHRI_08.jpg 180w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s390/SMP_HDE_210617CHRI_08.jpg 390w, http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s458/SMP_HDE_210617CHRI_08.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13395474.ece/ALTERNATES/s615/SMP_HDE_210617CHRI_08.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Secret plans to keep a full A&amp;E in Huddersfield revealed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/secret-plans-keep-full-ae-13399844">Shock as Full Business Case is finally published - and it says A&amp;E could stay but with limited hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s180/IMG_0619JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s390/IMG_0619JPG.jpg 390w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s458/IMG_0619JPG.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s615/IMG_0619JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Recap: Streets sealed off after two suspected shootings in one night</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/dalton-street-cordoned-after-armed-13397666">Residents say they heard shooting noises in Dalton - and later armed police were seen in Deighton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606"><img data-srcset="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s180/unnamed.jpg 180w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s390/unnamed.jpg 390w, http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s458/unnamed.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13401115.ece/ALTERNATES/s615/unnamed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Man seriously hurt after row at wedding party in Batley Carr</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-seriously-hurt-after-row-13400606">Police appeal for CCTV footage after incident spills out into street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918"><img data-srcset="http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s180/JS126589836.jpg 180w, http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s390/JS126589836.jpg 390w, http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s458/JS126589836.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13398999.ece/ALTERNATES/s615/JS126589836.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918">Undercover police catch drug dealer in Netherton</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/undercover-police-catch-drug-dealer-13398918">Ashley Patrice from Dalton told he will be sentenced at crown court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13367561"><img data-srcset="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s180/M62liveblog.jpg 180w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s390/M62liveblog.jpg 390w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s458/M62liveblog.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s615/M62liveblog.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13367561">Live: Huddersfield breaking news, M62 and travel</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13367561">What's happening in and around Huddersfield today? Follow our live updates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827"><img data-srcset="http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s180/JS126584912.jpg 180w, http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s390/JS126584912.jpg 390w, http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s458/JS126584912.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13398395.ece/ALTERNATES/s615/JS126584912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827">Man badly hurt in Batley attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-badly-hurt-batley-attack-13398827">36-year-old is seriously ill in hospital</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956"><img data-srcset="http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s180/lookcollageteaser.jpg 180w, http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s390/lookcollageteaser.jpg 390w, http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s458/lookcollageteaser.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13396134.ece/ALTERNATES/s615/lookcollageteaser.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956">LOOK: This is the state of the building which will be transformed into the UK's biggest pub</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/look-state-building-transformed-uks-13395956">The former cinema on Queensgate set to become the Colosseum pub and nightclub complex</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/court-in-brief--13396573"><img data-srcset="http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s180/ACP_HDE_300617Amags_06JPG.jpg 180w, http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s390/ACP_HDE_300617Amags_06JPG.jpg 390w, http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s458/ACP_HDE_300617Amags_06JPG.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13371250.ece/ALTERNATES/s615/ACP_HDE_300617Amags_06JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/court-in-brief">Court In Brief</a></em><strong><a href="http://www.examiner.co.uk/news/court-in-brief--13396573">Court In Brief: Possession of cocaine, stealing Jack Daniels and damaging a metal security door at Huddersfield Police Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/court-in-brief--13396573">Latest from the courtrooms</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/stop-spiders-coming-in-house-13399274"><img data-srcset="http://i1.examiner.co.uk/incoming/article11849800.ece/ALTERNATES/s180/FullSizeRender.jpg 180w, http://i1.examiner.co.uk/incoming/article11849800.ece/ALTERNATES/s390/FullSizeRender.jpg 390w, http://i1.examiner.co.uk/incoming/article11849800.ece/ALTERNATES/s458/FullSizeRender.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article11849800.ece/ALTERNATES/s615/FullSizeRender.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/stop-spiders-coming-in-house-13399274">How to stop spiders - including infamous false widow - getting into your home as temperatures cool</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/stop-spiders-coming-in-house-13399274">As temperatures fall spiders will be looking for somewhere warmer to live, including in your house</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/woman-who-thought-would-die-13393580"><img data-srcset="http://i2.examiner.co.uk/incoming/article13393165.ece/ALTERNATES/s180/Lauren.jpg 180w, http://i2.examiner.co.uk/incoming/article13393165.ece/ALTERNATES/s390/Lauren.jpg 390w, http://i2.examiner.co.uk/incoming/article13393165.ece/ALTERNATES/s458/Lauren.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13393165.ece/ALTERNATES/s615/Lauren.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/skelmanthorpe">Skelmanthorpe</a></em><strong><a href="http://www.examiner.co.uk/news/woman-who-thought-would-die-13393580">Woman who thought she would die in vicious attack by drunken fiancé gives harrowing account of ordeal</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/woman-who-thought-would-die-13393580">Lauren Richmond urged victims of domestic abuse to &quot;just get out&quot; after cricketer Jordan Greaves brutally beat her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061"><img data-srcset="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s180/Waq.jpg 180w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s390/Waq.jpg 390w, http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s458/Waq.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13399863.ece/ALTERNATES/s615/Waq.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">Convicted carjacking robber who failed to turn up to court is arrested in Heckmondwike</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/convicted-carjacking-robber-who-failed-13400061">A judge sentenced Waqas Hussain to 12 years in his absence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460"><img data-srcset="http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s180/yaqubsocial.jpg 180w, http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s390/yaqubsocial.jpg 390w, http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s458/yaqubsocial.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13396652.ece/ALTERNATES/s615/yaqubsocial.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460">12 people died after contact with West Yorkshire Police last year</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/12-people-died-after-contact-13396460">Yassar Yaqub death contributes to new figures</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/mans-lost-wallet-leads-cannabis-13398496"><img data-srcset="http://i2.examiner.co.uk/incoming/article5432827.ece/ALTERNATES/s180/AC010813Cdews-07.jpg 180w, http://i2.examiner.co.uk/incoming/article5432827.ece/ALTERNATES/s390/AC010813Cdews-07.jpg 390w, http://i2.examiner.co.uk/incoming/article5432827.ece/ALTERNATES/s458/AC010813Cdews-07.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article5432827.ece/ALTERNATES/s615/AC010813Cdews-07.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/mans-lost-wallet-leads-cannabis-13398496">Man's lost wallet leads to cannabis conviction</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/mans-lost-wallet-leads-cannabis-13398496">Daniel Lindley caught after staff found it at Dewsbury Bus Station</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/girl-15-boy-aged-14-13389032"><img data-srcset="http://i2.examiner.co.uk/incoming/article13373978.ece/ALTERNATES/s180/SMP_HDE_230717SDalton_02.jpg 180w, http://i2.examiner.co.uk/incoming/article13373978.ece/ALTERNATES/s390/SMP_HDE_230717SDalton_02.jpg 390w, http://i2.examiner.co.uk/incoming/article13373978.ece/ALTERNATES/s458/SMP_HDE_230717SDalton_02.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13373978.ece/ALTERNATES/s615/SMP_HDE_230717SDalton_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/rawthorpe">Rawthorpe</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/girl-15-boy-aged-14-13389032">Girl, 15, and boy aged 14 arrested over drive-by shooting</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/girl-15-boy-aged-14-13389032">Detectives are investigating a number of gun related crimes in Huddersfield and have made two arrests</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-crashed-car-bought-gumtree-13395909"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13396588.ece/ALTERNATES/s180/dewsburystain.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13396588.ece/ALTERNATES/s390/dewsburystain.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13396588.ece/ALTERNATES/s458/dewsburystain.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13396588.ece/ALTERNATES/s615/dewsburystain.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-crashed-car-bought-gumtree-13395909">Teenager crashed car he bought on Gumtree after being chased at 70mph by police</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-crashed-car-bought-gumtree-13395909">Banned driver Thomas Sheard drove on wrong side of the road during the pursuit in Dewsbury</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/shopper-gets-hump-over-traffic-13395283"><img data-srcset="http://i4.examiner.co.uk/incoming/article13395561.ece/ALTERNATES/s180/SMP_HDE_240717CTown_01.jpg 180w, http://i4.examiner.co.uk/incoming/article13395561.ece/ALTERNATES/s390/SMP_HDE_240717CTown_01.jpg 390w, http://i4.examiner.co.uk/incoming/article13395561.ece/ALTERNATES/s458/SMP_HDE_240717CTown_01.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13395561.ece/ALTERNATES/s615/SMP_HDE_240717CTown_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/shopper-gets-hump-over-traffic-13395283">Shopper gets the hump over traffic calming</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/shopper-gets-hump-over-traffic-13395283">Marsh woman Diana Britton says a road hump in Huddersfield town centre is a danger to pedestrians</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/peter-brooks-family-sad-adventure-13398470"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397752.ece/ALTERNATES/s180/JS126531512.jpg 180w, http://i4.examiner.co.uk/incoming/article13397752.ece/ALTERNATES/s390/JS126531512.jpg 390w, http://i4.examiner.co.uk/incoming/article13397752.ece/ALTERNATES/s458/JS126531512.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13397752.ece/ALTERNATES/s615/JS126531512.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/linthwaite">Linthwaite</a></em><strong><a href="http://www.examiner.co.uk/news/peter-brooks-family-sad-adventure-13398470">Peter Brook's family 'sad' that adventure centre named in his memory might be sold</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/peter-brooks-family-sad-adventure-13398470">A true adventurer, Mr Brook died while mountaineering in the Alps.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/dramatic-moment-police-taser-man-13396724"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13396189.ece/ALTERNATES/s180/taser-2JPG.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13396189.ece/ALTERNATES/s390/taser-2JPG.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13396189.ece/ALTERNATES/s458/taser-2JPG.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13396189.ece/ALTERNATES/s615/taser-2JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/dramatic-moment-police-taser-man-13396724">This is the dramatic moment police Taser man with crossbow and knife</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/dramatic-moment-police-taser-man-13396724">Officers have arrested a man aged 30 on suspicion of carrying an offensive weapon</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=5a6220e2e6572eda11d4961db4e046e4"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=fa7cabdcb37fc970d95aeb3488a68829"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=3baebc3aaf5c64d80442d446e47353ae"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=290ff71dfe4e75a957beed475d9d55ee" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=4c761ab34fac20c99ada2a2c6b7ef516" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10072&pubId=28&cat=&meta=read-news&objId=13400061&type=article&title=Convicted+carjacking+robber+who+failed+to+turn+up+to+court+is+arrested+in+Heckmondwike&url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fconvicted-carjacking-robber-who-failed-13400061&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10072&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=13400061&amp;type=article&amp;title=Convicted+carjacking+robber+who+failed+to+turn+up+to+court+is+arrested+in+Heckmondwike&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fconvicted-carjacking-robber-who-failed-13400061" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
