<!DOCTYPE html>
<html>
<!--
page generated at: Tue Sep 05 16:33:08 BST 2017
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Huddersfield has a world-class university - official - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award"><meta name="robots" content="noarchive"><meta name="keywords" content="University of Huddersfield,Bob Cryan,Schools,Education"><meta name="news_keywords" content="University of Huddersfield,Bob Cryan,Schools,Education"><meta name="author" content="Henryk Zientek"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><link rel="amphtml" href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Huddersfield has a world-class university - official"><meta property="og:url" content="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><meta property="og:description" content="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award"><meta property="og:image" content="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg"><meta property="og:section" content="News"><meta property="article:tag" content="Bob Cryan"><meta property="article:tag" content="University of Huddersfield"><meta property="article:tag" content="Schools"><meta property="article:tag" content="Education"><meta property="article:author" content="http://www.examiner.co.uk/authors/henryk-zientek/"><meta property="article:published_time" content="2017-09-05T14:40:00Z"><meta property="article:modified_time" content="2017-09-05T13:09:47Z"><meta property="article:expiration_time" content="2017-10-05T13:09:47Z"><meta property="article:section" content="News"><meta property="article:id" content="huddersfieldexaminer-13575483">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Examiner"><meta name="twitter:image" value="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;bob-cryan,university-of-huddersfield,schools,education&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13575483&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1504625588643,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10072&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:home:article:huddersfield-world-class-university-official:13575483&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Bob Cryan|University of Huddersfield|Schools|Education&quot;,&quot;articleAuthor&quot;:&quot;Henryk Zientek&quot;,&quot;articleId&quot;:&quot;13575483&quot;,&quot;articleTitle&quot;:&quot;Huddersfield has a world-class university - official&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483&quot;,&quot;headline&quot;:&quot;huddexaminer_huddersfield-world-class-university-official&quot;,&quot;primaryTag&quot;:&quot;University of Huddersfield&quot;,&quot;publishDate&quot;:&quot;2017-09-05&quot;,&quot;firstPublishDate&quot;:&quot;2017-09-05|15:40&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13575483&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8b41f15392ce04886881bff670f6a0f1"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=da92e8562eb291a89abc62652108262c"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=51197ae6f9c823201d80a9c3a1595271">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=2eb0945ebe1f1a3ccea7c2d02bfd64dc">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1504604494">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1504604494","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby League" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/university-of-huddersfield" rel="vocabulary:url" property="vocabulary:title">University of Huddersfield</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Huddersfield has a world-class university - official</h1><p itemprop="description">The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award</p><div class="byline"><div class="sharebar" data-share-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-share-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483" data-context="share-bar-13575483" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13575483" data-stream-id="huddersfieldexaminer-13575483"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_facebook" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_twitter" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_pinterest" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_whatsapp" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Henryk Zientek"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/henryk-zientek/"/></div><div class="article-information" itemprop="datePublished" content="2017-09-05T14:40:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.examiner.co.uk/authors/henryk-zientek/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Henryk Zientek</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-09-05T14:40:00Z"></time>15:40, 5 SEP 2017</li><meta itemprop="dateModified" content="2017-09-05T14:40:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s508/Uni1.jpg 508w, http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s810/Uni1.jpg 810w" src="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg" alt="" content="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg"/><figcaption><span class="caption" itemprop="description">Pictured receiving the Global Teaching Excellence Award are the University of Huddersfield's actiong student president Charlotte Jackson (second left) and Vice-Chancellor Prof Bob Cryan with chafr of judges Svava Bjarnason (left) and Higher Education Academy chiief executive Prof Stephanie Marshall (right)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-share-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483" data-context="share-bar-13575483" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13575483" data-stream-id="huddersfieldexaminer-13575483"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_facebook" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_twitter" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_pinterest" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Huddersfield has a world-class university - official" data-social-headline="Huddersfield has a world-class university - official" data-url="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#ICID=sharebar_whatsapp" data-leadtext="The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award" data-content-image="http://i4.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s1200/Uni1.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The University of Huddersfield has been rated truly world-class – as the winner of a major award for teaching standards.</p> <p>Huddersfield took the trophy in the inaugural Global Teaching Excellence Award (GTEA) run by the Higher Education Academy (HEA).</p> <p>The award, run in partnership with Times Higher Education, recognises outstanding institutions for driving up teaching standards.</p> <p>Huddersfield’s success was announced to coincide with the Times Higher Education World Academic Summit taking place at King’s College London.</p> <p>Sixteen of the 27 finalists on the shortlist were UK institutions, including the universities of Bath, Birmingham, Bristol and Exeter as well as University College London. Others included the University of Adelaide and Canada’s McMaster University.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/students-given-big-thumbs-up-13490499">Why students have given big thumbs-up to University of Huddersfield</a></li>
</ul>
</aside> <p>The award was accepted by Prof Bob Cryan, who said he was delighted by the latest honour, which comes as he celebrates his 10th anniversary as the University’s Vice-Chancellor.</p> <p>“I am absolutely thrilled and proud that the University of Huddersfield has won this award,” he said. “Over the past 10 years we have worked incredibly hard to build a student experience that is second to none.</p> <p>“Winning the GTEA is a huge tribute to the leadership team, our staff and our students, all of whom have formed an incredible partnership to make our university and its teaching so very special.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.examiner.co.uk/incoming/article13575734.ece/ALTERNATES/s615b/Uni2.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="403" />
<div class="outer">
<div class="spacer" style="padding-top:65.53%;"></div>
<div class="mod-image">
<img data-src="http://i3.examiner.co.uk/incoming/article13575734.ece/ALTERNATES/s615b/Uni2.jpg" alt="" content="http://i3.examiner.co.uk/incoming/article13575734.ece/ALTERNATES/s615b/Uni2.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The team from the University of Huddersfield collecting the Global Teaching Excellence Award at the ceremony in London</span>
</figcaption>
</figure> <p>The university’s entry described the high professional standards set for its teaching staff – which has led to Huddersfield being ranked first in the UK for levels of qualifications among staff.</p> <p>It also emphasised factors such as the outstanding levels of academic support offered to students, the valuable work experience available and the university’s international strategy that creates extensive opportunities for overseas collaboration.</p> <p>Prof Stephanie Marshall, HEA chief executive, said that while all 27 finalists made “compelling submissions” that demonstrated strong leadership, teaching and student support, Huddersfield’s entry was “unanimously applauded” by the award’s 17-strong international panel of judges.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/volunteer-teaching-crucial-work-experience-13430974">Volunteer teaching - crucial work experience or exploitation?</a></li>
</ul>
</aside> <p>She added: “I’d also highlight the university’s success in developing students as independent learners and critical thinkers.”</p> <p>The university, which was named Times Higher Education’s University of the Year in 2013, was praised for “the drive and energy with which the executive team is leading teaching” and for its “success in developing students as independent learners”.</p> <p>The accolade follows the university’s achievement of gold-ranked status in the UK’s Government-backed Teaching Excellence Framework earlier this year.</p> <p>The HEA will publish a detailed report in the autumn to share lessons from all the submissions to this year’s award.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-13575483" data-article-id="13575483" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-13575483"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/bob-cryan">Bob Cryan</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/schools">Schools</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/education">Education</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503"><img data-src="http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s615/JS129616288.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/ravensthorpe">ravensthorpe</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Woman dies after being hit by train at Ravensthorpe Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Trains services suspended between Leeds and Huddersfield</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257"><img data-srcset="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s180/JS129598083.jpg 180w, http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s458/JS129598083.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s615/JS129598083.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Man jailed after botched suicide attempt</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Arron David Cooper set his own house on fire but put others in danger</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s180/jailedJPG.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s458/jailedJPG.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s615/jailedJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Hair salon thugs both jailed for 13 years after leaving their victim with life-changing injuries</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Joshua Gibbon and Aaron Holroyd gave Marcus Sewell-Fletcher a savage beating in his salon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572"><img data-srcset="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s180/JS129618855.jpg 180w, http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s458/JS129618855.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s615/JS129618855.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police seek help in Huddersfield town centre rape enquiry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police release CCTV stills of men they want to trace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783"><img data-srcset="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s180/teaserphotorelation.jpg 180w, http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s458/teaserphotorelation.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s615/teaserphotorelation.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">Isis enthusiast; Arsonist who tried to blame husband; Racist thug and machete attack drug dealer among those jailed in August</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">They are among those locked up last month for crimes in Huddersfield and Kirklees</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><img data-src="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">Huddersfield has a world-class university - official</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954"><img data-srcset="http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s180/Cycles2.jpg 180w, http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s458/Cycles2.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s615/Cycles2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954">Here's how to get a discount on a bike if you're an apprentice</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954">A scheme has been launched to provide discounted bikes and free cycling training for Huddersfield apprentices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s180/JS129677101.jpg 180w, http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s458/JS129677101.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s615/JS129677101.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012">Abi Haley raises money with skydive</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s180/JS129580861.jpg 180w, http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s458/JS129580861.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s615/JS129580861.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lawrence-batley-theatre">Lawrence Batley Theatre</a></em><strong><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461">Ventriloquist Paul Verdin to appear at the LBT - here's how to get tickets!</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461">Acclaimed ventriloquist Paul Zerdin is set to star at the Lawrence Batley Theatre after headlining at Las Vegas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s180/JS129683451.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s458/JS129683451.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s615/JS129683451.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Drug addict stole charity box ... and also from stepmum's carer</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Prolific offender Craig Robins, 43, of Albert Road, Sowerby Bridge, has now been jailed after the court heard he has racked up 60 offences</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503"><img data-src="http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s615/JS129616288.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/ravensthorpe">ravensthorpe</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Woman dies after being hit by train at Ravensthorpe Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Trains services suspended between Leeds and Huddersfield</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257"><img data-srcset="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s180/JS129598083.jpg 180w, http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s458/JS129598083.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s615/JS129598083.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Man jailed after botched suicide attempt</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Arron David Cooper set his own house on fire but put others in danger</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s180/jailedJPG.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s458/jailedJPG.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s615/jailedJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Hair salon thugs both jailed for 13 years after leaving their victim with life-changing injuries</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Joshua Gibbon and Aaron Holroyd gave Marcus Sewell-Fletcher a savage beating in his salon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572"><img data-srcset="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s180/JS129618855.jpg 180w, http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s458/JS129618855.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s615/JS129618855.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police seek help in Huddersfield town centre rape enquiry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police release CCTV stills of men they want to trace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783"><img data-srcset="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s180/teaserphotorelation.jpg 180w, http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s458/teaserphotorelation.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s615/teaserphotorelation.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">Isis enthusiast; Arsonist who tried to blame husband; Racist thug and machete attack drug dealer among those jailed in August</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">They are among those locked up last month for crimes in Huddersfield and Kirklees</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><img data-src="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">Huddersfield has a world-class university - official</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954"><img data-srcset="http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s180/Cycles2.jpg 180w, http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s458/Cycles2.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13575016.ece/ALTERNATES/s615/Cycles2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954">Here's how to get a discount on a bike if you're an apprentice</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/heres-how-discount-bike-youre-13574954">A scheme has been launched to provide discounted bikes and free cycling training for Huddersfield apprentices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s180/JS129677101.jpg 180w, http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s458/JS129677101.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13575998.ece/ALTERNATES/s615/JS129677101.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012">Abi Haley raises money with skydive</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/gallery/abi-haley-raises-money-skydive-13576012"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s180/JS129580861.jpg 180w, http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s458/JS129580861.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13575633.ece/ALTERNATES/s615/JS129580861.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lawrence-batley-theatre">Lawrence Batley Theatre</a></em><strong><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461">Ventriloquist Paul Verdin to appear at the LBT - here's how to get tickets!</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/ventriloquist-paul-verdin-appear-lbt-13575461">Acclaimed ventriloquist Paul Zerdin is set to star at the Lawrence Batley Theatre after headlining at Las Vegas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s180/JS129683451.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s458/JS129683451.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s615/JS129683451.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Drug addict stole charity box ... and also from stepmum's carer</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Prolific offender Craig Robins, 43, of Albert Road, Sowerby Bridge, has now been jailed after the court heard he has racked up 60 offences</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/drunk-mark-stothard-ordered-police-13575541"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575842.ece/ALTERNATES/s180/mem.jpg 180w, http://i2.examiner.co.uk/incoming/article13575842.ece/ALTERNATES/s220b/mem.jpg 220w, http://i2.examiner.co.uk/incoming/article13575842.ece/ALTERNATES/s270b/mem.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13575842.ece/ALTERNATES/s615/mem.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/drunk-mark-stothard-ordered-police-13575541">Drunk Mark Stothard ordered police: &quot;Do me a favour and arrest me!&quot;</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/drunk-mark-stothard-ordered-police-13575541">He swore at police as he sat by a war memorial in Huddersfield town centre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483"><img data-srcset="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s180/Uni1.jpg 180w, http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s220b/Uni1.jpg 220w, http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s270b/Uni1.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13575735.ece/ALTERNATES/s615/Uni1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">Huddersfield has a world-class university - official</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13575483" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-world-class-university-official-13575483">The University of Huddersfield has beaten 26 others from around the world to win the Global Teaching Excellence Award</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/former-huddersfield-town-player-efe-13575121"><img data-srcset="http://i2.examiner.co.uk/incoming/article13575203.ece/ALTERNATES/s180/Sodj.jpg 180w, http://i2.examiner.co.uk/incoming/article13575203.ece/ALTERNATES/s220b/Sodj.jpg 220w, http://i2.examiner.co.uk/incoming/article13575203.ece/ALTERNATES/s270b/Sodj.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13575203.ece/ALTERNATES/s615/Sodj.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/former-huddersfield-town-player-efe-13575121">Former Huddersfield Town player Efe Sodje and two brothers accused of money laundering</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/former-huddersfield-town-player-efe-13575121">Efe - and footballing brothers Sam and Akpo - are on trial at the Old Bailey</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/baby-boy-19-month-old-13573837"><img data-srcset="http://i2.examiner.co.uk/incoming/article13567264.ece/ALTERNATES/s180/21362190_10209540983416689_1186291544_o.jpg 180w, http://i2.examiner.co.uk/incoming/article13567264.ece/ALTERNATES/s220b/21362190_10209540983416689_1186291544_o.jpg 220w, http://i2.examiner.co.uk/incoming/article13567264.ece/ALTERNATES/s270b/21362190_10209540983416689_1186291544_o.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13567264.ece/ALTERNATES/s615/21362190_10209540983416689_1186291544_o.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/baby-boy-19-month-old-13573837">Baby boy and 19-month-old sister killed in horror M62 crash</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13573837" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/baby-boy-19-month-old-13573837#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/baby-boy-19-month-old-13573837">The two-month-old boy and 19-month-old girl - believed to be from Batley - were rushed to hospital after the crash near Ferrybridge but died on Monday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s180/JS129683451.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s220b/JS129683451.jpg 220w, http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s270b/JS129683451.jpg 270w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13575536.ece/ALTERNATES/s615/JS129683451.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Drug addict stole charity box ... and also from stepmum's carer</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13575358" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/drug-addict-stole-charity-box-13575358">Prolific offender Craig Robins, 43, of Albert Road, Sowerby Bridge, has now been jailed after the court heard he has racked up 60 offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/yorkshire-news/charity-shop-donations-overgate-hospice-13575230"><img data-srcset="http://i4.examiner.co.uk/incoming/article13575199.ece/ALTERNATES/s180/21230807_10214316962779649_2624531727707922636_n.jpg 180w, http://i4.examiner.co.uk/incoming/article13575199.ece/ALTERNATES/s220b/21230807_10214316962779649_2624531727707922636_n.jpg 220w, http://i4.examiner.co.uk/incoming/article13575199.ece/ALTERNATES/s270b/21230807_10214316962779649_2624531727707922636_n.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13575199.ece/ALTERNATES/s615/21230807_10214316962779649_2624531727707922636_n.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.examiner.co.uk/news/yorkshire-news/charity-shop-donations-overgate-hospice-13575230">Charity shop donations for Overgate hospice stolen by thieves</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/yorkshire-news/charity-shop-donations-overgate-hospice-13575230">These pictures were shared of the alleged thieves on Facebook</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-hunting-blonde-female-audi-13574471"><img data-srcset="http://i1.examiner.co.uk/incoming/article13573321.ece/ALTERNATES/s180/SFR_HDE_050917GMP.jpg 180w, http://i1.examiner.co.uk/incoming/article13573321.ece/ALTERNATES/s220b/SFR_HDE_050917GMP.jpg 220w, http://i1.examiner.co.uk/incoming/article13573321.ece/ALTERNATES/s270b/SFR_HDE_050917GMP.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13573321.ece/ALTERNATES/s615/SFR_HDE_050917GMP.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.examiner.co.uk/news/police-hunting-blonde-female-audi-13574471">Police hunting blonde female Audi driver who fled hit and run in a flatbed lorry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-hunting-blonde-female-audi-13574471">The luxury car's driver left a man and a young child trapped in their car</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/your-child-more-likely-any-13574818"><img data-srcset="http://i1.examiner.co.uk/incoming/article13574915.ece/ALTERNATES/s180/Class.jpg 180w, http://i1.examiner.co.uk/incoming/article13574915.ece/ALTERNATES/s220b/Class.jpg 220w, http://i1.examiner.co.uk/incoming/article13574915.ece/ALTERNATES/s270b/Class.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13574915.ece/ALTERNATES/s615/Class.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/education">Education</a></em><strong><a href="http://www.examiner.co.uk/news/your-child-more-likely-any-13574818">Your child is more likely than any other pupil in Yorkshire to be in a &quot;super-size&quot; classroom</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13574818" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/your-child-more-likely-any-13574818#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/your-child-more-likely-any-13574818">Official figures reveal spiralling overcrowding problems in primary schools</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-left-traumatised-after-robbery-13573369"><img data-srcset="http://i2.examiner.co.uk/incoming/article13073822.ece/ALTERNATES/s180/Police.jpg 180w, http://i2.examiner.co.uk/incoming/article13073822.ece/ALTERNATES/s220b/Police.jpg 220w, http://i2.examiner.co.uk/incoming/article13073822.ece/ALTERNATES/s270b/Police.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13073822.ece/ALTERNATES/s615/Police.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/man-left-traumatised-after-robbery-13573369">Man left traumatised after robbery in early hours on Willow Lane</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-left-traumatised-after-robbery-13573369">Police asking for help to identify two men</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/m62-near-huddersfield-closed-both-13572611"><img data-srcset="http://i2.examiner.co.uk/incoming/article13573222.ece/ALTERNATES/s180/M62.jpg 180w, http://i2.examiner.co.uk/incoming/article13573222.ece/ALTERNATES/s220b/M62.jpg 220w, http://i2.examiner.co.uk/incoming/article13573222.ece/ALTERNATES/s270b/M62.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13573222.ece/ALTERNATES/s615/M62.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/m62-near-huddersfield-closed-both-13572611">M62 near Huddersfield closed in BOTH directions every night all this week</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/m62-near-huddersfield-closed-both-13572611">And here are the reasons why</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/calderdale-way-misery-roadworks-cause-13571855"><img data-srcset="http://i3.examiner.co.uk/incoming/article13571934.ece/ALTERNATES/s180/JS128404343.jpg 180w, http://i3.examiner.co.uk/incoming/article13571934.ece/ALTERNATES/s220b/JS128404343.jpg 220w, http://i3.examiner.co.uk/incoming/article13571934.ece/ALTERNATES/s270b/JS128404343.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article13571934.ece/ALTERNATES/s615/JS128404343.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/elland-bypass">Elland bypass</a></em><strong><a href="http://www.examiner.co.uk/news/calderdale-way-misery-roadworks-cause-13571855">Calderdale Way misery as roadworks cause long queues ... and they will be there for a year</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13571855" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/calderdale-way-misery-roadworks-cause-13571855#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/calderdale-way-misery-roadworks-cause-13571855">LetsSaveHRI campaigners fear 999 delays could prove fatal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-went-out-mates-instead-13571833"><img data-srcset="http://i2.examiner.co.uk/incoming/article13572235.ece/ALTERNATES/s180/ACP_HDE_080816Cloca_07.jpg 180w, http://i2.examiner.co.uk/incoming/article13572235.ece/ALTERNATES/s220b/ACP_HDE_080816Cloca_07.jpg 220w, http://i2.examiner.co.uk/incoming/article13572235.ece/ALTERNATES/s270b/ACP_HDE_080816Cloca_07.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13572235.ece/ALTERNATES/s615/ACP_HDE_080816Cloca_07.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-went-out-mates-instead-13571833">Teenager went out with his mates instead of attending upaid work sessions</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-went-out-mates-instead-13571833">Jacob Wrigglesworth was handed a curfew as punishment</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503"><img data-srcset="http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s180/JS129616288.jpg 180w, http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s390/JS129616288.jpg 390w, http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s458/JS129616288.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13572528.ece/ALTERNATES/s615/JS129616288.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/ravensthorpe">ravensthorpe</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Woman dies after being hit by train at Ravensthorpe Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/woman-dies-after-being-hit-13572503">Trains services suspended between Leeds and Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257"><img data-srcset="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s180/JS129598083.jpg 180w, http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s390/JS129598083.jpg 390w, http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s458/JS129598083.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13572683.ece/ALTERNATES/s615/JS129598083.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Man jailed after botched suicide attempt</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-jailed-after-botched-suicide-13572257">Arron David Cooper set his own house on fire but put others in danger</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s180/jailedJPG.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s390/jailedJPG.jpg 390w, http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s458/jailedJPG.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13571915.ece/ALTERNATES/s615/jailedJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Hair salon thugs both jailed for 13 years after leaving their victim with life-changing injuries</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hair-salon-thugs-both-jailed-13571822">Joshua Gibbon and Aaron Holroyd gave Marcus Sewell-Fletcher a savage beating in his salon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572"><img data-srcset="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s180/JS129618855.jpg 180w, http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s390/JS129618855.jpg 390w, http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s458/JS129618855.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13572592.ece/ALTERNATES/s615/JS129618855.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police seek help in Huddersfield town centre rape enquiry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-seek-help-hudderfield-town-13572572">Police release CCTV stills of men they want to trace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783"><img data-srcset="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s180/teaserphotorelation.jpg 180w, http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s390/teaserphotorelation.jpg 390w, http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s458/teaserphotorelation.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13571884.ece/ALTERNATES/s615/teaserphotorelation.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">Isis enthusiast; Arsonist who tried to blame husband; Racist thug and machete attack drug dealer among those jailed in August</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/isis-enthusiast-arsonist-who-tried-13571783">They are among those locked up last month for crimes in Huddersfield and Kirklees</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/two-deny-murder-leeds-united-13570494"><img data-srcset="http://i2.examiner.co.uk/incoming/article12632500.ece/ALTERNATES/s180/AHR_HDE_200217dewsbury_01.jpg 180w, http://i2.examiner.co.uk/incoming/article12632500.ece/ALTERNATES/s390/AHR_HDE_200217dewsbury_01.jpg 390w, http://i2.examiner.co.uk/incoming/article12632500.ece/ALTERNATES/s458/AHR_HDE_200217dewsbury_01.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12632500.ece/ALTERNATES/s615/AHR_HDE_200217dewsbury_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/two-deny-murder-leeds-united-13570494">Two deny murder of Leeds United fan killed outside pub</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/two-deny-murder-leeds-united-13570494">Khaleem Harris and Jaelan Herlt deny murdering Jonny Binns outside the Scarborough pub in Thornhill</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/comment-white-kid-brown-kid-13570603"><img data-srcset="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s180/Ch4FarhanaandSiobhan0152.jpg 180w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s390/Ch4FarhanaandSiobhan0152.jpg 390w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s458/Ch4FarhanaandSiobhan0152.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s615/Ch4FarhanaandSiobhan0152.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/comment-white-kid-brown-kid-13570603">Comment: White Kid Brown Kid shows sustaining an interracial friendship is still depressingly difficult</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/comment-white-kid-brown-kid-13570603">Despite their good intentions the odds were stacked against Siobhan and Farhana staying friends</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-led-police-90mph-chase-13570383"><img data-srcset="http://i4.examiner.co.uk/incoming/article13571042.ece/ALTERNATES/s180/cause.jpg 180w, http://i4.examiner.co.uk/incoming/article13571042.ece/ALTERNATES/s390/cause.jpg 390w, http://i4.examiner.co.uk/incoming/article13571042.ece/ALTERNATES/s458/cause.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13571042.ece/ALTERNATES/s615/cause.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-led-police-90mph-chase-13570383">Teenager led police on 90mph chase - only stopping when the vehicle caught fire</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-led-police-90mph-chase-13570383">The 17-year-old claimed that he was afraid after a gang threatened to shoot him</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/mark-minott-murder-case-daughter-13572202"><img data-srcset="http://i2.examiner.co.uk/incoming/article12665488.ece/ALTERNATES/s180/beverley_robinson_0.jpg 180w, http://i2.examiner.co.uk/incoming/article12665488.ece/ALTERNATES/s390/beverley_robinson_0.jpg 390w, http://i2.examiner.co.uk/incoming/article12665488.ece/ALTERNATES/s458/beverley_robinson_0.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12665488.ece/ALTERNATES/s615/beverley_robinson_0.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/mark-minott-murder-case-daughter-13572202">Mark Minott murder case: Daughter tells of waking to mum's screams and attacker turning knife on her</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/mark-minott-murder-case-daughter-13572202">Nateesha Hudson got up to see Minott stabbing her mother repeatedly, the court was told</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/anger-over-police-officer-numbers-13569561"><img data-srcset="http://i4.examiner.co.uk/incoming/article13546610.ece/ALTERNATES/s180/ACP_HDE_290817Ashoot_02JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13546610.ece/ALTERNATES/s390/ACP_HDE_290817Ashoot_02JPG.jpg 390w, http://i4.examiner.co.uk/incoming/article13546610.ece/ALTERNATES/s458/ACP_HDE_290817Ashoot_02JPG.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13546610.ece/ALTERNATES/s615/ACP_HDE_290817Ashoot_02JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/anger-over-police-officer-numbers-13569561">Anger over police officer numbers after shootings in Dewsbury and Huddersfield</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/anger-over-police-officer-numbers-13569561">Dewsbury MP and Police Federation hit out at cuts</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/who-siobhan-farhana-channel-4-13570206"><img data-srcset="http://i2.examiner.co.uk/incoming/article13562255.ece/ALTERNATES/s180/Ch4_Farhana_Siobhan-2.jpg 180w, http://i2.examiner.co.uk/incoming/article13562255.ece/ALTERNATES/s390/Ch4_Farhana_Siobhan-2.jpg 390w, http://i2.examiner.co.uk/incoming/article13562255.ece/ALTERNATES/s458/Ch4_Farhana_Siobhan-2.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13562255.ece/ALTERNATES/s615/Ch4_Farhana_Siobhan-2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/st-john-fisher-catholic-high-school">St John Fisher Catholic High School</a></em><strong><a href="http://www.examiner.co.uk/news/who-siobhan-farhana-channel-4-13570206">Who are Siobhan and Farhana on Channel 4 film White Kid Brown Kid?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/who-siobhan-farhana-channel-4-13570206">The programme sees if teenagers from different sides of racially segregated Dewsbury can make friends</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-locked-up-after-threatening-13570420"><img data-srcset="http://i1.examiner.co.uk/incoming/article13546602.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, http://i1.examiner.co.uk/incoming/article13546602.ece/ALTERNATES/s390/JHP_HDE_131015Estock_15.jpg 390w, http://i1.examiner.co.uk/incoming/article13546602.ece/ALTERNATES/s458/JHP_HDE_131015Estock_15.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13546602.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-locked-up-after-threatening-13570420">Teenager locked up after threatening two schoolboys with baseball bat on Spen Valley Greenway</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-locked-up-after-threatening-13570420">The 17-year-old, who owed a drug debt, brandished bat and said: 'Give me all your money'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/tv/watch-trailer-released-new-bbc-13569718"><img data-srcset="http://i3.examiner.co.uk/incoming/article13569847.ece/ALTERNATES/s180/Gun2.jpg 180w, http://i3.examiner.co.uk/incoming/article13569847.ece/ALTERNATES/s390/Gun2.jpg 390w, http://i3.examiner.co.uk/incoming/article13569847.ece/ALTERNATES/s458/Gun2.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13569847.ece/ALTERNATES/s615/Gun2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bbc">BBC</a></em><strong><a href="http://www.examiner.co.uk/news/tv/watch-trailer-released-new-bbc-13569718">WATCH: Trailer released for new BBC drama filmed at Oakwell Hall starring Kit Harington</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/tv/watch-trailer-released-new-bbc-13569718">It's all about the Gunpowder plot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/unlicensed-teenage-driver-lockwood-caught-13570310"><img data-srcset="http://i2.examiner.co.uk/incoming/article13570878.ece/ALTERNATES/s180/M6.jpg 180w, http://i2.examiner.co.uk/incoming/article13570878.ece/ALTERNATES/s390/M6.jpg 390w, http://i2.examiner.co.uk/incoming/article13570878.ece/ALTERNATES/s458/M6.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13570878.ece/ALTERNATES/s615/M6.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/unlicensed-teenage-driver-lockwood-caught-13570310">Unlicensed teenage driver from Lockwood caught on M621 near Leeds</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/unlicensed-teenage-driver-lockwood-caught-13570310">Police stopped the vehicle on suspicion of fuel theft</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/tv/white-kid-brown-kid-dewsbury-13562150"><img data-srcset="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s180/Ch4FarhanaandSiobhan0152.jpg 180w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s390/Ch4FarhanaandSiobhan0152.jpg 390w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s458/Ch4FarhanaandSiobhan0152.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s615/Ch4FarhanaandSiobhan0152.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/tv/white-kid-brown-kid-dewsbury-13562150">Channel 4 documentary White Kid Brown Kid sees teens try to become friends in racially segregated Dewsbury</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/tv/white-kid-brown-kid-dewsbury-13562150">The documentary focuses on the relationship between Siobhan, 16, and Farhana, 17, and how they experience life in Dewsbury</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/four-people-injured-serious-m62-13567434"><img data-srcset="http://i3.examiner.co.uk/incoming/article13567542.ece/ALTERNATES/s180/21370865_10211766940907307_1607229668065247023_n.jpg 180w, http://i3.examiner.co.uk/incoming/article13567542.ece/ALTERNATES/s390/21370865_10211766940907307_1607229668065247023_n.jpg 390w, http://i3.examiner.co.uk/incoming/article13567542.ece/ALTERNATES/s458/21370865_10211766940907307_1607229668065247023_n.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13567542.ece/ALTERNATES/s615/21370865_10211766940907307_1607229668065247023_n.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/four-people-injured-serious-m62-13567434">Four people injured in serious M62 crash which left motorway gridlocked</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/four-people-injured-serious-m62-13567434">The crash happened near Ferrybridge - and was soon followed by another serious accident near Manchester</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/back-school-send-pictures-milestone-13571235"><img data-srcset="http://i1.examiner.co.uk/incoming/article11849887.ece/ALTERNATES/s180/bts-2016.jpg 180w, http://i1.examiner.co.uk/incoming/article11849887.ece/ALTERNATES/s390/bts-2016.jpg 390w, http://i1.examiner.co.uk/incoming/article11849887.ece/ALTERNATES/s458/bts-2016.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article11849887.ece/ALTERNATES/s615/bts-2016.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/schools">Schools</a></em><strong><a href="http://www.examiner.co.uk/news/back-school-send-pictures-milestone-13571235">Back to school: Send us pictures of the milestone moment of your child's first day</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/back-school-send-pictures-milestone-13571235">Whether they are starting nursery, primary or secondary school share your snaps with us</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/desperately-ill-border-collie-saved-13570224"><img data-srcset="http://i3.examiner.co.uk/incoming/article13570488.ece/ALTERNATES/s180/JS129599021.jpg 180w, http://i3.examiner.co.uk/incoming/article13570488.ece/ALTERNATES/s390/JS129599021.jpg 390w, http://i3.examiner.co.uk/incoming/article13570488.ece/ALTERNATES/s458/JS129599021.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13570488.ece/ALTERNATES/s615/JS129599021.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale">Calderdale</a></em><strong><a href="http://www.examiner.co.uk/news/desperately-ill-border-collie-saved-13570224">Desperately ill border collie saved by blood transfusion</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/desperately-ill-border-collie-saved-13570224">How your dog can help save the lives of other pets too</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kia-huddersfield-latest-board-money-13565871"><img data-srcset="http://i1.examiner.co.uk/incoming/article13566298.ece/ALTERNATES/s180/FLR_HDE_170216kia_01.jpg 180w, http://i1.examiner.co.uk/incoming/article13566298.ece/ALTERNATES/s390/FLR_HDE_170216kia_01.jpg 390w, http://i1.examiner.co.uk/incoming/article13566298.ece/ALTERNATES/s458/FLR_HDE_170216kia_01.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13566298.ece/ALTERNATES/s615/FLR_HDE_170216kia_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/ford">Ford</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kia-huddersfield-latest-board-money-13565871">Kia Huddersfield is latest to join money-off scrappage scheme</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kia-huddersfield-latest-board-money-13565871">Longley Park is offering thousands off a new car for owners who want to swap an old one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/white-kid-brown-all-about-13568764"><img data-srcset="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s180/Ch4FarhanaandSiobhan0152.jpg 180w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s390/Ch4FarhanaandSiobhan0152.jpg 390w, http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s458/Ch4FarhanaandSiobhan0152.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13562189.ece/ALTERNATES/s615/Ch4FarhanaandSiobhan0152.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/white-kid-brown-all-about-13568764">Awkward chats, interfering communities and other things to expect from White Kid Brown Kid on Channel 4 tonight</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/white-kid-brown-all-about-13568764">White and Asian teens make a noble attempt at friendship but can they sustain it in divided Dewsbury? Contains spoilers</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=57e96771fbe6c9e73ebc2c6d58206a66"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=ae949dd8859c456a5600057fbaf93316"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=ce9ea455bd7afc24aefc906b4c81c1b3"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=58177d8d1aa649a7b69f8a44efe3aed0" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=55cdf51a014318e6839a69477948e483" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
