<!DOCTYPE html>
<html>
<!--
page generated at: Fri Oct 20 18:24:30 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>This new sick Facebook missing game is something every parent needs to know about - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Children are disappearing without a word to their families and now returning for two days&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Facebook"><meta name="news_keywords" content="Facebook"><meta name="author" content="Stephanie Finnegan"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"><link rel="amphtml" href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Sick Facebook missing game that every parent needs to know about"><meta property="og:url" content="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"><meta property="og:description" content="Children are disappearing without a word to their families and now returning for two days"><meta property="og:image" content="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201710/1542/4221396001_5614158108001_5614068932001.mp4"><meta property="og:section" content="News"><meta property="article:tag" content="Facebook"><meta property="article:author" content="http://www.examiner.co.uk/authors/stephanie-finnegan/"><meta property="article:published_time" content="2017-10-20T16:39:10Z"><meta property="article:modified_time" content="2017-10-20T16:39:23Z"><meta property="article:expiration_time" content="2017-11-19T16:39:23Z"><meta property="article:section" content="News"><meta property="article:id" content="huddersfieldexaminer-13791916">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Examiner"><meta name="twitter:image" value="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;facebook&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13791916&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1508520270419,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10072&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:home:article:new-sick-facebook-missing-game:13791916&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Facebook&quot;,&quot;articleAuthor&quot;:&quot;Stephanie Finnegan&quot;,&quot;articleId&quot;:&quot;13791916&quot;,&quot;articleTitle&quot;:&quot;This new sick Facebook missing game is something every parent needs to know about&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916&quot;,&quot;headline&quot;:&quot;huddexaminer_new-sick-facebook-missing-game&quot;,&quot;primaryTag&quot;:&quot;Facebook&quot;,&quot;publishDate&quot;:&quot;2017-10-20&quot;,&quot;firstPublishDate&quot;:&quot;2017-10-20|17:39&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Facebook 48-hour challenge&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:60,&quot;id&quot;:&quot;5614068932001&quot;,&quot;uploader&quot;:&quot;Wayne Ankers&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13791916&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=79acb1929fea28e6f960583eafc3e868"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=3ea8fb2ab7f9dcf10a06080ca31da27a"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=799fc34ed2b7db26f3c2e29e031e64c8">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=25b7f84a886035430539dca6e542ad70">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1508422815">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1508422815","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="http://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="http://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/facebook" rel="vocabulary:url" property="vocabulary:title">Facebook</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">This new sick Facebook missing game is something every parent needs to know about</h1><p itemprop="description">Children are disappearing without a word to their families and now returning for two days</p><div class="byline"><div class="sharebar" data-share-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-share-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916" data-context="share-bar-13791916" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13791916" data-stream-id="huddersfieldexaminer-13791916"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_facebook" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_twitter" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_pinterest" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_whatsapp" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephanie Finnegan"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/stephanie-finnegan/"/></div><div class="article-information" itemprop="datePublished" content="2017-10-20T16:39:10Z"><div class="author-information-container"><div class="author"><a href="http://www.examiner.co.uk/authors/stephanie-finnegan/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Stephanie Finnegan</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-10-20T16:39:10Z"></time>17:39, 20 OCT 2017</li><meta itemprop="dateModified" content="2017-10-20T16:39:10Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder" data-player-type="brightcove"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1542/4221396001_5614090024001_5614068932001-vs.jpg?pubId=4221396001&amp;videoId=5614068932001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1542/4221396001_5614090024001_5614068932001-vs.jpg?pubId=4221396001&amp;videoId=5614068932001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916&quot;,&quot;correlator&quot;:1508520270637,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5614068932001&quot;,&quot;videoTitle&quot;:&quot;Facebook 48-hour challenge&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1542/4221396001_5614090024001_5614068932001-vs.jpg?pubId=4221396001&amp;videoId=5614068932001&quot;,&quot;description&quot;:&quot;Facebook 48-hour challenge&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-20T16:35:15Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-20T16:35:18Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-10-20T16:38:58Z&quot;,&quot;videoHeadline&quot;:&quot;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:60,&quot;uploadDate&quot;:&quot;2017-10-20T16:35:18Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/incoming/video/facebook-48-hour-challenge-13791922&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Wayne Ankers&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:13791939,&quot;title&quot;:&quot;Taste testing Yorkshire parkin&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/taste-testing-yorkshire-parkin-13791939&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/291/4221396001_5620185950001_5620178563001-vs.jpg?pubId=4221396001&amp;videoId=5620178563001&quot;,&quot;duration&quot;:338,&quot;videoId&quot;:&quot;5620178563001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13789762,&quot;title&quot;:&quot;When and why do the clocks go back?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/clocks-go-back-13789762&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/clocks-go-back-october-2017-11407731&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5571719836001_5571720408001-vs.jpg?pubId=4221396001&amp;videoId=5571720408001&quot;,&quot;duration&quot;:72,&quot;videoId&quot;:&quot;5571720408001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13789313,&quot;title&quot;:&quot;First BBC's Simon McCoy was underwhelmed by a roy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/first-bbcs-simon-mccoy-underwhelmed-13789313&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/uk-world-news/watch-look-north-presenter-burst-13788910&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3861/4221396001_5617830941001_5617829382001-vs.jpg?pubId=4221396001&amp;videoId=5617829382001&quot;,&quot;duration&quot;:35,&quot;videoId&quot;:&quot;5617829382001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13788604,&quot;title&quot;:&quot;Cahal Burke on more housing at Lindley Moor&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/cahal-burke-more-housing-lindley-13788604&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/861/4221396001_5619650798001_5619639827001-vs.jpg?pubId=4221396001&amp;videoId=5619639827001&quot;,&quot;duration&quot;:36,&quot;videoId&quot;:&quot;5619639827001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13788555,&quot;title&quot;:&quot;Developments at Lindley Moor&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/developments-at-lindley-moor-13788555&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/563/4221396001_5619633024001_5619623285001-vs.jpg?pubId=4221396001&amp;videoId=5619623285001&quot;,&quot;duration&quot;:94,&quot;videoId&quot;:&quot;5619623285001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13786340,&quot;title&quot;:&quot;Dog walkers wrongly fined by Kingdom&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/dog-walkers-wrongly-fined-kingdom-13786340&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3234/4221396001_5617818586001_5617791675001-vs.jpg?pubId=4221396001&amp;videoId=5617791675001&quot;,&quot;duration&quot;:63,&quot;videoId&quot;:&quot;5617791675001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13783450,&quot;title&quot;:&quot;How to protect pets on bonfire night&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/how-protect-pets-bonfire-night-13783450&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5588784343001_5588775066001-vs.jpg?pubId=4221396001&amp;videoId=5588775066001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5588775066001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13783091,&quot;title&quot;:&quot;Syhiba restaurant review&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/syhiba-restaurant-review-13783091&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/whats-on/food-drink-news/three-four-aint-bad-syhiba-13782895&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1678/4221396001_5617484249001_5617488201001-vs.jpg?pubId=4221396001&amp;videoId=5617488201001&quot;,&quot;duration&quot;:96,&quot;videoId&quot;:&quot;5617488201001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13781477,&quot;title&quot;:&quot;Med One restaurant fire exit blocked by rubbish&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/med-one-restaurant-fire-exit-13781477&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/med-one-owners-hits-out-13778742&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3938/4221396001_5616233844001_5616218095001-vs.jpg?pubId=4221396001&amp;videoId=5616218095001&quot;,&quot;duration&quot;:63,&quot;videoId&quot;:&quot;5616218095001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13792110,&quot;title&quot;:&quot;37 is the age men start ‘dad dancing'&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/uk-world-news/video/37-age-men-start-dad-13792110&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3027/4221396001_5619661364001_5619592089001-vs.jpg?pubId=4221396001&amp;videoId=5619592089001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5619592089001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13791569,&quot;title&quot;:&quot;Huddersfield Town players visit  Forget Me Not Ch&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/huddersfield-town-players-visit-forget-13791569&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5620123491001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13791029,&quot;title&quot;:&quot;Aaron Mooy on Town's Premier League target&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/aaron-mooy-towns-premier-league-13791029&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/came-england-test-myself-against-13791226&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3355/4221396001_5620073984001_5620039248001-vs.jpg?pubId=4221396001&amp;videoId=5620039248001&quot;,&quot;duration&quot;:26,&quot;videoId&quot;:&quot;5620039248001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13790926,&quot;title&quot;:&quot;Aaron Mooy explains difficulty of travelling on i&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/aaron-mooy-explains-difficulty-travelling-13790926&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1355/4221396001_5620060286001_5620039234001-vs.jpg?pubId=4221396001&amp;videoId=5620039234001&quot;,&quot;duration&quot;:56,&quot;videoId&quot;:&quot;5620039234001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13790784,&quot;title&quot;:&quot;Wagner on if Town have a lack of leaders&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-town-lack-leaders-13790784&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/jonathan-hogg-huddersfield-town-need-13791712&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5620037484001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13790625,&quot;title&quot;:&quot;Could Wagner switch to two upfront against Man Ut&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/could-wagner-switch-two-upfront-13790625&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/2117/4221396001_5620034324001_5620033312001-vs.jpg?pubId=4221396001&amp;videoId=5620033312001&quot;,&quot;duration&quot;:92,&quot;videoId&quot;:&quot;5620033312001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13790480,&quot;title&quot;:&quot;Wagner hails 'smart' Huddersfield Town fans&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-hails-smart-huddersfield-town-13790480&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5620024920001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13790296,&quot;title&quot;:&quot;Wagner on injuries including Steve Mounie&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-injuries-including-steve-mounie-13790296&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/record-signing-steve-mounie-back-13789527&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5620001857001&quot;,&quot;isVideoRelation&quot;:false}]}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-share-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916" data-context="share-bar-13791916" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13791916" data-stream-id="huddersfieldexaminer-13791916"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_facebook" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_twitter" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_pinterest" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="This new sick Facebook missing game is something every parent needs to know about" data-social-headline="Sick Facebook missing game that every parent needs to know about" data-url="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916#ICID=sharebar_whatsapp" data-leadtext="Children are disappearing without a word to their families and now returning for two days" data-content-image="http://i2.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s1200/abductions.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A worrying Facebook game is encouraging children to disappear and not contact their parents to tell them where they are.</p> <p>Youngsters - some just 14-years-old - are doing a '48-Hour Challenge' where they go missing without a word to their families.</p> <p>They often 'go missing' in pairs or small groups - and they score themselves based on the number of mentions they get on social media.</p> <p> This means frantic parents asking <a href="https://www.facebook.com/HuddersfieldExaminer/" rel="nofollow">Facebook</a> followers for help only add to the “game”. </p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s615b/abductions.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="http://i1.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s615b/abductions.jpg" alt="GMP investigated 46 abductions and 20 kidnappings of children across the region between April 2013 and March this year." content="http://i1.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s615b/abductions.jpg" />
</div>
</div>
</figure> <p> One mum in Northern Ireland whose child disappeared recently told <a href="http://www.belfastlive.co.uk/news/belfast-news/warning-parents-teens-join-facebook-13769836">Belfast Live</a> : “This is a competition and it’s sick. The anxiety it left our family in is unspeakable. </p> <p>“My child and others left Co Down and Co Antrim and were found 55 hours later in Ballymena.</p> <p>“I was terrified they were dead or would be raped, trafficked or killed. But these kids just think it’s funny. There was not even a moment of remorse when my child was taken into police custody and when the police brought my child home, I could see posts of selfies from the police car.</p> <p>“I’ve been told my child and friends are in the lead in this competition because they managed to vanish for 55 hours before they were discovered. “It was just terrifying and my child, who is 14, doesn’t seem to get it. They need a wake up call but I’m worried what that would be.”</p> <p> <strong> Anyone concerned about a child can call the NSPCC Helpline on 0808 800 5000. Children can contact Childline anytime on 0800 1111, or by visiting <a href="http://www.childline.org.uk/" rel="nofollow">www.childline.org.uk</a> </strong> </p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-13791916" data-article-id="13791916" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-13791916"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s615/unnamed-9.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/almondbury">Almondbury</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Anger as bus driver hits parked car TWICE - then drives off</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Bus company Yorkshire Tiger has apologised to car owner</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s180/AHR_HDE_030317robber_02.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s458/AHR_HDE_030317robber_02.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s615/AHR_HDE_030317robber_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/fartown">Fartown</a></em><strong><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">'Vile' teen thug kicked pregnant girlfriend in stomach THREE times when confronted for cheating</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">The victim lost her baby after violent attack by Branden Sedgwick-Boyle where he also punched her in the face and grabbed her throat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s180/New-Mill-Rd-Google-Maps.png 180w, https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s458/New-Mill-Rd-Google-Maps.png 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s615/New-Mill-Rd-Google-Maps.png"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Was Huddersfield hit by an earthquake today? These residents think so</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Ornaments rattled and items fell to floor at around 1pm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s180/JS133950812.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s458/JS133950812.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s615/JS133950812.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/oakes">Oakes</a></em><strong><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Demolition work starts on Oakes Mill site as hopes are high of Lidl store there</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Developers say they have received plenty of enquiries about the site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s180/JS134047001.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s458/JS134047001.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s615/JS134047001.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045">Controversial Kingdom forced to pay back fines after unlawfully targeting dog walkers</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045">Council also apologise after firm wrongly fined walkers £75 each</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"><img data-src="http://i3.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s615/abductions.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916">This new sick Facebook missing game is something every parent needs to know about</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916">Children are disappearing without a word to their families and now returning for two days</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s180/Ticket.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s458/Ticket.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s615/Ticket.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Huddersfield Town fans banned after trying to sell on tickets</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Club says it will not tolerate fans trying to cash-in after cancelling season cards of two fans in ongoing investigation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s180/works.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s458/works.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s615/works.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Yet more roadworks for Wakefield Road at Moldgreen</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Resurfacing will take place near Almondbury Bank and St Paul's Church</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s180/JS121630769.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s458/JS121630769.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s615/JS121630769.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/paddock">Paddock</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864">Police find cannabis farm in Paddock house by accident</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864">Joshua Lord caught by officers looking for someone else</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s180/Bee1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s458/Bee1.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s615/Bee1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674">High-flyer Marnie Millard's helping women in Tanzania build bee-keeping businesses</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674">Huddersfield-born businesswoman Marnie Millard has jetted off to Africa to help build beehives for women farmers</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/family-kids-news/magical-harry-potter-exhibition-coming-13784379"><img data-src="https://i2-prod.examiner.co.uk/incoming/article7908779.ece/ALTERNATES/s615/CY21836132.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-library">Huddersfield Library</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/whats-on/family-kids-news/magical-harry-potter-exhibition-coming-13784379">Magical Harry Potter exhibition is coming to Huddersfield - and it is FREE</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/family-kids-news/magical-harry-potter-exhibition-coming-13784379">Harry Potter: A History of Magic opens at Huddersfield Library on Friday and runs until December 23</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s180/unnamed-9.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s458/unnamed-9.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s615/unnamed-9.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/almondbury">Almondbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Anger as bus driver hits parked car TWICE - then drives off</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Bus company Yorkshire Tiger has apologised to car owner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s180/AHR_HDE_030317robber_02.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s458/AHR_HDE_030317robber_02.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s615/AHR_HDE_030317robber_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/fartown">Fartown</a></em><strong><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">'Vile' teen thug kicked pregnant girlfriend in stomach THREE times when confronted for cheating</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">The victim lost her baby after violent attack by Branden Sedgwick-Boyle where he also punched her in the face and grabbed her throat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s180/New-Mill-Rd-Google-Maps.png 180w, https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s458/New-Mill-Rd-Google-Maps.png 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s615/New-Mill-Rd-Google-Maps.png"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Was Huddersfield hit by an earthquake today? These residents think so</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Ornaments rattled and items fell to floor at around 1pm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s180/JS133950812.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s458/JS133950812.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s615/JS133950812.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/oakes">Oakes</a></em><strong><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Demolition work starts on Oakes Mill site as hopes are high of Lidl store there</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Developers say they have received plenty of enquiries about the site</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916"><img data-src="http://i3.manchestereveningnews.co.uk/incoming/article7745220.ece/ALTERNATES/s615/abductions.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916">This new sick Facebook missing game is something every parent needs to know about</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/new-sick-facebook-missing-game-13791916">Children are disappearing without a word to their families and now returning for two days</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/jonathan-hogg-huddersfield-town-need-13791712"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13791698.ece/ALTERNATES/s180/JS133603019.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13791698.ece/ALTERNATES/s458/JS133603019.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13791698.ece/ALTERNATES/s615/JS133603019.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jonathan-hogg">Jonathan Hogg</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/jonathan-hogg-huddersfield-town-need-13791712">Jonathan Hogg: Huddersfield Town need more leaders against Manchester United</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/jonathan-hogg-huddersfield-town-need-13791712">The hard-working midfielder on his vocal role in the dressing room ahead of the Premier League clash at John Smith's Stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s180/Ticket.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s458/Ticket.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s615/Ticket.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Huddersfield Town fans banned after trying to sell on tickets</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Club says it will not tolerate fans trying to cash-in after cancelling season cards of two fans in ongoing investigation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/came-england-test-myself-against-13791226"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13791282.ece/ALTERNATES/s180/JS133611960.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13791282.ece/ALTERNATES/s458/JS133611960.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13791282.ece/ALTERNATES/s615/JS133611960.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/came-england-test-myself-against-13791226">I came to England to test myself against the best, says Huddersfield Town's Aaron Mooy</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/came-england-test-myself-against-13791226">The Australian previews tomorrow's Premier League clash against Manchester United at the John Smith's Stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s180/works.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s458/works.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s615/works.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Yet more roadworks for Wakefield Road at Moldgreen</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Resurfacing will take place near Almondbury Bank and St Paul's Church</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/court-in-brief-13775955"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s180/ACP_HDE_300617Amags_04JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s220b/ACP_HDE_300617Amags_04JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s270b/ACP_HDE_300617Amags_04JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s615/ACP_HDE_300617Amags_04JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/brighouse">Brighouse</a></em><strong><a href="http://www.examiner.co.uk/news/court-in-brief-13775955">Court In Brief: Stole two urns and football memorabilia</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/court-in-brief-13775955">Latest from the courtrooms</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s180/Ticket.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s220b/Ticket.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s270b/Ticket.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13455260.ece/ALTERNATES/s615/Ticket.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Huddersfield Town fans banned after trying to sell on tickets</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13791122" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-town-fans-banned-after-13791122">Club says it will not tolerate fans trying to cash-in after cancelling season cards of two fans in ongoing investigation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s180/works.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s220b/works.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s270b/works.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13790677.ece/ALTERNATES/s615/works.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Yet more roadworks for Wakefield Road at Moldgreen</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13789178" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yet-more-roadworks-wakefield-road-13789178">Resurfacing will take place near Almondbury Bank and St Paul's Church</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/jessica-king-murder-accused-appears-13788832"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13545828.ece/ALTERNATES/s180/RSR_HDE_290817jess_02.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13545828.ece/ALTERNATES/s220b/RSR_HDE_290817jess_02.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13545828.ece/ALTERNATES/s270b/RSR_HDE_290817jess_02.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13545828.ece/ALTERNATES/s615/RSR_HDE_290817jess_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/jessica-king-murder-accused-appears-13788832">Man accused of Jessica King's murder pleads not guilty</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/jessica-king-murder-accused-appears-13788832">Jordan Thackray, 27, of East Grange View, is accused of murdering mum of two Jessica King</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s180/JS121630769.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s220b/JS121630769.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s270b/JS121630769.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13790062.ece/ALTERNATES/s615/JS121630769.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/paddock">Paddock</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864">Police find cannabis farm in Paddock house by accident</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-find-cannabis-farm-paddock-13789864">Joshua Lord caught by officers looking for someone else</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-launch-huddersfield-town-centre-13788779"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13788936.ece/ALTERNATES/s180/Police.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13788936.ece/ALTERNATES/s220b/Police.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13788936.ece/ALTERNATES/s270b/Police.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13788936.ece/ALTERNATES/s615/Police.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/police-launch-huddersfield-town-centre-13788779">Police to launch Huddersfield town centre crime crackdown this weekend</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13788779" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/police-launch-huddersfield-town-centre-13788779#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/police-launch-huddersfield-town-centre-13788779">CCTV vans to be out in force after string of concerning crimes over recent months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s180/Bee1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s220b/Bee1.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s270b/Bee1.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13788627.ece/ALTERNATES/s615/Bee1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674">High-flyer Marnie Millard's helping women in Tanzania build bee-keeping businesses</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13787674" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/high-flyer-marnie-millards-helping-13787674">Huddersfield-born businesswoman Marnie Millard has jetted off to Africa to help build beehives for women farmers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-say-still-no-trace-13789003"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13761799.ece/ALTERNATES/s180/JS112446673.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13761799.ece/ALTERNATES/s220b/JS112446673.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13761799.ece/ALTERNATES/s270b/JS112446673.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13761799.ece/ALTERNATES/s615/JS112446673.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-say-still-no-trace-13789003">Police say &quot;still no trace&quot; one week after suspected burglar disappeared into River Holme</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13789003" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-say-still-no-trace-13789003#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-say-still-no-trace-13789003">There are suspicions the suspect is in hiding after fleeing officers near Netherton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/barry-sheerman-liz-green-huddersfield-13786605"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13788188.ece/ALTERNATES/s180/Mac.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13788188.ece/ALTERNATES/s220b/Mac.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13788188.ece/ALTERNATES/s270b/Mac.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13788188.ece/ALTERNATES/s615/Mac.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barry-sheerman">Barry Sheerman</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/barry-sheerman-liz-green-huddersfield-13786605">MP and radio host to explore Huddersfield's 'Wild West' reputation</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13786605" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/barry-sheerman-liz-green-huddersfield-13786605#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/barry-sheerman-liz-green-huddersfield-13786605">Barry Sheerman and Liz Green will tour town centre hand-in-hand</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/uk-world-news/stargazers-ready-most-beautiful-orionid-13788479"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13471902.ece/ALTERNATES/s180/JS127811403.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13471902.ece/ALTERNATES/s220b/JS127811403.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13471902.ece/ALTERNATES/s270b/JS127811403.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13471902.ece/ALTERNATES/s615/JS127811403.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="http://www.examiner.co.uk/news/uk-world-news/stargazers-ready-most-beautiful-orionid-13788479">Stargazers - get ready for the 'most beautiful' Orionid meteor shower 2017 this weekend</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13788479" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/uk-world-news/stargazers-ready-most-beautiful-orionid-13788479#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/uk-world-news/stargazers-ready-most-beautiful-orionid-13788479">When and how to watch the shooting star spectacle dubbed by NASA as 'one of the most beautiful meteor showers of the year'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-men-taken-hospital-after-13788011"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13327931.ece/ALTERNATES/s180/Road.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13327931.ece/ALTERNATES/s220b/Road.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13327931.ece/ALTERNATES/s270b/Road.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13327931.ece/ALTERNATES/s615/Road.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-men-taken-hospital-after-13788011">Two men taken to hospital after fight breaks out in Huddersfield town centre</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13788011" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-men-taken-hospital-after-13788011#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-men-taken-hospital-after-13788011">Police cordoned off John William Street in the early hours of the morning</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/live-latest-huddersfield-towns-press-13788601"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s180/PressConf.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s220b/PressConf.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s270b/PressConf.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s615/PressConf.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/live-latest-huddersfield-towns-press-13788601">LIVE: Latest from Huddersfield Town's press conference ahead of Manchester United clash</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/live-latest-huddersfield-towns-press-13788601">The Examiner with coverage from PPG Canalside as head coach David Wagner briefs the media ahead of the Premier League encounter</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s180/unnamed-9.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s390/unnamed-9.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s458/unnamed-9.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786325.ece/ALTERNATES/s615/unnamed-9.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/almondbury">Almondbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Anger as bus driver hits parked car TWICE - then drives off</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/anger-bus-driver-hits-parked-13785999">Bus company Yorkshire Tiger has apologised to car owner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s180/AHR_HDE_030317robber_02.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s390/AHR_HDE_030317robber_02.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s458/AHR_HDE_030317robber_02.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12690031.ece/ALTERNATES/s615/AHR_HDE_030317robber_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/fartown">Fartown</a></em><strong><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">'Vile' teen thug kicked pregnant girlfriend in stomach THREE times when confronted for cheating</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/vile-teen-thug-kicked-pregnant-13781049">The victim lost her baby after violent attack by Branden Sedgwick-Boyle where he also punched her in the face and grabbed her throat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s180/New-Mill-Rd-Google-Maps.png 180w, https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s390/New-Mill-Rd-Google-Maps.png 390w, https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s458/New-Mill-Rd-Google-Maps.png 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12744080.ece/ALTERNATES/s615/New-Mill-Rd-Google-Maps.png"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Was Huddersfield hit by an earthquake today? These residents think so</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-hit-earthquake-today-residents-13786768">Ornaments rattled and items fell to floor at around 1pm</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s180/JS133950812.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s390/JS133950812.jpg 390w, http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s458/JS133950812.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13786611.ece/ALTERNATES/s615/JS133950812.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/oakes">Oakes</a></em><strong><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Demolition work starts on Oakes Mill site as hopes are high of Lidl store there</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/demolition-work-starts-oakes-mill-13786531">Developers say they have received plenty of enquiries about the site</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s180/JS134047001.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s390/JS134047001.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s458/JS134047001.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13786320.ece/ALTERNATES/s615/JS134047001.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045">Controversial Kingdom forced to pay back fines after unlawfully targeting dog walkers</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/controversial-kingdom-forced-pay-back-13786045">Council also apologise after firm wrongly fined walkers £75 each</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/huddersfield-woman-used-drugs-mule-13780547"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13780362.ece/ALTERNATES/s180/SBR_HDE_181017weldrick_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13780362.ece/ALTERNATES/s390/SBR_HDE_181017weldrick_01.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13780362.ece/ALTERNATES/s458/SBR_HDE_181017weldrick_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13780362.ece/ALTERNATES/s615/SBR_HDE_181017weldrick_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/huddersfield-woman-used-drugs-mule-13780547">Huddersfield woman used drugs mule to bring cocaine into UK from Barbados</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/huddersfield-woman-used-drugs-mule-13780547">Gillian Weldrick, of Dalton, has now been locked up for her role in the plot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-confirmed-identity-body-found-13785050"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13749417.ece/ALTERNATES/s180/JS131241727.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13749417.ece/ALTERNATES/s390/JS131241727.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13749417.ece/ALTERNATES/s458/JS131241727.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13749417.ece/ALTERNATES/s615/JS131241727.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-confirmed-identity-body-found-13785050">Police have confirmed the identity of a body found on moors in West Yorkshire</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-confirmed-identity-body-found-13785050">Officers have now also confirmed that Tyron Charles, who went missing last month, had been shot dead </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/overturned-car-causes-chaos-m62-13786849"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786861.ece/ALTERNATES/s180/Overturned-car-on-the-M62-near-Ainley-Top.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786861.ece/ALTERNATES/s390/Overturned-car-on-the-M62-near-Ainley-Top.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13786861.ece/ALTERNATES/s458/Overturned-car-on-the-M62-near-Ainley-Top.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786861.ece/ALTERNATES/s615/Overturned-car-on-the-M62-near-Ainley-Top.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/overturned-car-causes-chaos-m62-13786849">Overturned car causes chaos on M62 at Ainley Top</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/overturned-car-causes-chaos-m62-13786849">Police warning of long delays for eastbound traffic</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/local-news/kitten-thrown-onto-m62-moving-13783510"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13783633.ece/ALTERNATES/s180/JS134022616.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13783633.ece/ALTERNATES/s390/JS134022616.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13783633.ece/ALTERNATES/s458/JS134022616.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13783633.ece/ALTERNATES/s615/JS134022616.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/local-news/kitten-thrown-onto-m62-moving-13783510">Kitten thrown onto M62 from a moving car</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/local-news/kitten-thrown-onto-m62-moving-13783510">Terrified pet rescued by motorway workmen</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-russell-brand-town-comedian-13785779"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786109.ece/ALTERNATES/s180/SBR_HDE_191017brand_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786109.ece/ALTERNATES/s390/SBR_HDE_191017brand_01.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13786109.ece/ALTERNATES/s458/SBR_HDE_191017brand_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786109.ece/ALTERNATES/s615/SBR_HDE_191017brand_01.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/russell-brand">Russell Brand</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-russell-brand-town-comedian-13785779">WATCH: Russell Brand is in town! Comedian drops in at the Basement Project</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-russell-brand-town-comedian-13785779">Russell came to see the work the project does with recovery from addiction</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-investigate-taxi-driver-13786213"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786365.ece/ALTERNATES/s180/SFR_HDE_181017taxidriver_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786365.ece/ALTERNATES/s390/SFR_HDE_181017taxidriver_01.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13786365.ece/ALTERNATES/s458/SFR_HDE_181017taxidriver_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786365.ece/ALTERNATES/s615/SFR_HDE_181017taxidriver_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-investigate-taxi-driver-13786213">Kirklees Council to investigate taxi driver filmed watching TV while behind the wheel</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-investigate-taxi-driver-13786213">Council wants to hear about any more flouting the law</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/uranus-visible-across-huddersfield-tonight-13783798"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13783851.ece/ALTERNATES/s180/JS134027234.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13783851.ece/ALTERNATES/s390/JS134027234.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13783851.ece/ALTERNATES/s458/JS134027234.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13783851.ece/ALTERNATES/s615/JS134027234.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/uranus-visible-across-huddersfield-tonight-13783798">Uranus will be visible across Huddersfield tonight</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/uranus-visible-across-huddersfield-tonight-13783798">The planet will be glowing a blue-green colour as it reaches its closest proximity to Earth</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/bonfire-night-2017-guide-bonfires-13780315"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13781248.ece/ALTERNATES/s180/Fireworks-and-crowds-at-Golcar-Cricket-Clubs-Bonfire-Night-celebration.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13781248.ece/ALTERNATES/s390/Fireworks-and-crowds-at-Golcar-Cricket-Clubs-Bonfire-Night-celebration.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13781248.ece/ALTERNATES/s458/Fireworks-and-crowds-at-Golcar-Cricket-Clubs-Bonfire-Night-celebration.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13781248.ece/ALTERNATES/s615/Fireworks-and-crowds-at-Golcar-Cricket-Clubs-Bonfire-Night-celebration.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bonfire-night">Bonfire Night</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/bonfire-night-2017-guide-bonfires-13780315">Bonfire night 2017: A guide to bonfires and firework displays around Huddersfield</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/bonfire-night-2017-guide-bonfires-13780315">A guide to bonfire night 2017 events in Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/scaffolders-4000-racially-aggravated-assault-13785261"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13730812.ece/ALTERNATES/s180/JS124246273.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13730812.ece/ALTERNATES/s390/JS124246273.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13730812.ece/ALTERNATES/s458/JS124246273.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13730812.ece/ALTERNATES/s615/JS124246273.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="http://www.examiner.co.uk/news/scaffolders-4000-racially-aggravated-assault-13785261">Scaffolder's £4,000 bill for racially aggravated assault</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/scaffolders-4000-racially-aggravated-assault-13785261">Ben Drennan from Brighouse hit with cost of his court case and compensation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/single-33-man-been-hailed-13774845"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13775778.ece/ALTERNATES/s180/SMP_HDE_161017CCare_07.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13775778.ece/ALTERNATES/s390/SMP_HDE_161017CCare_07.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13775778.ece/ALTERNATES/s458/SMP_HDE_161017CCare_07.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13775778.ece/ALTERNATES/s615/SMP_HDE_161017CCare_07.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/shepley">Shepley</a></em><strong><a href="http://www.examiner.co.uk/news/single-33-man-been-hailed-13774845">Single and 33 - this man has been hailed a 'super dad' after adopting four children with disabilities</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/single-33-man-been-hailed-13774845">Ben, 33, is one of the few single gay men to adopt a child</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-student-fixes-professor-stephen-13783880"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13783926.ece/ALTERNATES/s180/Student.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13783926.ece/ALTERNATES/s390/Student.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13783926.ece/ALTERNATES/s458/Student.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13783926.ece/ALTERNATES/s615/Student.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/stephen-hawking">Stephen Hawking</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-student-fixes-professor-stephen-13783880">Huddersfield student fixes Professor Stephen Hawking's faulty communication machine</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-student-fixes-professor-stephen-13783880">Pawel Wozniak praised by science genius</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/latest-planning-applications-decided-kirklees-13778274"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article9137129.ece/ALTERNATES/s180/Council.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article9137129.ece/ALTERNATES/s390/Council.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article9137129.ece/ALTERNATES/s458/Council.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article9137129.ece/ALTERNATES/s615/Council.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/latest-planning-applications-decided-kirklees-13778274">Latest planning applications decided by Kirklees Council</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/latest-planning-applications-decided-kirklees-13778274">Who’s planning what in your area? Find out here</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/best-worst-places-park-huddersfield-13778037"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13781500.ece/ALTERNATES/s180/SMP_HDE_300917DParking_08.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13781500.ece/ALTERNATES/s390/SMP_HDE_300917DParking_08.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13781500.ece/ALTERNATES/s458/SMP_HDE_300917DParking_08.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13781500.ece/ALTERNATES/s615/SMP_HDE_300917DParking_08.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/best-worst-places-park-huddersfield-13778037">These are the best - and worst - places to park on Huddersfield Town match days</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/best-worst-places-park-huddersfield-13778037">We've compiled this cut-out-and-keep guide to where to park for Town's home matches</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/this-story-melts-heart-praise-13786093"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13786174.ece/ALTERNATES/s180/SMP_HDE_161017CCare_07.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13786174.ece/ALTERNATES/s390/SMP_HDE_161017CCare_07.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13786174.ece/ALTERNATES/s458/SMP_HDE_161017CCare_07.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13786174.ece/ALTERNATES/s615/SMP_HDE_161017CCare_07.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/this-story-melts-heart-praise-13786093">'This story melts my heart' - praise for 'super dad' Ben Carpenter</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/this-story-melts-heart-praise-13786093">Adoption champion Ben thanks Examiner readers for support</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/husband-who-threatened-throw-oil-13785078"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s180/ACP_HDE_300617Amags_04JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s390/ACP_HDE_300617Amags_04JPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s458/ACP_HDE_300617Amags_04JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13776346.ece/ALTERNATES/s615/ACP_HDE_300617Amags_04JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/husband-who-threatened-throw-oil-13785078">Husband who threatened to &quot;throw oil everywhere&quot; at wife's home avoids jail</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/husband-who-threatened-throw-oil-13785078">Ibrar Mehrban, 29, given suspended sentence after pleading guilty to two charges</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=2527dec803dee702251fa17c97134c0f"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=93d260677ad1a123ec57483c61d35d7f"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=4a4a23321fc4c2e6a2f24fb6a7ababc7"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=3d57f0a7e3d0b3e04259df53491e0f95" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=076c0abbec0b8ae8580354f5050bea59" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
