<!DOCTYPE html>
<html>
<!--
page generated at: Tue Dec 20 13:37:16 GMT 2016
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<title>Volunteers could take over Dewsbury Museum building next year - Huddersfield Examiner</title><meta name="description" content="&#xa; Council seeks &quot;expressions of interest&quot; from community groups&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Kirklees Council,Red House Museum,Tolson Museum,Crow Nest Park,Huddersfield,Dewsbury,Museums"/><meta name="news_keywords" content="Kirklees Council,Red House Museum,Tolson Museum,Crow Nest Park,Huddersfield,Dewsbury,Museums"/><meta name="author" content="Tony Earnshaw"/><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><link rel="canonical" href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328"/><link rel="amphtml" href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328.amp"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Volunteers could take over Dewsbury Museum building next year"/><meta property="og:url" content="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328"/><meta property="og:description" content="Council seeks &quot;expressions of interest&quot; from community groups"/><meta property="og:image" content="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg"/><meta property="og:section" content="News"/><meta property="article:tag" content="Kirklees Council"/><meta property="article:tag" content="Red House Museum"/><meta property="article:tag" content="Tolson Museum"/><meta property="article:tag" content="Crow Nest Park"/><meta property="article:tag" content="Huddersfield"/><meta property="article:tag" content="Dewsbury"/><meta property="article:tag" content="Museums"/><meta property="article:author" content="Tony Earnshaw"/><meta property="article:published_time" content="2016-12-20T11:22:26Z"/><meta property="article:modified_time" content="2016-12-20T11:30:29Z"/><meta property="article:expiration_time" content="2017-01-19T11:30:29Z"/><meta property="article:section" content="News"/><meta property="article:id" content="huddersfieldexaminer-12346328"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@Examiner"/>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<script>TMABTest = 'chameleon';</script>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;kirklees-council,red-house-museum,tolson-museum,crow-nest-park,huddersfield,dewsbury,museums&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12346328&quot;,&quot;configPageType&quot;:&quot;news&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e h2&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}]}"/>
<meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1482241036386,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:home:article:volunteers-poised-make-move-safeguard:12346328&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Kirklees Council|Red House Museum|Tolson Museum|Crow Nest Park|Huddersfield|Dewsbury|Museums&quot;,&quot;articleAuthor&quot;:&quot;Tony Earnshaw&quot;,&quot;articleId&quot;:&quot;12346328&quot;,&quot;headline&quot;:&quot;huddexaminer_volunteers-poised-make-move-safeguard&quot;,&quot;primaryTag&quot;:&quot;Kirklees Council&quot;,&quot;publishDate&quot;:&quot;2016-12-20&quot;,&quot;firstPublishDate&quot;:&quot;2016-12-20|11:22&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Last public event at Red House&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:52,&quot;id&quot;:&quot;5243623478001&quot;,&quot;uploader&quot;:&quot;Other&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Site Only&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Reporter Nick Lavigueur on museum cuts&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:96,&quot;id&quot;:&quot;5154990451001&quot;,&quot;uploader&quot;:&quot;Other&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Site Only&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;A whistlestop tour round Tolson Museum&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:168,&quot;id&quot;:&quot;4831807561001&quot;,&quot;uploader&quot;:&quot;Other&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Site Only&quot;,&quot;sourceUrl&quot;:&quot;&quot;}]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12346328&quot;}}}"/>
<link rel="shortcut icon" href="http://s.examiner.co.uk/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1481811898"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"publication":"huddersfieldexaminer","frontendRoot":"http://s.examiner.co.uk","frontendVersion":"1481811898","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header"><div class="primary"><a id="logo" href="/">huddersfieldexaminer</a><a id="hamburger" href="#" class="icon">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/lifestyle/nostalgia/">Nostalgia</a></li><li class="has-children"><a href="http://www.examiner.co.uk/in-your-area/">In Your Area</a><ul data-level="2"><li><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a href="http://www.examiner.co.uk/in-your-area/">See all locations</a></li></ul><a href="#" class="icon toggle">Expand</a></li></ul></section></nav><div id="signin" data-modules="signin" class="mod-signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer" class="icon facebook">facebook</a></li><li><a data-provider="twitter" href="https://twitter.com/Examiner" class="icon twitter">twitter</a></li><li><a data-provider="pinterest" href="https://pinterest.com/hdexaminer" class="icon pinterest">pinterest</a></li><li><a data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer" class="icon instagram">instagram</a></li></ul></div></div><nav data-smooth-scroll="data-smooth-scroll" class="secondary"><section><ul data-level="1"><li><a href="http://westyorkshire.fish4jobs.co.uk/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav xmlns:vocabulary="http://rdf.data-vocabulary.org/#" class="breadcrumbs"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/kirklees-council" rel="vocabulary:url" property="vocabulary:title">Kirklees Council</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328"/><article class="mod-article article-main channel-news"><div class="article-type"><a href="http://www.examiner.co.uk/news/" class="channel-name">News</a></div><h1 itemprop="headline name">Volunteers could take over Dewsbury Museum building next year</h1><h2 itemprop="description">Council seeks "expressions of interest" from community groups</h2><div class="byline"><div data-share-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" data-share-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328" data-context="share-bar-12346328" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12346328" data-stream-id="huddersfieldexaminer-12346328" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_facebook" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_twitter" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_googleplus" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_pinterest" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tony Earnshaw"/></div><div itemprop="datePublished" content="2016-12-20T11:22:26Z" class="article-information"><div class="author-information-container"><span class="author-label">By</span><span rel="author" class="author">Tony Earnshaw</span></div><ul class="time-info"><li><time datetime="2016-12-20T11:22:26Z" class="date-published"></time>11:22, 20 DEC 2016</li><li><span>Updated</span><time itemprop="dateModified" content="2016-12-20T11:30:29Z" datetime="2016-12-20T11:30:29Z" class="date-updated"></time>11:30, 20 DEC 2016</li></ul></div><div class="article-type"><a href="http://www.examiner.co.uk/news/" class="channel-name">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="in-article-image lead-article-image"><meta itemprop="url" content="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s615/Dews.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s508/Dews.jpg 508w, http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s810/Dews.jpg 810w" src="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s615/Dews.jpg" alt="" content="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s615/Dews.jpg"/><figcaption><span itemprop="description" class="caption">The Friends of Dewsbury Park Mansion hosted the final event at the former Dewsbury Museum, a Very Merry Mansion.</span></figcaption></figure><div class="byline side-sharebar"><div data-share-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" data-share-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328" data-context="share-bar-12346328" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12346328" data-stream-id="huddersfieldexaminer-12346328" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_facebook" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_twitter" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_googleplus" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Volunteers could take over Dewsbury Museum building next year" data-social-headline="Volunteers could take over Dewsbury Museum building next year" data-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#ICID=sharebar_pinterest" data-leadtext="Council seeks &quot;expressions of interest&quot; from community groups" data-content-image="http://i4.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s1200/Dews.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div itemprop="articleBody" class="article-body"><form data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}" class="skinny-signup skinny-signup-top mod-skinnySignup"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Volunteers are poised to make a bid to run the former Dewsbury Museum building when it passes from Kirklees Council control next year.</p> <p>And the Friends of Dewsbury Park Mansion are bullish about the project, pledging to work with funders, the council and Locality, a network of community-led organisations, to make it both a reality and a success.</p> <p> Spokesman Jax Lovelock said: “ <a href="http://www.examiner.co.uk/news/west-yorkshire-news/must-saved-new-group-launched-12204878" data-content-type="news" data-type="inline" data-action="12204878" data-word-count="6" data-track="false">The Friends of Dewsbury Park Mansion</a> have set ourselves up so that we can take on the building. </p> <p>“At the moment we are in the middle of discussions with the council. We have kicked off the process of putting in an expression of interest.”</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/revealed-museums-kirklees-councils-firing-11559743">REVEALED: The museums in Kirklees Council's firing line — including Huddersfield's Tolson Museum</a></li>
</ul>
</aside> <p> The council is looking for organisations to take over the buildings that housed Dewsbury Museum and <a href="http://www.examiner.co.uk/news/west-yorkshire-news/blooming-marvellous-gardens-scoop-awards-7855750" data-content-type="news" data-type="inline" data-action="7855750" data-word-count="3" data-track="false">Red House Museum</a> in Gomersal, which shuts its doors for the last time on Wednesday (Dec 21). </p> <p> Sadly it looks as though the Friends of Red House, which was set up four years ago and has around 80 members, is to be wound up. Chairman Jacqueline Ryder says it was formed <a href="http://www.examiner.co.uk/whats-on/red-house-museum-battling-stay-11697970" data-content-type="news" data-type="inline" data-action="11697970" data-word-count="4" data-track="false">to promote Red House</a> and improve visitor numbers. It will not be expressing an interest in taking on the building. </p> <figure data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="in-article-image">
<meta itemprop="url" content="http://i4.examiner.co.uk/incoming/article12346517.ece/ALTERNATES/s615b/JS104146309.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="428" />
<div class="outer">
<div data-spacing="69%" class="spacer"></div>
<div class="mod-image">
<img data-src="http://i4.examiner.co.uk/incoming/article12346517.ece/ALTERNATES/s615b/JS104146309.jpg" alt="" content="http://i4.examiner.co.uk/incoming/article12346517.ece/ALTERNATES/s615b/JS104146309.jpg" />
</div>
</div>
<figcaption>
<span itemprop="description" class="caption">The Park Mansion House which houses Dewsbury Museum in Crow Nest Park</span>
</figcaption>
</figure> <p>But it is a different matter with Dewsbury Park Mansion, the building that houses Dewsbury Museum, which opened in 1896.</p> <p>“We are a bunch of volunteers,” said Ms Lovelock. “We want to keep this building for community use and we believe that we can do it.</p> <p>“We will have to jump through a lot of hoops and do it really quickly, but we hope that we can put together the best solution. That building is screaming ‘community use.’</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-kirklees-avert-cultural-crisis-9885169">Can Kirklees avert a cultural crisis? Government funding cuts mean museums and arts galleries face uncertain future</a></li>
</ul>
</aside> <p>“We are passionate. We have people that are very willing to give advice and support. We are in a strong position. We just have to keep plugging away.”</p> <p>The Friends hope to put in a funding bid early in the New Year to fit in with the council’s timeline, as it is currently gathering expressions of interest to take over the running of the buildings.</p> <p> Both Dewsbury Museum, in Crow Nest Park, and <a href="http://www.examiner.co.uk/news/west-yorkshire-news/more-1000-people-turn-out-12305769" data-content-type="news" data-type="inline" data-action="12305769" data-word-count="4" data-track="false">Red House in Gomersal</a> were earmarked for closure by the council in October following budget cuts caused by Government austerity measures. <a href="http://www.examiner.co.uk/news/west-yorkshire-news/friends-tolson-museum-tell-despair-11612715" data-content-type="news" data-type="inline" data-action="11612715" data-word-count="2" data-track="false">Tolson Museum</a> in Huddersfield is also under threat. </p> <div data-application-id="HUDDERSFIELDEXAMINER Embed Offsite" data-suggested="{&quot;videos&quot;:[]}" data-inview="data-inview" data-show-advert="data-show-advert" data-player-type="brightcove" data-ad-unit-id="/5293/examiner.co.uk/news" data-referrer-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328" data-correlator="1482241036682" data-token="" data-video-id="5243623478001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="Last public event at Red House" data-autoplay="data-autoplay" data-duration="52" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope" class="mod-video">
<div class="video-wrapper">
<video controls="controls" data-embed="default" crossorigin="anonymous" class="video-js"></video>
<div class="video-preloader">
<div data-mod="image" class="mod-image video-thumbnail">
<img data-src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5243624805001_5243623478001-vs.jpg?pubId=4221396001" alt="Video thumbnail, Last public event at Red House" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5243624805001_5243623478001-vs.jpg?pubId=4221396001" class="video-thumbnail" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div data-autoplay-time="8" class="video-timer hidden">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
<div class="suggested-videos-end-screen suggested-videos-end-screen--hidden">
<div class="replay-video">
<button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button>
</div>
</div>
<div class="ad-timer hidden">
Video will play in&nbsp;
<span class="ad-timer-time"></span>
</div>
</div>
<span class="video-headline">Last public event at Red House</span>
<meta itemprop="name" content="Last public event at Red House" />
<meta itemprop="description" content="Last public event at Red House" />
<meta itemprop="duration" content="52" />
<meta itemprop="thumbnailUrl" content="http://brightcove04.o.brightcove.com/4221396001/4221396001_5243624805001_5243623478001-vs.jpg?pubId=4221396001" />
<meta itemprop="width" content="960" />
<meta itemprop="height" content="540" />
<meta itemprop="dateCreated" content="2016-12-11T18:26:05Z" />
<meta itemprop="datePublished" content="2016-12-11T18:26:07Z" />
<meta itemprop="dateModified" content="2016-12-20T11:22:25Z" />
<meta itemprop="keywords" content="" />
<meta itemprop="uploadDate" content="2016-12-11T18:26:07Z" />
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="huddersfieldexaminer" />
<meta itemprop="url" content="http://www.examiner.co.uk/" />
<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png" />
<meta itemprop="width" content="230" />
<meta itemprop="height" content="60" />
</div>
</div>
<div class="up-next hidden">
<div class="up-next--share">
<h5>Share this video</h5>
<div>
<a target="_blank" class="icon facebook"></a>
<a target="_blank" class="icon twitter"></a>
<a target="_blank" class="icon pinterest"></a>
</div>
</div>
<div class="up-next--details">
<a class="article-url thumbnail not-loaded"><img /></a>
<div>
<h5>Watch Next</h5>
<a class="article-url"></a>
</div>
</div>
</div>
</div> <p>Some objects on loan to both Dewsbury Museum and the 17th century Red House have already been returned to their owners and other collections are being moved into secure storage.</p> <p> <strong>July 2016:</strong> Kirklees Council begins three-week consultation period over “reluctant” plans to close museums. </p> <p> <strong>October 3:</strong> The axe falls on Dewsbury Museum, Red House Museum and <a href="http://www.examiner.co.uk/news/west-yorkshire-news/friends-tolson-museum-tell-despair-11612715" data-content-type="news" data-type="inline" data-action="11612715" data-word-count="2" data-track="false">Tolson Museum</a> . Re-organisation of the Museums Service will save the council &pound;513,000. </p> <p> <strong></strong> </p> <div data-application-id="HUDDERSFIELDEXAMINER Embed Offsite" data-suggested="{&quot;videos&quot;:[]}" data-inview="data-inview" data-player-type="brightcove" data-ad-unit-id="/5293/examiner.co.uk/news" data-referrer-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328" data-correlator="1482241036882" data-token="" data-video-id="4831807561001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="A whistlestop tour round Tolson Museum" data-autoplay="data-autoplay" data-duration="168" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope" class="mod-video">
<div class="video-wrapper">
<video controls="controls" data-embed="default" crossorigin="anonymous" class="video-js"></video>
<div class="video-preloader">
<div data-mod="image" class="mod-image video-thumbnail">
<img data-src="http://brightcove04.o.brightcove.com/4221396001/4221396001_4831946499001_Tolson-thumbnail.jpg?pubId=4221396001" alt="Video thumbnail, A whistlestop tour round Tolson Museum" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_4831946499001_Tolson-thumbnail.jpg?pubId=4221396001" class="video-thumbnail" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div data-autoplay-time="8" class="video-timer hidden">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
<div class="suggested-videos-end-screen suggested-videos-end-screen--hidden">
<div class="replay-video">
<button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button>
</div>
</div>
<div class="ad-timer hidden">
Video will play in&nbsp;
<span class="ad-timer-time"></span>
</div>
</div>
<meta itemprop="name" content="A whistlestop tour round Tolson Museum" />
<meta itemprop="description" content="A whistlestop tour round Tolson Museum" />
<meta itemprop="duration" content="168" />
<meta itemprop="thumbnailUrl" content="http://brightcove04.o.brightcove.com/4221396001/4221396001_4831946499001_Tolson-thumbnail.jpg?pubId=4221396001" />
<meta itemprop="width" content="480" />
<meta itemprop="height" content="268" />
<meta itemprop="dateCreated" content="2016-04-05T10:42:10Z" />
<meta itemprop="datePublished" content="2016-04-05T10:42:11Z" />
<meta itemprop="dateModified" content="2016-12-20T11:22:24Z" />
<meta itemprop="keywords" content="" />
<meta itemprop="uploadDate" content="2016-04-05T10:42:11Z" />
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="huddersfieldexaminer" />
<meta itemprop="url" content="http://www.examiner.co.uk/" />
<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png" />
<meta itemprop="width" content="230" />
<meta itemprop="height" content="60" />
</div>
</div>
<div class="up-next hidden">
<div class="up-next--share">
<h5>Share this video</h5>
<div>
<a target="_blank" class="icon facebook"></a>
<a target="_blank" class="icon twitter"></a>
<a target="_blank" class="icon pinterest"></a>
</div>
</div>
<div class="up-next--details">
<a class="article-url thumbnail not-loaded"><img /></a>
<div>
<h5>Watch Next</h5>
<a class="article-url"></a>
</div>
</div>
</div>
</div> <p> <strong></strong> </p> <p> <strong>November 6:</strong> Closure of Dewsbury Museum in Crow Nest Park. </p> <p> <strong>December 16:</strong> Kirklees Council encourages applications from community organisations to take over the museum buildings. </p> <p> <strong>December 21:</strong> Closure of Red House Museum, in Gomersal. </p> <p> <strong>March 6 2017:</strong> Deadline for initial expressions of interest and/or outline business cases for taking over either site. An asset transfer of either building is expected to include covenants for community use, with the option of up to 30% of the building being available for commercial use. </p> <p> <strong>April 3:</strong> Kirklees Council to make decisions on any expressions of interest. If nobody from the community is willing to take over the running of the buildings, the council will look at placing them for sale on the open market. </p> <p> Any organisation with a business case for taking over the buildings for the benefit of the local community is encouraged to fill out the relevant forms on the council’s website. An information pack is available online at <a href="http://www.kirklees.gov.uk/assettransfer" rel="nofollow">http://www.kirklees.gov.uk/assettransfer</a> . </p> <div data-application-id="HUDDERSFIELDEXAMINER Embed Offsite" data-suggested="{&quot;videos&quot;:[]}" data-inview="data-inview" data-player-type="brightcove" data-ad-unit-id="/5293/examiner.co.uk/news" data-referrer-url="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328" data-correlator="1482241037081" data-token="" data-video-id="5154990451001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="Reporter Nick Lavigueur on museum cuts" data-autoplay="data-autoplay" data-duration="96" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope" class="mod-video">
<div class="video-wrapper">
<video controls="controls" data-embed="default" crossorigin="anonymous" class="video-js"></video>
<div class="video-preloader">
<div data-mod="image" class="mod-image video-thumbnail">
<img data-src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5155005825001_5154990451001-vs.jpg?pubId=4221396001" alt="Video thumbnail, Reporter Nick Lavigueur on museum cuts" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5155005825001_5154990451001-vs.jpg?pubId=4221396001" class="video-thumbnail" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div data-autoplay-time="8" class="video-timer hidden">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
<div class="suggested-videos-end-screen suggested-videos-end-screen--hidden">
<div class="replay-video">
<button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button>
</div>
</div>
<div class="ad-timer hidden">
Video will play in&nbsp;
<span class="ad-timer-time"></span>
</div>
</div>
<meta itemprop="name" content="Reporter Nick Lavigueur on museum cuts" />
<meta itemprop="description" content="Reporter Nick Lavigueur on museum cuts" />
<meta itemprop="duration" content="96" />
<meta itemprop="thumbnailUrl" content="http://brightcove04.o.brightcove.com/4221396001/4221396001_5155005825001_5154990451001-vs.jpg?pubId=4221396001" />
<meta itemprop="width" content="960" />
<meta itemprop="height" content="540" />
<meta itemprop="dateCreated" content="2016-10-04T13:46:14Z" />
<meta itemprop="datePublished" content="2016-10-04T13:46:16Z" />
<meta itemprop="dateModified" content="2016-12-20T11:22:23Z" />
<meta itemprop="keywords" content="" />
<meta itemprop="uploadDate" content="2016-10-04T13:46:16Z" />
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="huddersfieldexaminer" />
<meta itemprop="url" content="http://www.examiner.co.uk/" />
<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png" />
<meta itemprop="width" content="230" />
<meta itemprop="height" content="60" />
</div>
</div>
<div class="up-next hidden">
<div class="up-next--share">
<h5>Share this video</h5>
<div>
<a target="_blank" class="icon facebook"></a>
<a target="_blank" class="icon twitter"></a>
<a target="_blank" class="icon pinterest"></a>
</div>
</div>
<div class="up-next--details">
<a class="article-url thumbnail not-loaded"><img /></a>
<div>
<h5>Watch Next</h5>
<a class="article-url"></a>
</div>
</div>
</div>
</div></div><div id="social-follow" class="mod-socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false" class="fb-like"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div id="comments-wrapper" data-stream-id="huddersfieldexaminer-12346328" data-article-id="12346328" data-category-id="News" data-publication-url="http://www.mirror.co.uk/" class="loading state-logout"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-12346328"></div><div class="comments-footer"><span id="btn-show-more-comments" class="hidden">Show more comments</span></div></div><div class="tag-list"><span>More On</span><ul><li><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></li><li><a href="http://www.examiner.co.uk/all-about/red-house-museum">Red House Museum</a></li><li><a href="http://www.examiner.co.uk/all-about/tolson-museum">Tolson Museum</a></li><li><a href="http://www.examiner.co.uk/all-about/crow-nest-park">Crow Nest Park</a></li><li><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></li><li><a href="http://www.examiner.co.uk/all-about/museums">Museums</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section class="mod-mostRead"><div class="pancake"><div class="mod-tabs"><ul class="tab-triggers" data-level="1"><li><a href="#tabs-news-most-read" data-value="channel-news" class="section-theme-gradient">news</a></li><li><a href="#tabs-all-most-read" data-value="channel-all" class="section-theme-gradient">all</a></li></ul><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-news-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-news-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="#tabs-news-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971"><img data-src="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s615/WA689886.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police" class="section-theme-highlight">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Sex in strange places? West Yorkshire Police reveal naked truth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Force well-versed in unusual Freedom of Information requests</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738"><img data-srcset="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s180/JS107734805.jpg 180w, http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s458/JS107734805.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s615/JS107734805.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">Burglar Thomas Roberts caught after leaving his blood at the scene</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">He has 49 convictions for 97 offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294"><img data-srcset="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s180/JS107555898.jpg 180w, http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s458/JS107555898.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s615/JS107555898.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">Report reveals operations were cancelled after anaesthetic given at private Huddersfield hospital</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">BMI Hospital, which charges thousands for surgery, receives erratic CQC report</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133"><img data-srcset="http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s180/PM1150470.jpg 180w, http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s458/PM1150470.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s615/PM1150470.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/almondbury">Almondbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133">Drink-driver Helen Cartledge was caught three-and-a-half times over the limit</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133">The Almondbury woman was struggling following the breakdown of her marriage</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/want-one-best-postcodes-huddersfield-12344309"><img data-srcset="http://i4.examiner.co.uk/incoming/article12344408.ece/ALTERNATES/s180/RSR_HDE_191216padico_01.jpg 180w, http://i4.examiner.co.uk/incoming/article12344408.ece/ALTERNATES/s458/RSR_HDE_191216padico_01.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12344408.ece/ALTERNATES/s615/RSR_HDE_191216padico_01.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barry-sheerman">Barry Sheerman</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/want-one-best-postcodes-huddersfield-12344309">Want one of the best postcodes in Huddersfield? You'll need at least £150k just for the plot</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/want-one-best-postcodes-huddersfield-12344309">Bidding war starts for controversial Edgerton site</a></div></div></div></div></div></section></div><div id="#tabs-news-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193"><img data-src="http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s615/JS107767040.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.examiner.co.uk/all-about/lepton" class="section-theme-highlight">Lepton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">Lepton family escape death by seconds in Berlin terrorist attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">John Thompson tells how stopping for a bite to eat at Christmas market saved their lives</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002"><img data-srcset="http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s180/tesco-turkey.jpg 180w, http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s458/tesco-turkey.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s615/tesco-turkey.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002">This is why everyone should thank Yorkshire for Christmas turkeys</a></strong><div class="description"><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002">Do you know your Christmas traditions?</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971"><img data-srcset="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s180/WA689886.jpg 180w, http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s458/WA689886.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s615/WA689886.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Sex in strange places? West Yorkshire Police reveal naked truth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Force well-versed in unusual Freedom of Information requests</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004"><img data-srcset="http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s180/Walk.jpg 180w, http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s458/Walk.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s615/Walk.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004">Great things Huddersfield people did for charity last week</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004">The Forget Me Not Children's Hospice received £2,000 from a charity walk held by the Ahmadiyya Muslim Elders Association UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012"><img data-srcset="http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s180/JS107725152.jpg 180w, http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s458/JS107725152.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s615/JS107725152.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012">WATCH: Honley butchers reveal the secret of Yorkshire Christmas Pie</a></strong><div class="description"><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012">Honley Village Butchers says the pie once popular in the 1800s has a modern-day twist</a></div></div></div></div></div></section></div></div><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-all-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-all-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="#tabs-all-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/sport/football/news/burton-albion-boss-nigel-clough-12344268"><img data-src="http://i3.examiner.co.uk/incoming/article12317534.ece/ALTERNATES/s615/JS107341484.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.examiner.co.uk/all-about/david-wagner" class="section-theme-highlight">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/burton-albion-boss-nigel-clough-12344268">Burton Albion boss Nigel Clough hits back at David Wagner</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/burton-albion-boss-nigel-clough-12344268">The Brewers' manager believes their goal against Newcastle proves a point to the Town head coach</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971"><img data-srcset="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s180/WA689886.jpg 180w, http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s458/WA689886.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s615/WA689886.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Sex in strange places? West Yorkshire Police reveal naked truth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Force well-versed in unusual Freedom of Information requests</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738"><img data-srcset="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s180/JS107734805.jpg 180w, http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s458/JS107734805.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s615/JS107734805.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">Burglar Thomas Roberts caught after leaving his blood at the scene</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">He has 49 convictions for 97 offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294"><img data-srcset="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s180/JS107555898.jpg 180w, http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s458/JS107555898.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s615/JS107555898.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">Report reveals operations were cancelled after anaesthetic given at private Huddersfield hospital</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">BMI Hospital, which charges thousands for surgery, receives erratic CQC report</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/sport/football/news/wolfsburg-director-dismisses-rumours-interest-12346251"><img data-srcset="http://i1.examiner.co.uk/incoming/article12346276.ece/ALTERNATES/s180/JS107760695.jpg 180w, http://i1.examiner.co.uk/incoming/article12346276.ece/ALTERNATES/s458/JS107760695.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12346276.ece/ALTERNATES/s615/JS107760695.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/wolfsburg-director-dismisses-rumours-interest-12346251">Wolfsburg director dismisses rumours of interest in Huddersfield Town boss David Wagner</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/wolfsburg-director-dismisses-rumours-interest-12346251">Some German media outlets have reported the Head Coach has been linked to the struggling Bundesliga club</a></div></div></div></div></div></section></div><div id="#tabs-all-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193"><img data-src="http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s615/JS107767040.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.examiner.co.uk/all-about/lepton" class="section-theme-highlight">Lepton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">Lepton family escape death by seconds in Berlin terrorist attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">John Thompson tells how stopping for a bite to eat at Christmas market saved their lives</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/sport/football/news/wagner-wolfsburg-how-rumours-developed-12347328"><img data-srcset="http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s180/Wagner.jpg 180w, http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s458/Wagner.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s615/Wagner.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/wagner-wolfsburg-how-rumours-developed-12347328">Wagner to Wolfsburg - how the rumours developed and what we know now</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/wagner-wolfsburg-how-rumours-developed-12347328">Twitter exploded with rumours of David Wagner's &quot;imminent departure&quot; from Town yesterday - here is what we actually know</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002"><img data-srcset="http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s180/tesco-turkey.jpg 180w, http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s458/tesco-turkey.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article10633066.ece/ALTERNATES/s615/tesco-turkey.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002">This is why everyone should thank Yorkshire for Christmas turkeys</a></strong><div class="description"><a href="http://www.examiner.co.uk/lifestyle/food-drink/tucking-turkey-thank-yorkshireman-william-12346002">Do you know your Christmas traditions?</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971"><img data-srcset="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s180/WA689886.jpg 180w, http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s458/WA689886.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s615/WA689886.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Sex in strange places? West Yorkshire Police reveal naked truth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Force well-versed in unusual Freedom of Information requests</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004"><img data-srcset="http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s180/Walk.jpg 180w, http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s458/Walk.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12340305.ece/ALTERNATES/s615/Walk.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004">Great things Huddersfield people did for charity last week</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/great-things-huddersfield-people-charity-12339004">The Forget Me Not Children's Hospice received £2,000 from a charity walk held by the Ahmadiyya Muslim Elders Association UK</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories"><div class="headline"><a href="/" class="section-theme-indicator">Top Stories</a></div><section data-group="topStories"><div data-group="topStories" class="pancake quartet"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193"><img data-srcset="http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s180/JS107767040.jpg 180w, http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s220b/JS107767040.jpg 220w, http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s270b/JS107767040.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12347476.ece/ALTERNATES/s615/JS107767040.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lepton">Lepton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">Lepton family escape death by seconds in Berlin terrorist attack</a></strong><div data-streamId="huddersfieldexaminer-12347193" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lepton-family-escape-death-seconds-12347193">John Thompson tells how stopping for a bite to eat at Christmas market saved their lives</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971"><img data-srcset="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s180/WA689886.jpg 180w, http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s220b/WA689886.jpg 220w, http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s270b/WA689886.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12346042.ece/ALTERNATES/s615/WA689886.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Sex in strange places? West Yorkshire Police reveal naked truth</a></strong><div data-streamId="huddersfieldexaminer-12345971" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sex-strange-places-west-yorkshire-12345971">Force well-versed in unusual Freedom of Information requests</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012"><img data-srcset="http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s180/JS107725152.jpg 180w, http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s220b/JS107725152.jpg 220w, http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s270b/JS107725152.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12342965.ece/ALTERNATES/s615/JS107725152.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012">WATCH: Honley butchers reveal the secret of Yorkshire Christmas Pie</a></strong><div data-streamId="huddersfieldexaminer-12344012" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/lifestyle/food-drink/watch-honley-butchers-reveal-secret-12344012">Honley Village Butchers says the pie once popular in the 1800s has a modern-day twist</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328"><img data-srcset="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s180/Dews.jpg 180w, http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s220b/Dews.jpg 220w, http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s270b/Dews.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article12346518.ece/ALTERNATES/s615/Dews.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328">Volunteers could take over Dewsbury Museum building next year</a></strong><div data-streamId="huddersfieldexaminer-12346328" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/volunteers-poised-make-move-safeguard-12346328">Council seeks &quot;expressions of interest&quot; from community groups</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738"><img data-srcset="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s180/JS107734805.jpg 180w, http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s220b/JS107734805.jpg 220w, http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s270b/JS107734805.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article12345829.ece/ALTERNATES/s615/JS107734805.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">Burglar Thomas Roberts caught after leaving his blood at the scene</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/burglar-thomas-roberts-caught-after-12344738">He has 49 convictions for 97 offences</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/syreta-eckersley-shoebox-queen-upperthong-12343728"><img data-srcset="http://i3.examiner.co.uk/incoming/article12343809.ece/ALTERNATES/s180/JS107725271.jpg 180w, http://i3.examiner.co.uk/incoming/article12343809.ece/ALTERNATES/s220b/JS107725271.jpg 220w, http://i3.examiner.co.uk/incoming/article12343809.ece/ALTERNATES/s270b/JS107725271.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12343809.ece/ALTERNATES/s615/JS107725271.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/upperthong">Upperthong</a></em><strong><a href="http://www.examiner.co.uk/news/syreta-eckersley-shoebox-queen-upperthong-12343728">WATCH: Syreta Eckersley is the shoebox queen of Upperthong this Christmas</a></strong><div data-streamId="huddersfieldexaminer-12343728" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/syreta-eckersley-shoebox-queen-upperthong-12343728#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/syreta-eckersley-shoebox-queen-upperthong-12343728">Mum-of-two overwhelmed by support from local community</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133"><img data-srcset="http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s180/PM1150470.jpg 180w, http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s220b/PM1150470.jpg 220w, http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s270b/PM1150470.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article9450773.ece/ALTERNATES/s615/PM1150470.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/almondbury">Almondbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133">Drink-driver Helen Cartledge was caught three-and-a-half times over the limit</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-helen-cartledge-caught-12343133">The Almondbury woman was struggling following the breakdown of her marriage</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294"><img data-srcset="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s180/JS107555898.jpg 180w, http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s220b/JS107555898.jpg 220w, http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s270b/JS107555898.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article12341001.ece/ALTERNATES/s615/JS107555898.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">Report reveals operations were cancelled after anaesthetic given at private Huddersfield hospital</a></strong><div data-streamId="huddersfieldexaminer-12339294" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/report-reveals-operations-were-cancelled-12339294">BMI Hospital, which charges thousands for surgery, receives erratic CQC report</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/shoplifter-marcus-alexander-caught-hiding-12343768"><img data-srcset="http://i2.examiner.co.uk/incoming/article12247862.ece/ALTERNATES/s180/ACP_HDE_080816Cloca_07.jpg 180w, http://i2.examiner.co.uk/incoming/article12247862.ece/ALTERNATES/s220b/ACP_HDE_080816Cloca_07.jpg 220w, http://i2.examiner.co.uk/incoming/article12247862.ece/ALTERNATES/s270b/ACP_HDE_080816Cloca_07.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article12247862.ece/ALTERNATES/s615/ACP_HDE_080816Cloca_07.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/sheepridge">Sheepridge</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/shoplifter-marcus-alexander-caught-hiding-12343768">Shoplifter Marcus Alexander was caught hiding behind a bush after stealing from Asda</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/shoplifter-marcus-alexander-caught-hiding-12343768">The Sheepridge man had stashed children's clothes into his rucksack</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/thank-you-huddersfield-how-town-12343073"><img data-srcset="http://i2.examiner.co.uk/incoming/article12343211.ece/ALTERNATES/s180/Sally.jpg 180w, http://i2.examiner.co.uk/incoming/article12343211.ece/ALTERNATES/s220b/Sally.jpg 220w, http://i2.examiner.co.uk/incoming/article12343211.ece/ALTERNATES/s270b/Sally.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article12343211.ece/ALTERNATES/s615/Sally.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/thank-you-huddersfield-how-town-12343073">Thank you Huddersfield! Amazing generosity for two little boys in care</a></strong><div data-streamId="huddersfieldexaminer-12343073" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/thank-you-huddersfield-how-town-12343073#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/thank-you-huddersfield-how-town-12343073">Generous donations will help so many children this Christmas</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartwarming-moments-princess-beatrice-visits-12344873"><img data-srcset="http://i1.examiner.co.uk/incoming/article12345032.ece/ALTERNATES/s180/AHR_HDE_191216hospice_05.jpg 180w, http://i1.examiner.co.uk/incoming/article12345032.ece/ALTERNATES/s220b/AHR_HDE_191216hospice_05.jpg 220w, http://i1.examiner.co.uk/incoming/article12345032.ece/ALTERNATES/s270b/AHR_HDE_191216hospice_05.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article12345032.ece/ALTERNATES/s615/AHR_HDE_191216hospice_05.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartwarming-moments-princess-beatrice-visits-12344873">Heartwarming moments as Princess Beatrice visits the Forget Me Not Trust Children's Hospice</a></strong><div data-streamId="huddersfieldexaminer-12344873" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartwarming-moments-princess-beatrice-visits-12344873#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartwarming-moments-princess-beatrice-visits-12344873">Families say it was a magical experience</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-12345079"><img data-srcset="http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s180/Wagner.jpg 180w, http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s220b/Wagner.jpg 220w, http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s270b/Wagner.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12345057.ece/ALTERNATES/s615/Wagner.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-12345079">Why Huddersfield Town boss David Wagner has been linked to VFL Wolfsburg</a></strong><div data-streamId="huddersfieldexaminer-12345079" class="mod-teaserCounter comments-count"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-12345079#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-12345079">The lowdown on the Bundesliga club amid the latest rumour of a move away for the German Head Coach</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a href="https://www.facebook.com/HuddersfieldExaminer" class="icon facebook">facebook</a></li><li><a href="https://twitter.com/Examiner" class="icon twitter">twitter</a></li><li><a href="https://pinterest.com/hdexaminer" class="icon pinterest">pinterest</a></li><li><a href="https://www.instagram.com/huddersfieldexaminer" class="icon instagram">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li><li></li></ul></footer>
<div data-mod="cookiepolicy" data-immediate="data-immediate" class="mod-cookiepolicy"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/" class="send-event">here</a>.</span><a href="#close-overlay" class="close icon send-event">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1481811898" type="text/javascript" ></script>
<script src="http://s.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1481811898" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10072&pubId=28&cat=&meta=read-news&objId=12346328&type=article&title=Volunteers+could+take+over+Dewsbury+Museum+building+next+year&url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fvolunteers-poised-make-move-safeguard-12346328&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10072&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=12346328&amp;type=article&amp;title=Volunteers+could+take+over+Dewsbury+Museum+building+next+year&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fvolunteers-poised-make-move-safeguard-12346328" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
