<!DOCTYPE html>
<html>
<!--
page generated at: Sun Feb 19 17:33:22 GMT 2017
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<title>Man who died outside Dewsbury pub named on Facebook - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Friends say he was a popular, well-loved man with a four-year-old son"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Dewsbury,Facebook,Homicide and Major Enquiry Team"/><meta name="news_keywords" content="Dewsbury,Facebook,Homicide and Major Enquiry Team"/><meta name="author" content="Robert Sutcliffe"/><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><link rel="canonical" href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"/><link rel="amphtml" href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941.amp"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Man who died outside Dewsbury pub named on Facebook"/><meta property="og:url" content="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"/><meta property="og:description" content="Friends say he was a popular, well-loved man with a four-year-old son"/><meta property="og:image" content="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"/><meta property="og:video" content="http://brightcove04.brightcove.com/34/4221396001/201702/889/4221396001_5329046125001_5329037802001.mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:video:width" content="640"/><meta property="og:video:height" content="360"/><meta property="og:section" content="West Yorkshire News"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Homicide and Major Enquiry Team"/><meta property="article:tag" content="Dewsbury"/><meta property="article:author" content="http://www.examiner.co.uk/authors/robert-sutcliffe/"/><meta property="article:published_time" content="2017-02-19T14:45:00Z"/><meta property="article:modified_time" content="2017-02-19T17:20:53Z"/><meta property="article:expiration_time" content="2017-03-21T17:20:53Z"/><meta property="article:section" content="West Yorkshire News"/><meta property="article:id" content="huddersfieldexaminer-12625941"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@Examiner"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;facebook,homicide-and-major-enquiry-team,dewsbury&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12625941&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1487525602361,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:man-who-died-outside-dewsbury:12625941&quot;,&quot;pageType&quot;:&quot;article:news:gal&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Facebook|Homicide and Major Enquiry Team|Dewsbury&quot;,&quot;articleAuthor&quot;:&quot;Robert Sutcliffe&quot;,&quot;articleId&quot;:&quot;12625941&quot;,&quot;articleTitle&quot;:&quot;Man who died outside Dewsbury pub named on Facebook&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941&quot;,&quot;headline&quot;:&quot;huddexaminer_man-who-died-outside-dewsbury&quot;,&quot;primaryTag&quot;:&quot;Dewsbury&quot;,&quot;publishDate&quot;:&quot;2017-02-19&quot;,&quot;firstPublishDate&quot;:&quot;2017-02-19|14:45&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Tributes to man who died after incident at The Scarborough pub&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:64,&quot;id&quot;:&quot;5329037802001&quot;,&quot;uploader&quot;:&quot;Susie Beever&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12625941&quot;}}}"/>
<link rel="shortcut icon" href="http://s.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1487249149"/><link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1487249149"/><link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1487249149"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"publication":"huddersfieldexaminer","frontendRoot":"http://s.examiner.co.uk","frontendVersion":"1487249149","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(d){console.warn("Couldn't find mpulse api key: "+d)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",b,!1):k.attachEvent&&k.attachEvent("onload",b),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(d){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/in-your-area/">See all locations</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" data-provider="pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/dewsbury" rel="vocabulary:url" property="vocabulary:title">Dewsbury</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"/><article class="mod-article article-main channel-news"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Man who died outside Dewsbury pub named on Facebook</h1><h2 itemprop="description">Friends say he was a popular, well-loved man with a four-year-old son</h2><div class="byline"><div class="sharebar" data-share-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941" data-context="share-bar-12625941" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12625941"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_facebook" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_twitter" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_googleplus" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_pinterest" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Robert Sutcliffe"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/robert-sutcliffe/"/></div><div class="article-information" itemprop="datePublished" content="2017-02-19T14:45:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.examiner.co.uk/authors/robert-sutcliffe/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Robert Sutcliffe</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-02-19T14:45:00Z"></time>14:45, 19 FEB 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-02-19T17:20:53Z" datetime="2017-02-19T17:20:53Z"></time>17:20, 19 FEB 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><div class="mod-video" data-application-id="HUDDERSFIELDEXAMINER Embed Offsite" data-suggested="{&quot;videos&quot;:[]}" data-inview="data-inview" data-show-advert="data-show-advert" data-player-type="brightcove" data-ad-unit-id="/5293/examiner.co.uk/news/west-yorkshire-news" data-referrer-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941" data-correlator="1487525602602" data-token="" data-video-id="5329037802001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="Tributes to man who died after incident at The Scarborough pub" data-autoplay="data-autoplay" data-related="data-related" data-duration="64" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope"><div class="video-wrapper"><video class="video-js" controls="controls" data-embed="default" crossOrigin="anonymous"></video><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="http://brightcove01.brightcove.com/24/4221396001/201702/889/4221396001_5329047712001_5329037802001-vs.jpg?pubId=4221396001" alt="Video thumbnail, Tributes to man who died after incident at The Scarborough pub" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="http://brightcove01.brightcove.com/24/4221396001/201702/889/4221396001_5329047712001_5329037802001-vs.jpg?pubId=4221396001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div><div class="suggested-videos-end-screen suggested-videos-end-screen--hidden"><div class="replay-video"><button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button></div></div><div class="ad-timer hidden">Video will play in&nbsp;<span class="ad-timer-time"></span></div></div><span class="video-headline publication-font">Tributes to man who died after incident at The Scarborough pub</span><meta itemprop="name" content="Tributes to man who died after incident at The Scarborough pub"/><meta itemprop="description" content="Tributes to man who died after incident at The Scarborough pub"/><meta itemprop="duration" content="64"/><meta itemprop="thumbnailUrl" content="http://brightcove01.brightcove.com/24/4221396001/201702/889/4221396001_5329047712001_5329037802001-vs.jpg?pubId=4221396001"/><meta itemprop="width" content="640"/><meta itemprop="height" content="360"/><meta itemprop="dateCreated" content="2017-02-19T14:37:42Z"/><meta itemprop="datePublished" content="2017-02-19T14:37:48Z"/><meta itemprop="dateModified" content="2017-02-19T14:56:04Z"/><meta itemprop="keywords" content=""/><meta itemprop="uploadDate" content="2017-02-19T14:37:48Z"/><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><div class="customFields" data-clearance="Network" data-source="06bef9c772ff856fcdfb6f8f237b9c80" data-contentvertical="Undefined" data-site="huddersfieldexaminer" data-uploader="Susie Beever"></div><div class="up-next hidden"><div class="up-next--share"><h5>Share this video</h5><div><a class="icon facebook" target="_blank"></a><a class="icon twitter" target="_blank"></a><a class="icon pinterest" target="_blank"></a></div></div><div class="up-next--details"><a class="article-url thumbnail not-loaded"><img/></a><div><h5>Watch Next</h5><a class="article-url"></a></div></div></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941" data-context="share-bar-12625941" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12625941"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_facebook" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_twitter" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_googleplus" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Man who died outside Dewsbury pub named on Facebook" data-social-headline="Man who died outside Dewsbury pub named on Facebook" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941#ICID=sharebar_pinterest" data-leadtext="Friends say he was a popular, well-loved man with a four-year-old son" data-content-image="http://i3.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s1200/JS112274754.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The man who died following an incident outside a <a data-action="dewsbury" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="1" href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a> pub on Friday night has been named on social media as Jonny Binns.</p> <p>The 32-year-old who had a four-year-old son died when he was struck by a car following a fight close to The Scarborough pub.</p> <p>Police were called at 8.40pm to The Town, Thornhill, after <a data-action="12624004" data-content-type="news" data-track="false" data-type="inline" data-word-count="6" href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">he was found with serious injuries</a>. He was taken to hospital but died shortly afterwards.</p> <p>Dozens of people were at the scene on Sunday to lay floral tributes and pay their respects. One tribute included a beer can that said &quot;love you mate&quot;. Police say enquiries are being made to establish how Mr Binns died.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.examiner.co.uk/incoming/article12626026.ece/ALTERNATES/s615b/JS112206292.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="346" />
<div class="outer">
<div class="spacer" style="padding-top:56.26%"></div>
<div class="mod-image">
<img data-src="http://i1.examiner.co.uk/incoming/article12626026.ece/ALTERNATES/s615b/JS112206292.jpg" alt="" content="http://i1.examiner.co.uk/incoming/article12626026.ece/ALTERNATES/s615b/JS112206292.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">A friend of Jonny Binns left this poignant message 'Love you mate' on a can of Stella Artois outside The Scarborough</span>
</figcaption>
</figure> <p>The inquiry is being led by West Yorkshire ’s <a data-action="homicide-and-major-enquiry-team" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="5" href="http://www.examiner.co.uk/all-about/homicide-and-major-enquiry-team">Homicide and Major Enquiry Team</a>.</p> <p>Richard Leather, Scarborough landlord, said: “We decided to stay closed yesterday but have reopened this morning so anyone who wanted to could lay cards and floral tributes in memory of him.</p> <p>“His father lives out of the area but someone phoned him on Friday to tell him what happened and he came to be with his son after the incident.</p> <p> <a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">Police investigating how 32-year-old man died following angry scenes outside Dewsbury pub</a> </p> <p>“He went to the hospital with him. Some of his family came down last night to lay flowers. The mood today has been one of shock but things have to carry on.”</p> <p>A 19-year-old man has been arrested in connection with the death.</p> <div class="image-gallery-placeholder" data-gallery-id="12626779">
<a class="gallery-interaction" href="http://www.examiner.co.uk/news/west-yorkshire-news/gallery/friends-family-pay-tribute-jonny-12626779">
<div class="gallery-title">
<span>Friends and family pay tribute to Jonny Binns</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.examiner.co.uk/incoming/article12626712.ece/ALTERNATES/s615/JS112274747.jpg" alt="" itemprop="image" content="http://www.examiner.co.uk/news/west-yorkshire-news/gallery/friends-family-pay-tribute-jonny-12626779" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="http://i3.examiner.co.uk/incoming/article12626712.ece/ALTERNATES/s615/JS112274747.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/homicide-and-major-enquiry-team">Homicide and Major Enquiry Team</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-src="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s615/JS112180384.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Friends say he was a popular, well-loved man with a four-year-old son</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Police say he was 53-years-old and from Liversedge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s458/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">The victim, who is in his 40s, is recovering at a hospital in Leeds</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004"><img data-srcset="http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s180/SMP_HDE_180217AThornhill_13.jpg 180w, http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s458/SMP_HDE_180217AThornhill_13.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s615/SMP_HDE_180217AThornhill_13.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">Police investigating how 32-year-old man died following angry scenes outside Dewsbury pub</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">19-year-old arrested after man struck by a car following violence outside The Scarborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Man dies after falling from top of car park at Huddersfield Bus Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Decision made to keep station open, though Stands D-K are sealed off</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637"><img data-src="http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s615/SBR_HDE_170217embrace_01JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Huddersfield Odeon to host special screening of globally successful documentary on female body image</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Embrace tackles issues of eating disorders and self-confidence</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-srcset="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s180/JS112180384.jpg 180w, http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s458/JS112180384.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s615/JS112180384.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Friends say he was a popular, well-loved man with a four-year-old son</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s458/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">The victim, who is in his 40s, is recovering at a hospital in Leeds</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Police say he was 53-years-old and from Liversedge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488"><img data-srcset="http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s180/JS83254280.jpg 180w, http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s458/JS83254280.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s615/JS83254280.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/edgerton">Edgerton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488">Founder of Laura Crane Youth Cancer Trust, Jacquie Roeder, dies aged 71</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488">She helped thousands of young people affected by the disease</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-src="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s615/JS112180384.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Friends say he was a popular, well-loved man with a four-year-old son</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Police say he was 53-years-old and from Liversedge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s458/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">The victim, who is in his 40s, is recovering at a hospital in Leeds</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004"><img data-srcset="http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s180/SMP_HDE_180217AThornhill_13.jpg 180w, http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s458/SMP_HDE_180217AThornhill_13.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s615/SMP_HDE_180217AThornhill_13.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">Police investigating how 32-year-old man died following angry scenes outside Dewsbury pub</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">19-year-old arrested after man struck by a car following violence outside The Scarborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Man dies after falling from top of car park at Huddersfield Bus Station</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Decision made to keep station open, though Stands D-K are sealed off</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637"><img data-src="http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s615/SBR_HDE_170217embrace_01JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Huddersfield Odeon to host special screening of globally successful documentary on female body image</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Embrace tackles issues of eating disorders and self-confidence</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/sport/football/news/reading-fc-already-gearing-up-12620237"><img data-srcset="http://i3.examiner.co.uk/incoming/article12625228.ece/ALTERNATES/s180/JS111866195.jpg 180w, http://i3.examiner.co.uk/incoming/article12625228.ece/ALTERNATES/s458/JS111866195.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12625228.ece/ALTERNATES/s615/JS111866195.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/reading-fc">Reading FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/reading-fc-already-gearing-up-12620237">Reading FC already gearing up for SkyBet Championship clash with Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/reading-fc-already-gearing-up-12620237">It's a Tuesday-night trip to West Yorkshire for Jaap Stam and his side after having the weekend off due to FA Cup action</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-srcset="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s180/JS112180384.jpg 180w, http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s458/JS112180384.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12626036.ece/ALTERNATES/s615/JS112180384.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Friends say he was a popular, well-loved man with a four-year-old son</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s458/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">The victim, who is in his 40s, is recovering at a hospital in Leeds</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s458/C483eDJWQAABYq4.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Police say he was 53-years-old and from Liversedge</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-srcset="http://i4.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s180/JS112274754.jpg 180w, http://i4.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s220b/JS112274754.jpg 220w, http://i4.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s270b/JS112274754.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s615/JS112274754.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Friends say he was a popular, well-loved man with a four-year-old son</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s220b/C483eDJWQAABYq4.jpg 220w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s270b/C483eDJWQAABYq4.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12625563"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Police say he was 53-years-old and from Liversedge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s220b/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 220w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s270b/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">The victim, who is in his 40s, is recovering at a hospital in Leeds</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488"><img data-srcset="http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s180/JS83254280.jpg 180w, http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s220b/JS83254280.jpg 220w, http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s270b/JS83254280.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s615/JS83254280.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/edgerton">Edgerton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488">Founder of Laura Crane Youth Cancer Trust, Jacquie Roeder, dies aged 71</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12625488"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488">She helped thousands of young people affected by the disease</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996"><img data-srcset="http://i1.examiner.co.uk/incoming/article12623326.ece/ALTERNATES/s180/SMP_HDE_140217CHagg_01.jpg 180w, http://i1.examiner.co.uk/incoming/article12623326.ece/ALTERNATES/s220b/SMP_HDE_140217CHagg_01.jpg 220w, http://i1.examiner.co.uk/incoming/article12623326.ece/ALTERNATES/s270b/SMP_HDE_140217CHagg_01.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article12623326.ece/ALTERNATES/s615/SMP_HDE_140217CHagg_01.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/honley">Honley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996">WATCH: Residents oppose Honley stone supplier's expansion plans</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12620996"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996">Abacus Stone Sales Ltd has applied for the relaxation of conditions imposed on its operations at Hagg Wood</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445"><img data-srcset="http://i4.examiner.co.uk/incoming/article12625511.ece/ALTERNATES/s180/JS112112682.jpg 180w, http://i4.examiner.co.uk/incoming/article12625511.ece/ALTERNATES/s220b/JS112112682.jpg 220w, http://i4.examiner.co.uk/incoming/article12625511.ece/ALTERNATES/s270b/JS112112682.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12625511.ece/ALTERNATES/s615/JS112112682.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/golcar">Golcar</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445">&quot;I've seen this disease up close&quot;: Daughter to tackle sky dive for charity in dad's memory</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12625445"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445">Selina plans nerve-jangling tandem sky dive to raise cash to battle Motor Neurone Disease</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081"><img data-srcset="http://i4.examiner.co.uk/incoming/article12623226.ece/ALTERNATES/s180/DHR_HDE_170217shone.jpg 180w, http://i4.examiner.co.uk/incoming/article12623226.ece/ALTERNATES/s220b/DHR_HDE_170217shone.jpg 220w, http://i4.examiner.co.uk/incoming/article12623226.ece/ALTERNATES/s270b/DHR_HDE_170217shone.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12623226.ece/ALTERNATES/s615/DHR_HDE_170217shone.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/colne-valley">Colne Valley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081">Find a ghost near you in Colne Valley's most haunted places</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12622081"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081">JB Paranormal team wants to investigate eerie happenings around the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637"><img data-srcset="http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s180/SBR_HDE_170217embrace_01JPG.jpg 180w, http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s220b/SBR_HDE_170217embrace_01JPG.jpg 220w, http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s270b/SBR_HDE_170217embrace_01JPG.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s615/SBR_HDE_170217embrace_01JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Huddersfield Odeon to host special screening of globally successful documentary on female body image</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12624637"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Embrace tackles issues of eating disorders and self-confidence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785"><img data-srcset="http://i2.examiner.co.uk/incoming/article12590613.ece/ALTERNATES/s180/ACP_HDE_080816Cloca_08.jpg 180w, http://i2.examiner.co.uk/incoming/article12590613.ece/ALTERNATES/s220b/ACP_HDE_080816Cloca_08.jpg 220w, http://i2.examiner.co.uk/incoming/article12590613.ece/ALTERNATES/s270b/ACP_HDE_080816Cloca_08.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article12590613.ece/ALTERNATES/s615/ACP_HDE_080816Cloca_08.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785">Charity shop stalker turned up at Lindley woman's home</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12620785"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785">They had met while working together</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157"><img data-srcset="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg 180w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s220b/C483eDJWQAABYq4.jpg 220w, http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s270b/C483eDJWQAABYq4.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s615/C483eDJWQAABYq4.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Man dies after falling from top of car park at Huddersfield Bus Station</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12624157"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Decision made to keep station open, though Stands D-K are sealed off</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019"><img data-srcset="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 180w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s220b/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 220w, http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s270b/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s615/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019">Man in his 40s assaulted as fire breaks out at Lindley hair salon</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12624019"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019">Police, fire and ambulance services called to Marcus Sewell’s shop in Acre Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sphagnum-moss-flown-holmfirth-moorland-12624624"><img data-srcset="http://i4.examiner.co.uk/incoming/article12625394.ece/ALTERNATES/s180/JS112152290.jpg 180w, http://i4.examiner.co.uk/incoming/article12625394.ece/ALTERNATES/s220b/JS112152290.jpg 220w, http://i4.examiner.co.uk/incoming/article12625394.ece/ALTERNATES/s270b/JS112152290.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12625394.ece/ALTERNATES/s615/JS112152290.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sphagnum-moss-flown-holmfirth-moorland-12624624">Sphagnum moss to be flown to Holmfirth moorland - by helicopter</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12624624"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sphagnum-moss-flown-holmfirth-moorland-12624624#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sphagnum-moss-flown-holmfirth-moorland-12624624">Yorkshire Water project to stop erosion of peat moorland</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941"><img data-src="http://i4.examiner.co.uk/incoming/article12626719.ece/ALTERNATES/s180/JS112274754.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-died-outside-dewsbury-12625941">Man who died outside Dewsbury pub named on Facebook</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563"><img data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/details-emerge-man-who-fell-12625563">Details emerge on man who fell to his death from Huddersfield Bus Station car park</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631"><img data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/second-man-arrested-following-alleged-12625631">Second man arrested following alleged assault at hairdressers in Lindley</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004"><img data-src="http://i2.examiner.co.uk/incoming/article12623873.ece/ALTERNATES/s180/SMP_HDE_180217AThornhill_13.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-investigating-how-32-year-12624004">Police investigating how 32-year-old man died following angry scenes outside Dewsbury pub</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157"><img data-src="http://i4.examiner.co.uk/incoming/article12624200.ece/ALTERNATES/s180/C483eDJWQAABYq4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-falling-top-12624157">Man dies after falling from top of car park at Huddersfield Bus Station</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785"><img data-src="http://i2.examiner.co.uk/incoming/article12590613.ece/ALTERNATES/s180/ACP_HDE_080816Cloca_08.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/charity-shop-stalker-turned-up-12620785">Charity shop stalker turned up at Lindley woman's home</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-died-after-clash-outside-12623098"><img data-src="http://i1.examiner.co.uk/incoming/article12623087.ece/ALTERNATES/s180/MSR_HDE_180217scarborough_02.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-died-after-clash-outside-12623098">Live: Police incident at Huddersfield Bus Station and man died after clash outside Scarborough pub in Thornhill - latest updates</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445"><img data-src="http://i4.examiner.co.uk/incoming/article12625511.ece/ALTERNATES/s180/JS112112682.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ive-seen-disease-up-close-12625445">&quot;I've seen this disease up close&quot;: Daughter to tackle sky dive for charity in dad's memory</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996"><img data-src="http://i1.examiner.co.uk/incoming/article12623326.ece/ALTERNATES/s180/SMP_HDE_140217CHagg_01.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-residents-oppose-honley-stone-12620996">WATCH: Residents oppose Honley stone supplier's expansion plans</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-appeal-after-thornhill-stabbing-6201958"><img data-src="http://i4.examiner.co.uk/incoming/article5074942.ece/ALTERNATES/s180/Police-crime-scene1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-appeal-after-thornhill-stabbing-6201958">Police appeal after Thornhill stabbing</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081"><img data-src="http://i4.examiner.co.uk/incoming/article12623226.ece/ALTERNATES/s180/DHR_HDE_170217shone.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/find-ghost-near-you-colne-12622081">Find a ghost near you in Colne Valley's most haunted places</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488"><img data-src="http://i3.examiner.co.uk/incoming/article10948646.ece/ALTERNATES/s180/JS83254280.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/founder-laura-crane-youth-cancer-12625488">Founder of Laura Crane Youth Cancer Trust, Jacquie Roeder, dies aged 71</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/john-elected-historic-butchers-guild-5051810"></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/john-elected-historic-butchers-guild-5051810">John elected to historic butchers' guild</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637"><img data-src="http://i3.examiner.co.uk/incoming/article12626185.ece/ALTERNATES/s180/SBR_HDE_170217embrace_01JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-odeon-host-special-screening-12624637">Huddersfield Odeon to host special screening of globally successful documentary on female body image</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfields-controversial-goat-cafe-closed-12623582"><img data-src="http://i1.examiner.co.uk/incoming/article12615665.ece/ALTERNATES/s180/JHP_HDE_260116Dgoat_02.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfields-controversial-goat-cafe-closed-12623582">Has Huddersfield's controversial Goat Cafe closed down for good?</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019"><img data-src="http://i3.examiner.co.uk/incoming/article12623673.ece/ALTERNATES/s180/Police-are-investigating-a-fire-and-suspected-assault-at-Marcus-Sewells-hair-salon-in-Acre-Street-Li.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-40s-assaulted-fire-breaks-12624019">Man in his 40s assaulted as fire breaks out at Lindley hair salon</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/co-op-axe-another-huddersfield-12622150"><img data-src="http://i2.examiner.co.uk/incoming/article12623070.ece/ALTERNATES/s180/SMP_HDE_170217GLinthwaite_01.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/co-op-axe-another-huddersfield-12622150">Co-op to axe another Huddersfield store</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/youth-stabbed-neck-broken-glass-12621919"><img data-src="http://i2.examiner.co.uk/incoming/article12622972.ece/ALTERNATES/s180/ACP_HDE_120715Cswan_01.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/youth-stabbed-neck-broken-glass-12621919">Youth stabbed in neck with broken glass after row over drugs debt</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-goat-cafe-stays-closed-12615459"><img data-src="http://i1.examiner.co.uk/incoming/article12615665.ece/ALTERNATES/s180/JHP_HDE_260116Dgoat_02.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-goat-cafe-stays-closed-12615459">WATCH: Goat Cafe stays closed after latest bizarre Facebook post</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/former-huddersfield-soldier-suffering-ptsd-12621459"><img data-src="http://i4.examiner.co.uk/incoming/article12623110.ece/ALTERNATES/s180/ACP_HDE_110314bgled_02.jpg"/></a></figure><div class="inner"><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/former-huddersfield-soldier-suffering-ptsd-12621459">Former Huddersfield soldier suffering from PTSD threatened to kill his father</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=ab2904553839401246537b1baf9e58f5" type="text/javascript" ></script>
<script src="http://s.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1487249149" type="text/javascript" ></script>
<script src="http://s.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1487249149" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10077&pubId=28&cat=&meta=read-news&objId=12625941&type=article&title=Man+who+died+outside+Dewsbury+pub+named+on+Facebook&url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fwest-yorkshire-news%2fman-who-died-outside-dewsbury-12625941&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10077&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=12625941&amp;type=article&amp;title=Man+who+died+outside+Dewsbury+pub+named+on+Facebook&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fwest-yorkshire-news%2fman-who-died-outside-dewsbury-12625941" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
