<!DOCTYPE html>
<html>
<!--
page generated at: Sun Apr 02 13:12:34 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" data-mod="smartBanner" data-immediate="data-immediate" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" id="metaIOS" data-id="12630305" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"/><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-id="12630305" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer"/>
<title>Will Sam Hunter face any legal action after county court case against him is dropped? - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Lockwood,Andrew Cooper,Kirklees Council,Newsome,Huddersfield"/><meta name="news_keywords" content="Lockwood,Andrew Cooper,Kirklees Council,Newsome,Huddersfield"/><meta name="author" content="Robert Sutcliffe"/><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><link rel="canonical" href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"/><link rel="amphtml" href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180.amp"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Will Sam Hunter face any legal action after county court case against him is dropped?"/><meta property="og:url" content="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"/><meta property="og:description" content="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding"/><meta property="og:image" content="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"/><meta property="og:video" content="http://uds.ak.o.brightcove.com/4221396001/4221396001_5268124637001_5268112269001.mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:video:width" content="960"/><meta property="og:video:height" content="540"/><meta property="og:section" content="West Yorkshire News"/><meta property="article:tag" content="Andrew Cooper"/><meta property="article:tag" content="Kirklees Council"/><meta property="article:tag" content="Lockwood"/><meta property="article:tag" content="Newsome"/><meta property="article:tag" content="Huddersfield"/><meta property="article:author" content="http://www.examiner.co.uk/authors/robert-sutcliffe/"/><meta property="article:published_time" content="2017-04-02T12:00:00Z"/><meta property="article:modified_time" content="2017-04-02T06:28:50Z"/><meta property="article:expiration_time" content="2017-05-02T06:28:50Z"/><meta property="article:section" content="West Yorkshire News"/><meta property="article:id" content="huddersfieldexaminer-12832180"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@Examiner"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;andrew-cooper,kirklees-council,lockwood,newsome,huddersfield&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12832180&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1491135155024,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:sam-hunter-face-any-legal:12832180&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:gal&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Andrew Cooper|Kirklees Council|Lockwood|Newsome|Huddersfield&quot;,&quot;articleAuthor&quot;:&quot;Robert Sutcliffe&quot;,&quot;articleId&quot;:&quot;12832180&quot;,&quot;articleTitle&quot;:&quot;Will Sam Hunter face any legal action after county court case against him is dropped?&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180&quot;,&quot;headline&quot;:&quot;huddexaminer_sam-hunter-face-any-legal&quot;,&quot;primaryTag&quot;:&quot;Lockwood&quot;,&quot;publishDate&quot;:&quot;2017-04-02&quot;,&quot;firstPublishDate&quot;:&quot;2017-04-02|13:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Former site of Hunters waste site - January 2017&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:46,&quot;id&quot;:&quot;5268112269001&quot;,&quot;uploader&quot;:&quot;Gavin Castle&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12832180&quot;}}}"/>
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1490864418"/><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1490864418"/><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1490864418"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10077,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1490864418","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="b0f8301c4790aaf68dfb40903feda7cd",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/in-your-area/">See all locations</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" data-provider="pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/lockwood" rel="vocabulary:url" property="vocabulary:title">Lockwood</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Will Sam Hunter face any legal action after county court case against him is dropped?</h1><h2 itemprop="description">Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding</h2><div class="byline"><div class="sharebar" data-share-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180" data-context="share-bar-12832180" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12832180"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_facebook" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_twitter" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_googleplus" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_pinterest" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Robert Sutcliffe"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/robert-sutcliffe/"/></div><div class="article-information" itemprop="datePublished" content="2017-04-02T12:00:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.examiner.co.uk/authors/robert-sutcliffe/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Robert Sutcliffe</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-04-02T12:00:00Z"></time>13:00, 2 APR 2017</li><meta itemprop="dateModified" content="2017-04-02T12:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><div class="mod-video" data-application-id="HUDDERSFIELDEXAMINER Embed Offsite" data-suggested="{&quot;videos&quot;:[{&quot;id&quot;:12827985,&quot;title&quot;:&quot;M62 Huddersfield April Fool&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/m62-huddersfield-april-fool-12827985&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/2683/4221396001_5380481071001_5380471989001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5380471989001&quot;},{&quot;id&quot;:12827559,&quot;title&quot;:&quot;Tmara and Wayne Senior win £3,000 compensation&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/tmara-wayne-senior-win-3000-12827559&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3067/4221396001_5380437868001_5380430645001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5380430645001&quot;},{&quot;id&quot;:12827529,&quot;title&quot;:&quot;Clothes from Pep &amp; Co for under a fiver&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/clothes-pep-co-under-12827529&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3165/4221396001_5380434697001_5380430620001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:54,&quot;videoId&quot;:&quot;5380430620001&quot;},{&quot;id&quot;:12827489,&quot;title&quot;:&quot;CQC Outstanding for Holmfirth Oakland surgery&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/cqc-outstanding-holmfirth-oakland-surgery-12827489&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/747/4221396001_5380427200001_5380422775001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:56,&quot;videoId&quot;:&quot;5380422775001&quot;},{&quot;id&quot;:12826637,&quot;title&quot;:&quot;Cars parked on the pavements of Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/cars-parked-pavements-huddersfield-12826637&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/should-kirklees-council-ban-parking-12825982&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3651/4221396001_5380344028001_5380328672001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:20,&quot;videoId&quot;:&quot;5380328672001&quot;},{&quot;id&quot;:12825322,&quot;title&quot;:&quot;Car hits central bollard on Bradley Road in Hudde&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/car-hits-central-bollard-bradley-12825322&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/1139/4221396001_5380237271001_5380230902001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:14,&quot;videoId&quot;:&quot;5380230902001&quot;},{&quot;id&quot;:12825312,&quot;title&quot;:&quot;Car smash on Bradley Road&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/car-smash-on-bradley-road-12825312&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/1395/4221396001_5380236660001_5380214234001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:35,&quot;videoId&quot;:&quot;5380214234001&quot;},{&quot;id&quot;:12825059,&quot;title&quot;:&quot;M62 shut in one direction&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/m62-shut-in-one-direction-12825059&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3459/4221396001_5380224305001_5380214184001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:48,&quot;videoId&quot;:&quot;5380214184001&quot;},{&quot;id&quot;:12824733,&quot;title&quot;:&quot;Floral tributes at Westborough High&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/floral-tributes-at-westborough-high-12824733&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/thousands-raised-grieving-mum-girl-12825395&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3915/4221396001_5380194364001_5380194251001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5380194251001&quot;},{&quot;id&quot;:12823995,&quot;title&quot;:&quot;New Pep &amp; Co shop in Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/new-pep-co-shop-12823995&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201703/3667/4221396001_5380101605001_5380093126001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:41,&quot;videoId&quot;:&quot;5380093126001&quot;}]}" data-inview="data-inview" data-show-advert="data-show-advert" data-player-type="brightcove" data-ad-unit-id="/5293/examiner.co.uk/news/west-yorkshire-news" data-referrer-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180" data-correlator="1491135155278" data-token="" data-video-id="5268112269001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="Former site of Hunters waste site - January 2017" data-autoplay="data-autoplay" data-related="data-related" data-duration="46" data-float-and-park="float" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope"><div class="video-wrapper"><video class="video-js" controls="controls" data-embed="default"></video><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5268124716001_5268112269001-vs.jpg?pubId=4221396001" alt="Video thumbnail, Former site of Hunters waste site - January 2017" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5268124716001_5268112269001-vs.jpg?pubId=4221396001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div><div class="suggested-at-percent suggested-at-percent--hidden" data-show-at-percent="60" data-show-for="10"><a class="suggested-image-link suggested-image-failed" href="http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000"><img class="suggested-img" data-src="http://brightcove01.brightcove.com/24/4221396001/201703/3165/4221396001_5380434697001_5380430620001-vs.jpg?pubId=4221396001"/></a><a class="suggested-text-link" href="http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000"><span class="suggested-watch-next">Watch Next</span><span class="suggested-text">Clothes from Pep &amp; Co for under a fiver</span></a><a class="suggested-close"></a></div><div class="suggested-videos-end-screen suggested-videos-end-screen--hidden"><div class="replay-video"><button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button></div><h3 class="suggested-watch-next">Watch Next</h3><ul class="suggested-videos-list"><li class="suggested-end-screen-item"><a class="suggested-image-link suggested-image-failed" href="http://www.examiner.co.uk/news/west-yorkshire-news/should-kirklees-council-ban-parking-12825982"><img class="suggested-img" data-src="http://brightcove01.brightcove.com/24/4221396001/201703/3651/4221396001_5380344028001_5380328672001-vs.jpg?pubId=4221396001"/></a><a class="suggested-text-link" href="http://www.examiner.co.uk/news/west-yorkshire-news/should-kirklees-council-ban-parking-12825982"><span class="suggested-text"> Cars parked on the pavements of Huddersfield</span><span class="suggested-duration">0:20</span></a></li><li class="suggested-end-screen-item"><a class="suggested-image-link suggested-image-failed" href="http://www.examiner.co.uk/news/west-yorkshire-news/thousands-raised-grieving-mum-girl-12825395"><img class="suggested-img" data-src="http://brightcove01.brightcove.com/24/4221396001/201703/3915/4221396001_5380194364001_5380194251001-vs.jpg?pubId=4221396001"/></a><a class="suggested-text-link" href="http://www.examiner.co.uk/news/west-yorkshire-news/thousands-raised-grieving-mum-girl-12825395"><span class="suggested-text"> Floral tributes at Westborough High</span><span class="suggested-duration">0:30</span></a></li></ul></div><div class="ad-timer hidden">Video will play in&nbsp;<span class="ad-timer-time"></span></div></div><div class="float-and-park-top-bar publication-theme-highlight"><div class="float-and-park-close publication-theme-highlight"></div><div class="float-and-park-logo publication-theme-highlight publication-theme-icon"></div></div><span class="video-headline publication-font">Former site of Hunters waste site - January 2017</span><meta itemprop="name" content="Former site of Hunters waste site - January 2017"/><meta itemprop="description" content="Former site of Hunters waste site - January 2017"/><meta itemprop="duration" content="46"/><meta itemprop="thumbnailUrl" content="http://brightcove04.o.brightcove.com/4221396001/4221396001_5268124716001_5268112269001-vs.jpg?pubId=4221396001"/><meta itemprop="width" content="960"/><meta itemprop="height" content="540"/><meta itemprop="dateCreated" content="2017-01-02T16:18:35Z"/><meta itemprop="datePublished" content="2017-01-02T16:18:41Z"/><meta itemprop="dateModified" content="2017-04-02T06:28:49Z"/><meta itemprop="keywords" content=""/><meta itemprop="uploadDate" content="2017-01-02T16:18:41Z"/><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><div class="customFields" data-clearance="Network" data-source="06bef9c772ff856fcdfb6f8f237b9c80" data-contentvertical="Undefined" data-site="Undefined" data-uploader="Gavin Castle"></div><div class="up-next hidden"><div class="up-next--share"><h5>Share this video</h5><div><a class="icon facebook" target="_blank"></a><a class="icon twitter" target="_blank"></a><a class="icon pinterest" target="_blank"></a></div></div><div class="up-next--details"><a class="article-url thumbnail not-loaded"><img/></a><div><h5>Watch Next</h5><a class="article-url"></a></div></div></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180" data-context="share-bar-12832180" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12832180"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_facebook" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_twitter" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_googleplus" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Will Sam Hunter face any legal action after county court case against him is dropped?" data-social-headline="Will Sam Hunter face any legal action after county court case against him is dropped?" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180#ICID=sharebar_pinterest" data-leadtext="Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding" data-content-image="http://i3.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s1200/Hunters1.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>County court action has been dropped against a man who ran a tip at Lockwood that was burning for months ... but Sam Hunter may still face legal action and even jail.</p> <p>Residents and business owners near the former Hunter Group tip site off Albert Street were left fuming during the summer when a huge amount of waste was ignited leading to repeated visits from firefighters.</p> <div class="image-gallery-placeholder" data-gallery-id="11928653">
<a class="gallery-interaction" href="http://www.examiner.co.uk/news/west-yorkshire-news/gallery/sam-hunter-arriving-at-court-11928653">
<div class="gallery-title">
<span>Sam Hunter arriving at court</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="http://i2.examiner.co.uk/incoming/article11928629.ece/ALTERNATES/s615/JS100434254.jpg" alt="" itemprop="image" content="http://www.examiner.co.uk/news/west-yorkshire-news/gallery/sam-hunter-arriving-at-court-11928653" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="http://i2.examiner.co.uk/incoming/article11928629.ece/ALTERNATES/s615/JS100434254.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> <p>The tip site was eventually abandoned and the clean-up bill is expected to run into several hundred thousand pounds.</p> <p>The site has still not been fully cleared of all its waste almost a year on.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/hunters-tip-lockwood-finally-cleared-12739602">Hunter's tip at Lockwood is finally cleared ... but what now for the former owners?</a></li>
</ul>
</aside> <p>In January District Judge Claire Jackson postponed the case at Huddersfield County Court after confusion over the precise ownership of the land with Sam Hunter of the Hunter Group, who had operated the site, not attending the hearing.</p> <p>But after a brief court hearing last Friday Kirklees Council issued a statement explaining that Sam Hunter and his mother, Jacinta Hunter, had “disposed of their interests in two Hunter Group companies and vacated the site” following the start of legal proceedings.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.examiner.co.uk/incoming/article12739380.ece/ALTERNATES/s615b/Hunters2.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="449" />
<div class="outer">
<div class="spacer" style="padding-top:73.01%;"></div>
<div class="mod-image">
<img data-src="http://i2.examiner.co.uk/incoming/article12739380.ece/ALTERNATES/s615b/Hunters2.jpg" alt="" content="http://i2.examiner.co.uk/incoming/article12739380.ece/ALTERNATES/s615b/Hunters2.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Hunters Tip, Lockwood is finally cleared.</span>
</figcaption>
</figure> <p>The statement adds: “Therefore no order can be made against either of these companies and it was, therefore, necessary to dismiss the claim against them.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-court-over-illegally-12519289">Sam Hunter in court over illegally dumped waste - this is what happened to him</a></li>
</ul>
</aside> <p>However, the council said the case against Gerald McCullagh, the leaseholder of the part of the land used by Hunter Group, was more clear-cut.</p> <p>It said his land “was filled with waste brought onto the land by Hunter Group Ltd.”</p> <p>But it says the settlement of this claim against him should, hopefully, be finalised within the next 28 days and “the parties should not return to court.”</p> <p>The settlement, though, will remain confidential.</p> <p>But it seems Sam and Jacinta Hunter may not escape their responsibilities as the statement went on to say that: “The council are now working with the Environment Agency on our next legal steps with the aim of achieving financial reimbursement or custodial sentence.”</p> <p>Kirklees councillor Andrew Cooper, (Greens, Newsome), said: “The important thing is that the council and the Environment Agency continue to pursue Sam Hunter and his associates for the damage that they have inflicted on our community and on the local environment, be that a custodial sentence or a significant fine to cover the costs of the damage that has been created.</p> <p>“Sam Hunter must be pursued until he has been made to account for the damage that he has inflicted on local people and for the wilful disregard he has shown for the law.”</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/andrew-cooper">Andrew Cooper</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/lockwood">Lockwood</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/newsome">Newsome</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900"><img data-src="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s615/JS115600610.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">Huddersfield man's harrowing tale of abusive relationship with police officer</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">The 41-year-old tried to take his own life after ex convinced him she had other officers watching him</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s180/toilet2.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s458/toilet2.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s615/toilet2.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Can anyone fix our toilets? Irony alert as toilets break at B&amp;Q store</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Examiner reader puzzled as toilets stay broken at DIY store</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898"><img data-srcset="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s180/JS64598972.jpg 180w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s458/JS64598972.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s615/JS64598972.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">WATCH: Exclusive look around Shak Shah's luxury car showroom where cars sell for up to £500k</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">Shaks Specialist Cars is selling a Lamborghini which has a top speed of more than 200mph</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s180/stillbirth1.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s458/stillbirth1.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s615/stillbirth1.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/elland">Elland</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Heartbreaking photo that couple have released to show their stillborn babies did exist</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Lucy Black and Adam Hendry are calling for changes to laws saying children born without signs of life before 24 weeks won’t be given a birth certificate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901"><img data-srcset="http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s180/sorr1.jpg 180w, http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s458/sorr1.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s615/sorr1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/shelley">Shelley</a></em><strong><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901">How a Huddersfield mother-of-three beat pain and depression, as well as losing five stones</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901">Crippling pain and depression caused Sorrel Sands’ weight to balloon, but she’s now five stones lighter and running half marathons. How did she do it?</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"><img data-src="http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s615/Hunters1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/lockwood">Lockwood</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Will Sam Hunter face any legal action after county court case against him is dropped?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898"><img data-srcset="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s180/JS64598972.jpg 180w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s458/JS64598972.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s615/JS64598972.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">WATCH: Exclusive look around Shak Shah's luxury car showroom where cars sell for up to £500k</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">Shaks Specialist Cars is selling a Lamborghini which has a top speed of more than 200mph</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s180/epilepsy.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s458/epilepsy.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s615/epilepsy.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">This Dalton couple have done so much for people with epilepsy - and now they've been rewarded for it</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">Joan and Tony Gorton's work in Huddersfield stretches back more than 40 years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467"><img data-srcset="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s458/JHP_HDE_131015Estock_15.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Drunk Gareth Boddy threatened to kill woman living at a Dewsbury flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Police were called as he tried to get into the Staincliffe Road building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s180/toilet2.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s458/toilet2.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s615/toilet2.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Can anyone fix our toilets? Irony alert as toilets break at B&amp;Q store</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Examiner reader puzzled as toilets stay broken at DIY store</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900"><img data-src="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s615/JS115600610.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">Huddersfield man's harrowing tale of abusive relationship with police officer</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">The 41-year-old tried to take his own life after ex convinced him she had other officers watching him</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/family-kids-news/five-yorkshire-walks-for-spring-12818264"><img data-srcset="http://i3.examiner.co.uk/incoming/article11865476.ece/ALTERNATES/s180/JS67765702.jpg 180w, http://i3.examiner.co.uk/incoming/article11865476.ece/ALTERNATES/s458/JS67765702.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article11865476.ece/ALTERNATES/s615/JS67765702.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/yorkshire-sculpture-park">Yorkshire Sculpture Park</a></em><strong><a href="http://www.examiner.co.uk/whats-on/family-kids-news/five-yorkshire-walks-for-spring-12818264">Five Yorkshire walks for spring</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/family-kids-news/five-yorkshire-walks-for-spring-12818264">From wooded valleys to moorland reservoirs, Yorkshire has stunning scenery for walkers to enjoy.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s180/toilet2.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s458/toilet2.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s615/toilet2.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Can anyone fix our toilets? Irony alert as toilets break at B&amp;Q store</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Examiner reader puzzled as toilets stay broken at DIY store</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/we-handle-opponents-better-says-12832471"><img data-srcset="http://i4.examiner.co.uk/incoming/article12832470.ece/ALTERNATES/s180/JS115864748.jpg 180w, http://i4.examiner.co.uk/incoming/article12832470.ece/ALTERNATES/s458/JS115864748.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12832470.ece/ALTERNATES/s615/JS115864748.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/we-handle-opponents-better-says-12832471">'We have to handle these opponents better', says Huddersfield Town boss David Wagner</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/we-handle-opponents-better-says-12832471">The disappointed head coach reflects on the defeat to Burton Albion and believes his side need to be more clinical in front of goal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366"><img data-srcset="http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s180/denby1JPG.jpg 180w, http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s458/denby1JPG.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s615/denby1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/denby-dale">Denby Dale</a></em><strong><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366">Rent this Huddersfield country retreat for £15 a night on Airbnb</a></strong><div class="description"><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366">We reveal the cheapest Airbnb room rentals in and around Huddersfield</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"><img data-src="http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s615/Hunters1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/lockwood">Lockwood</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Will Sam Hunter face any legal action after county court case against him is dropped?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-miss-chelsea-loanees-12830528"><img data-srcset="http://i1.examiner.co.uk/sport/football/news/article12831663.ece/ALTERNATES/s180/JS115864092.jpg 180w, http://i1.examiner.co.uk/sport/football/news/article12831663.ece/ALTERNATES/s458/JS115864092.jpg 458w" data-src="http://i1.examiner.co.uk/sport/football/news/article12831663.ece/ALTERNATES/s615/JS115864092.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-miss-chelsea-loanees-12830528">Huddersfield Town miss the Chelsea loanees and four other things learned as Burton Albion claim victory</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-miss-chelsea-loanees-12830528">Rory Benson analyses the key talking points from Town's defeat to the Brewers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898"><img data-srcset="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s180/JS64598972.jpg 180w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s458/JS64598972.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s615/JS64598972.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">WATCH: Exclusive look around Shak Shah's luxury car showroom where cars sell for up to £500k</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">Shaks Specialist Cars is selling a Lamborghini which has a top speed of more than 200mph</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s180/epilepsy.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s458/epilepsy.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s615/epilepsy.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">This Dalton couple have done so much for people with epilepsy - and now they've been rewarded for it</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">Joan and Tony Gorton's work in Huddersfield stretches back more than 40 years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-12830532"><img data-srcset="http://i1.examiner.co.uk/sport/football/news/article12832285.ece/ALTERNATES/s180/JS115878395.jpg 180w, http://i1.examiner.co.uk/sport/football/news/article12832285.ece/ALTERNATES/s458/JS115878395.jpg 458w" data-src="http://i1.examiner.co.uk/sport/football/news/article12832285.ece/ALTERNATES/s615/JS115878395.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-12830532">LOOK: Did you make it into our Huddersfield Town vs Burton Albion fan gallery?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-12830532">If you were at the stadium yesterday, you may have been pictured by our photographer</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180"><img data-srcset="http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s180/Hunters1.jpg 180w, http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s220b/Hunters1.jpg 220w, http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s270b/Hunters1.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article12739381.ece/ALTERNATES/s615/Hunters1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lockwood">Lockwood</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Will Sam Hunter face any legal action after county court case against him is dropped?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/sam-hunter-face-any-legal-12832180">Kirklees councillor Andrew Cooper says he must be pursued despite the case not proceeding</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898"><img data-srcset="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s180/JS64598972.jpg 180w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s220b/JS64598972.jpg 220w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s270b/JS64598972.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s615/JS64598972.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">WATCH: Exclusive look around Shak Shah's luxury car showroom where cars sell for up to £500k</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">Shaks Specialist Cars is selling a Lamborghini which has a top speed of more than 200mph</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s180/epilepsy.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s220b/epilepsy.jpg 220w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s270b/epilepsy.jpg 270w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s615/epilepsy.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">This Dalton couple have done so much for people with epilepsy - and now they've been rewarded for it</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">Joan and Tony Gorton's work in Huddersfield stretches back more than 40 years 300317dalton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467"><img data-srcset="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s220b/JHP_HDE_131015Estock_15.jpg 220w, http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s270b/JHP_HDE_131015Estock_15.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Drunk Gareth Boddy threatened to kill woman living at a Dewsbury flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Police were called as he tried to get into the Staincliffe Road building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435"><img data-srcset="http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s180/Shard.jpg 180w, http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s220b/Shard.jpg 220w, http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s270b/Shard.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s615/Shard.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-civic-society">Huddersfield Civic Society</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435">Man who built The Shard in London to lead Huddersfield Civic Society</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12827435"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435">Bernard Ainsowrth was also the expert behind The Dome in Greenwich</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366"><img data-srcset="http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s180/denby1JPG.jpg 180w, http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s220b/denby1JPG.jpg 220w, http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s270b/denby1JPG.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12821522.ece/ALTERNATES/s615/denby1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/denby-dale">Denby Dale</a></em><strong><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366">Rent this Huddersfield country retreat for £15 a night on Airbnb</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12821366"><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/whats-on/rent-huddersfield-country-retreat-15-12821366">We reveal the cheapest Airbnb room rentals in and around Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501"><img data-srcset="http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s180/Church.jpg 180w, http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s220b/Church.jpg 220w, http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s270b/Church.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s615/Church.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/clayton-west">Clayton West</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501">Drink-driver Beverley Booth admits that she could have killed someone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501">She was two-and-a-half times over the limit when she was involved in a crash in Clayton West</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s180/toilet2.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s220b/toilet2.jpg 220w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s270b/toilet2.jpg 270w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s615/toilet2.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Can anyone fix our toilets? Irony alert as toilets break at B&amp;Q store</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Examiner reader puzzled as toilets stay broken at DIY store</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/match-reports/huddersfield-town-0-burton-albion-12830523"><img data-srcset="http://i4.examiner.co.uk/sport/football/news/article12831645.ece/ALTERNATES/s180/JS115862282.jpg 180w, http://i4.examiner.co.uk/sport/football/news/article12831645.ece/ALTERNATES/s220b/JS115862282.jpg 220w, http://i4.examiner.co.uk/sport/football/news/article12831645.ece/ALTERNATES/s270b/JS115862282.jpg 270w" data-src="http://i4.examiner.co.uk/sport/football/news/article12831645.ece/ALTERNATES/s615/JS115862282.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/match-reports/huddersfield-town-0-burton-albion-12830523">Huddersfield Town 0 Burton Albion 1: Automatic promotion hopes left in tatters with defeat</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12830523"><a href="http://www.examiner.co.uk/sport/football/match-reports/huddersfield-town-0-burton-albion-12830523#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/sport/football/match-reports/huddersfield-town-0-burton-albion-12830523">David Wagner's side left frustrated by their stubborn opponents as Newcastle United and Brighton &amp; Hove Albion extend their lead at the top</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s180/stillbirth1.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s220b/stillbirth1.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s270b/stillbirth1.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s615/stillbirth1.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/elland">Elland</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Heartbreaking photo that couple have released to show their stillborn babies did exist</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Lucy Black and Adam Hendry are calling for changes to laws saying children born without signs of life before 24 weeks won’t be given a birth certificate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900"><img data-srcset="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s180/JS115600610.jpg 180w, http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s220b/JS115600610.jpg 220w, http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s270b/JS115600610.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s615/JS115600610.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">Huddersfield man's harrowing tale of abusive relationship with police officer</a></strong><div class="mod-teaserCounter comments-count" data-streamId="huddersfieldexaminer-12815900"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">The 41-year-old tried to take his own life after ex convinced him she had other officers watching him</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819"><img data-srcset="http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s180/M62.jpg 180w, http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s220b/M62.jpg 220w, http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s270b/M62.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s615/M62.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819">Suspected drink driver arrested after van ploughed into car on M62 hard shoulder</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819">The van hit a Mini after veering off the motorway near junction 27</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900"><img data-srcset="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s180/JS115600610.jpg 180w, http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s390/JS115600610.jpg 390w, http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s458/JS115600610.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12818141.ece/ALTERNATES/s615/JS115600610.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">Huddersfield man's harrowing tale of abusive relationship with police officer</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-mans-harrowing-tale-abusive-12815900">The 41-year-old tried to take his own life after ex convinced him she had other officers watching him</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s180/toilet2.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s390/toilet2.jpg 390w, http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s458/toilet2.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12830400.ece/ALTERNATES/s615/toilet2.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Can anyone fix our toilets? Irony alert as toilets break at B&amp;Q store</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/can-anyone-fix-toilets-irony-12828848">Examiner reader puzzled as toilets stay broken at DIY store</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s180/stillbirth1.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s390/stillbirth1.jpg 390w, http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s458/stillbirth1.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12828632.ece/ALTERNATES/s615/stillbirth1.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/elland">Elland</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Heartbreaking photo that couple have released to show their stillborn babies did exist</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartbreaking-photo-couple-released-show-12826898">Lucy Black and Adam Hendry are calling for changes to laws saying children born without signs of life before 24 weeks won’t be given a birth certificate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901"><img data-srcset="http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s180/sorr1.jpg 180w, http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s390/sorr1.jpg 390w, http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s458/sorr1.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12715819.ece/ALTERNATES/s615/sorr1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/shelley">Shelley</a></em><strong><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901">How a Huddersfield mother-of-three beat pain and depression, as well as losing five stones</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/health/how-huddersfield-mother-three-beat-12806901">Crippling pain and depression caused Sorrel Sands’ weight to balloon, but she’s now five stones lighter and running half marathons. How did she do it?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501"><img data-srcset="http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s180/Church.jpg 180w, http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s390/Church.jpg 390w, http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s458/Church.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12827648.ece/ALTERNATES/s615/Church.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/clayton-west">Clayton West</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501">Drink-driver Beverley Booth admits that she could have killed someone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drink-driver-beverley-booth-admits-12827501">She was two-and-a-half times over the limit when she was involved in a crash in Clayton West</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435"><img data-srcset="http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s180/Shard.jpg 180w, http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s390/Shard.jpg 390w, http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s458/Shard.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12827845.ece/ALTERNATES/s615/Shard.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-civic-society">Huddersfield Civic Society</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435">Man who built The Shard in London to lead Huddersfield Civic Society</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-who-built-shard-london-12827435">Bernard Ainsowrth was also the expert behind The Dome in Greenwich</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467"><img data-srcset="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s390/JHP_HDE_131015Estock_15.jpg 390w, http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s458/JHP_HDE_131015Estock_15.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12793201.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Drunk Gareth Boddy threatened to kill woman living at a Dewsbury flat</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/drunk-gareth-boddy-threatened-kill-12827467">Police were called as he tried to get into the Staincliffe Road building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000"><img data-srcset="http://i1.examiner.co.uk/incoming/article12829172.ece/ALTERNATES/s180/Pep-Co-opens-its-new-In-store-store-at-Poundland-Victoria-Lane-Huddersfield.jpg 180w, http://i1.examiner.co.uk/incoming/article12829172.ece/ALTERNATES/s390/Pep-Co-opens-its-new-In-store-store-at-Poundland-Victoria-Lane-Huddersfield.jpg 390w, http://i1.examiner.co.uk/incoming/article12829172.ece/ALTERNATES/s458/Pep-Co-opens-its-new-In-store-store-at-Poundland-Victoria-Lane-Huddersfield.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12829172.ece/ALTERNATES/s615/Pep-Co-opens-its-new-In-store-store-at-Poundland-Victoria-Lane-Huddersfield.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000">Cheapest clothes available from Pep&amp;Co's new Huddersfield shop</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/cheapest-clothes-available-pepcos-new-12829000">What mums on a budget can get from the womenswear range in Poundland</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-12794023"><img data-srcset="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s180/M62liveblog.jpg 180w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s390/M62liveblog.jpg 390w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s458/M62liveblog.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s615/M62liveblog.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-12794023">Live: Huddersfield breaking news, M62 and travel</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-12794023">What's happening in Huddersfield today? Follow our live updates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898"><img data-srcset="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s180/JS64598972.jpg 180w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s390/JS64598972.jpg 390w, http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s458/JS64598972.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article9336755.ece/ALTERNATES/s615/JS64598972.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">WATCH: Exclusive look around Shak Shah's luxury car showroom where cars sell for up to £500k</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-exclusive-look-around-shak-12827898">Shaks Specialist Cars is selling a Lamborghini which has a top speed of more than 200mph</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/unbelievable-plan-toll-road-stilts-12826245"><img data-srcset="http://i2.examiner.co.uk/incoming/article12129745.ece/ALTERNATES/s180/JS104155923.jpg 180w, http://i2.examiner.co.uk/incoming/article12129745.ece/ALTERNATES/s390/JS104155923.jpg 390w, http://i2.examiner.co.uk/incoming/article12129745.ece/ALTERNATES/s458/JS104155923.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12129745.ece/ALTERNATES/s615/JS104155923.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/unbelievable-plan-toll-road-stilts-12826245">Unbelievable plan for toll road on STILTS above the M62 in Huddersfield revealed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/unbelievable-plan-toll-road-stilts-12826245">The proposal - from American Italian firm Rafollopi - even details a plan to turn the M62 into a toll station</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819"><img data-srcset="http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s180/M62.jpg 180w, http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s390/M62.jpg 390w, http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s458/M62.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12743794.ece/ALTERNATES/s615/M62.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819">Suspected drink driver arrested after van ploughed into car on M62 hard shoulder</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/suspected-drink-driver-arrested-after-12830819">The van hit a Mini after veering off the motorway near junction 27</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s180/epilepsy.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s390/epilepsy.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s458/epilepsy.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12831764.ece/ALTERNATES/s615/epilepsy.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">This Dalton couple have done so much for people with epilepsy - and now they've been rewarded for it</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/dalton-couple-done-much-people-12827454">Joan and Tony Gorton's work in Huddersfield stretches back more than 40 years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/ten-price-hikes-hit-you-12829784"><img data-srcset="http://i1.examiner.co.uk/incoming/article12816213.ece/ALTERNATES/s180/National-living-wage.jpg 180w, http://i1.examiner.co.uk/incoming/article12816213.ece/ALTERNATES/s390/National-living-wage.jpg 390w, http://i1.examiner.co.uk/incoming/article12816213.ece/ALTERNATES/s458/National-living-wage.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12816213.ece/ALTERNATES/s615/National-living-wage.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.examiner.co.uk/news/ten-price-hikes-hit-you-12829784">These ten price hikes will hit you in the pocket from today</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/ten-price-hikes-hit-you-12829784">From April 1 - or what some are calling National Price Hike Day - prescription costs, energy and council tax bills are set to soar.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-talk-man-down-bridge-12830281"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article12830368.ece/ALTERNATES/s180/churchstreetJPG.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article12830368.ece/ALTERNATES/s390/churchstreetJPG.jpg 390w, http://i4.manchestereveningnews.co.uk/incoming/article12830368.ece/ALTERNATES/s458/churchstreetJPG.jpg 458w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article12830368.ece/ALTERNATES/s615/churchstreetJPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/paddock">Paddock</a></em><strong><a href="http://www.examiner.co.uk/news/police-talk-man-down-bridge-12830281">Police talk man down from bridge in Paddock</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-talk-man-down-bridge-12830281">Some rail services were diverted or terminated due to the incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-threw-glass-customer-outside-12821746"><img data-srcset="http://i4.examiner.co.uk/incoming/article12720466.ece/ALTERNATES/s180/Dandy.jpg 180w, http://i4.examiner.co.uk/incoming/article12720466.ece/ALTERNATES/s390/Dandy.jpg 390w, http://i4.examiner.co.uk/incoming/article12720466.ece/ALTERNATES/s458/Dandy.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12720466.ece/ALTERNATES/s615/Dandy.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/heckmondwike">Heckmondwike</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-threw-glass-customer-outside-12821746">Man threw glass at customer outside Dandy Lion pub</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-threw-glass-customer-outside-12821746">Victim Jordan Farrell needed stitches after the attack outside the Heckmondwike venue</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/24-huddersfield-men-2-women-12787499"><img data-srcset="http://i2.examiner.co.uk/incoming/article12787432.ece/ALTERNATES/s180/National-Audit-Office-report.jpg 180w, http://i2.examiner.co.uk/incoming/article12787432.ece/ALTERNATES/s390/National-Audit-Office-report.jpg 390w, http://i2.examiner.co.uk/incoming/article12787432.ece/ALTERNATES/s458/National-Audit-Office-report.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12787432.ece/ALTERNATES/s615/National-Audit-Office-report.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/24-huddersfield-men-2-women-12787499">24 Huddersfield men and 2 women charged after girls as young as 11 were raped and sexually abused</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/24-huddersfield-men-2-women-12787499">They are among 29 in total charged as part of Operation Tendersea after 18 girls aged between 11 and 17 were sexually abused in Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/porn-actress-kirie-heading-huddersfield-12822022"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12822171.ece/ALTERNATES/s180/kirieJPG.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12822171.ece/ALTERNATES/s390/kirieJPG.jpg 390w, http://i1.manchestereveningnews.co.uk/incoming/article12822171.ece/ALTERNATES/s458/kirieJPG.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12822171.ece/ALTERNATES/s615/kirieJPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/porn-actress-kirie-heading-huddersfield-12822022">Porn actress Kirie is heading to Huddersfield in a motorhome brothel - and police can't stop her</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/porn-actress-kirie-heading-huddersfield-12822022">Actress from Whitby, who has appeared in a number of adult films,  is touring in a motorhome brothel and due in Huddersfield soon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/warning-dog-owners-after-rise-12827934"><img data-srcset="http://i3.examiner.co.uk/incoming/article12828094.ece/ALTERNATES/s180/BAR_RFP_290416Bradley_05JPG.jpg 180w, http://i3.examiner.co.uk/incoming/article12828094.ece/ALTERNATES/s390/BAR_RFP_290416Bradley_05JPG.jpg 390w, http://i3.examiner.co.uk/incoming/article12828094.ece/ALTERNATES/s458/BAR_RFP_290416Bradley_05JPG.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article12828094.ece/ALTERNATES/s615/BAR_RFP_290416Bradley_05JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/warning-dog-owners-after-rise-12827934">Warning to dog owners after rise in cases of deadly Alabama Rot disease</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/warning-dog-owners-after-rise-12827934">Disease can lead to fatal kidney failure</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/you-spot-m62-april-fool-12826885"><img data-srcset="http://i2.examiner.co.uk/incoming/article12827348.ece/ALTERNATES/s180/fools.jpg 180w, http://i2.examiner.co.uk/incoming/article12827348.ece/ALTERNATES/s390/fools.jpg 390w, http://i2.examiner.co.uk/incoming/article12827348.ece/ALTERNATES/s458/fools.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article12827348.ece/ALTERNATES/s615/fools.jpg"/></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/you-spot-m62-april-fool-12826885">Did you spot our M62 April Fool?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/you-spot-m62-april-fool-12826885">Our fictitious story said American Italian firm Rafollopi was planning a toll road on stilts above the M62</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2016 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=01cf4aa3050c46ad9d87d3c9e241c15d" type="text/javascript" ></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=3f79f03b398783e345725a20d4222e9e" type="text/javascript" ></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=223861a73d123b64571069a09dcdcedd" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.article-main');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10077&pubId=28&cat=&meta=read-news&objId=12832180&type=article&title=Will+Sam+Hunter+face+any+legal+action+after+county+court+case+against+him+is+dropped%3f&url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fwest-yorkshire-news%2fsam-hunter-face-any-legal-12832180&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10077&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=12832180&amp;type=article&amp;title=Will+Sam+Hunter+face+any+legal+action+after+county+court+case+against+him+is+dropped%3f&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fnews%2fwest-yorkshire-news%2fsam-hunter-face-any-legal-12832180" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
