<!DOCTYPE html>
<html>
<!--
page generated at: Fri Aug 04 19:33:59 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="The incident happened around 1.45am today in White Hart Drive"><meta name="robots" content="noarchive"><meta name="keywords" content="West Yorkshire News,Newsome,Huddersfield,Kirklees"><meta name="news_keywords" content="West Yorkshire News,Newsome,Huddersfield,Kirklees"><meta name="author" content="Dave Himelfield"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><link rel="amphtml" href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Two arrested after man hurt in fight in Newsome"><meta property="og:url" content="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><meta property="og:description" content="The incident happened around 1.45am today in White Hart Drive"><meta property="og:image" content="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"><meta property="og:section" content="West Yorkshire News"><meta property="article:tag" content="Newsome"><meta property="article:tag" content="Huddersfield"><meta property="article:tag" content="Kirklees"><meta property="article:author" content="http://www.facebook.com/profile.php?id=100011228533511"><meta property="article:published_time" content="2017-08-04T17:59:00Z"><meta property="article:modified_time" content="2017-08-04T16:15:15Z"><meta property="article:expiration_time" content="2017-09-03T16:15:15Z"><meta property="article:section" content="West Yorkshire News"><meta property="article:id" content="huddersfieldexaminer-13433322">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@@Dave_Examiner"><meta name="twitter:image" value="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;newsome,huddersfield,kirklees&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13433322&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1501871639708,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:two-arrested-after-man-suffers:13433322&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Newsome|Huddersfield|Kirklees&quot;,&quot;articleAuthor&quot;:&quot;Dave Himelfield&quot;,&quot;articleId&quot;:&quot;13433322&quot;,&quot;articleTitle&quot;:&quot;Two arrested after man suffers \&quot;nasty\&quot; injury in Newsome fight&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322&quot;,&quot;headline&quot;:&quot;huddexaminer_two-arrested-after-man-suffers&quot;,&quot;publishDate&quot;:&quot;2017-08-04&quot;,&quot;firstPublishDate&quot;:&quot;2017-08-04|18:59&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13433322&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=237a6a5ccc8daa5ad51e6a5ffeecf4f2">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=ef61b96c65710942cfbd6f3b8c069060">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=bac4b683a2d22da6d50a06da5261acf5"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=d75e9a7ef05490b0ba73eaa0f2a9a9b2"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1501856984">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10077,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1501856984","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby League" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" data-provider="pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Two arrested after man suffers "nasty" injury in Newsome fight</h1><p itemprop="description">The incident happened around 1.45am today in White Hart Drive</p><div class="byline"><div class="sharebar" data-share-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322" data-context="share-bar-13433322" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13433322"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_facebook" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_twitter" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_pinterest" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_whatsapp" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Dave Himelfield"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/dave-himelfield/"/></div><div class="article-information" itemprop="datePublished" content="2017-08-04T17:59:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.examiner.co.uk/authors/dave-himelfield/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Dave Himelfield</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-08-04T17:59:00Z"></time>18:59, 4 AUG 2017</li><meta itemprop="dateModified" content="2017-08-04T17:59:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s508/GCR_HDE_040817_white.jpg 508w, http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s810/GCR_HDE_040817_white.jpg 810w" src="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg" alt="" content="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg"/><figcaption><span class="caption" itemprop="description">White Hart Drive in Newsome</span><span class="credit" itemprop="author"> (Image: Google Street View)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322" data-context="share-bar-13433322" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13433322"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_facebook" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_twitter" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_pinterest" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight" data-social-headline="Two arrested after man hurt in fight in Newsome" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322#ICID=sharebar_whatsapp" data-leadtext="The incident happened around 1.45am today in White Hart Drive" data-content-image="http://i1.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s1200/GCR_HDE_040817_white.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Two men have been arrested after a man was injured during a fight in Newsome this morning.</p> <p>Police were called at 1:47am today on White Hart Drive where two males were arguing with the male victim.</p> <p>The 32-year-old victim suffered a facial injury.</p> <p>A 33-year-old man from Huddersfield and a 38-year-old from Leeds, have been arrested in connection with this incident and remain in police custody. Enquiries are ongoing.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293">Warrant out for Liam Rylah after knifepoint car-jacking</a></li>
</ul>
</aside> <p>Det Insp Mark Atkinson, of Kirklees CID, said: “The victim suffered a nasty injury during this incident, but thankfully will make a full recovery.</p> <p>“I am keen to speak to anyone who may have witnessed anything or was in the area and has any information about the incident to come forward and speak to the police.”</p> <p>Anyone with any information is asked to contact Kirklees CID via 101 quoting crime reference 13170357116.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/newsome">Newsome</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/kirklees">Kirklees</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416"><img data-src="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s615/ncubeconfirmed.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Teenager accused of attempted murder shooting led away as relatives wept and cried out: “We love you.”</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Two teens appear in court over &quot;ongoing gang warfare&quot; in Huddersfield which resulted in a taxi driver being shot  </a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s180/ghulam_hussain_0.jpg 180w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s458/ghulam_hussain_0.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s615/ghulam_hussain_0.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/terrorism">Terrorism</a></em><strong><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Man who told undercover officers he was planning to join ISIS in Syria is jailed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Hussain, 30, of Track Road, admitted to an undercover officer he was heading for Syria to join Islamic State</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s180/SMP_HDE_030817AFire_01.jpg 180w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s458/SMP_HDE_030817AFire_01.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s615/SMP_HDE_030817AFire_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Big clean-up underway after fire in Holmfirth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Businesses affected by a serious fire in Towngate were today assessing the extent of the damage</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s180/Leeds.jpg 180w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s458/Leeds.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s615/Leeds.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">Man had sex with a child - then said he'd batter her if she told anyone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">William Ingham, 19, has been jailed for 27 months for having sex with the 13-year-old girl</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998"><img data-srcset="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s180/JS126955945.jpg 180w, http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s458/JS126955945.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s615/JS126955945.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Litter, used syringes and human faeces - that's what's dumped in town centre yard</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Traders demand Kirklees Council clean up</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407"><img data-src="http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s615/lockedup.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">A manipulative cougar, a pervert pensioner, boasting 'hard b*****d thug and knife carrying teen among those locked up last month</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">More than 25 criminals from Kirklees are now behind bars after facing the courts in July</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s180/GCR_HDE_040817_white.jpg 180w, http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s458/GCR_HDE_040817_white.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">The incident happened around 1.45am today in White Hart Drive</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s180/Leeds.jpg 180w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s458/Leeds.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s615/Leeds.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">Man had sex with a child - then said he'd batter her if she told anyone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">William Ingham, 19, has been jailed for 27 months for having sex with the 13-year-old girl</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345"><img data-srcset="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s180/WA369797.jpg 180w, http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s458/WA369797.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s615/WA369797.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Grumpy looking northerners wanted for new film starring Maxine Peake</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Director Mike Leigh (Vera Drake) is looking for 'authentic northern faces' for his new film Peterloo Massacre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271"><img data-srcset="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s180/DHR_HDE_040817gilthJPG.jpg 180w, http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s458/DHR_HDE_040817gilthJPG.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s615/DHR_HDE_040817gilthJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Arsonist who set fire to van and garage in Denby Dale hunted by detectives</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Police say incident in Gilthwaites Crescent was a targeted attack</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/live-huddersfield-town-vs-torino-13432083"><img data-src="http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s615/Townrino.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/live-huddersfield-town-vs-torino-13432083">RECAP: Huddersfield Town vs Torino FC</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/live-huddersfield-town-vs-torino-13432083">All the build up, match action and reaction from Stadion Jenbach as Town take on Serie A side Torino</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s180/ncubeconfirmed.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s458/ncubeconfirmed.jpg 458w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s615/ncubeconfirmed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Teenager accused of attempted murder shooting led away as relatives wept and cried out: “We love you.”</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Two teens appear in court over &quot;ongoing gang warfare&quot; in Huddersfield which resulted in a taxi driver being shot  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437"><img data-srcset="http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s180/Townrino.jpg 180w, http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s458/Townrino.jpg 458w" data-src="http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s615/Townrino.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437">How Huddersfield Town fans can watch today's friendly against Torino live online</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437">The match is being streamed live on TV in Italy - and this is how you access it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s180/ghulam_hussain_0.jpg 180w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s458/ghulam_hussain_0.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s615/ghulam_hussain_0.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/terrorism">Terrorism</a></em><strong><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Man who told undercover officers he was planning to join ISIS in Syria is jailed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Hussain, 30, of Track Road, admitted to an undercover officer he was heading for Syria to join Islamic State</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s180/SMP_HDE_030817AFire_01.jpg 180w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s458/SMP_HDE_030817AFire_01.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s615/SMP_HDE_030817AFire_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Big clean-up underway after fire in Holmfirth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Businesses affected by a serious fire in Towngate were today assessing the extent of the damage</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407"><img data-src="http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s615/lockedup.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">A manipulative cougar, a pervert pensioner, boasting 'hard b*****d thug and knife carrying teen among those locked up last month</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">More than 25 criminals from Kirklees are now behind bars after facing the courts in July</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s180/GCR_HDE_040817_white.jpg 180w, http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s458/GCR_HDE_040817_white.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">The incident happened around 1.45am today in White Hart Drive</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-13434684"><img data-srcset="http://i1.examiner.co.uk/incoming/article13434692.ece/ALTERNATES/s180/JS126436392.jpg 180w, http://i1.examiner.co.uk/incoming/article13434692.ece/ALTERNATES/s458/JS126436392.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13434692.ece/ALTERNATES/s615/JS126436392.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-13434684">Huddersfield Town boss David Wagner in selection dilemma after Torino draw</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-13434684">Head coach admits he has decisions to make ahead of the club's opening day Premier League clash at Crystal Palace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s180/Leeds.jpg 180w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s458/Leeds.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s615/Leeds.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">Man had sex with a child - then said he'd batter her if she told anyone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">William Ingham, 19, has been jailed for 27 months for having sex with the 13-year-old girl</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345"><img data-srcset="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s180/WA369797.jpg 180w, http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s458/WA369797.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s615/WA369797.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Grumpy looking northerners wanted for new film starring Maxine Peake</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Director Mike Leigh (Vera Drake) is looking for 'authentic northern faces' for his new film Peterloo Massacre</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407"><img data-srcset="http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s180/lockedup.jpg 180w, http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s220b/lockedup.jpg 220w, http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s270b/lockedup.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13434109.ece/ALTERNATES/s615/lockedup.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">A manipulative cougar, a pervert pensioner, boasting 'hard b*****d thug and knife carrying teen among those locked up last month</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/manipulative-cougar-pervert-pensioner-boasting-13434407">More than 25 criminals from Kirklees are now behind bars after facing the courts in July</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s180/Leeds.jpg 180w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s220b/Leeds.jpg 220w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s270b/Leeds.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s615/Leeds.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">Man had sex with a child - then said he'd batter her if she told anyone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">William Ingham, 19, has been jailed for 27 months for having sex with the 13-year-old girl</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271"><img data-srcset="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s180/DHR_HDE_040817gilthJPG.jpg 180w, http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s220b/DHR_HDE_040817gilthJPG.jpg 220w, http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s270b/DHR_HDE_040817gilthJPG.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s615/DHR_HDE_040817gilthJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Arsonist who set fire to van and garage in Denby Dale hunted by detectives</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Police say incident in Gilthwaites Crescent was a targeted attack</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s180/ghulam_hussain_0.jpg 180w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s220b/ghulam_hussain_0.jpg 220w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s270b/ghulam_hussain_0.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s615/ghulam_hussain_0.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/terrorism">Terrorism</a></em><strong><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Man who told undercover officers he was planning to join ISIS in Syria is jailed</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13433715" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Hussain, 30, of Track Road, admitted to an undercover officer he was heading for Syria to join Islamic State</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s180/Knowles.jpg 180w, http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s220b/Knowles.jpg 220w, http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s270b/Knowles.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s615/Knowles.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293">Warrant out for Liam Rylah after knifepoint car-jacking</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13433293" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293">The alleged incident happened in Knowles Hill Road, Dewsbury, in April</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s180/ncubeconfirmed.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s220b/ncubeconfirmed.jpg 220w, http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s270b/ncubeconfirmed.jpg 270w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s615/ncubeconfirmed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Teenager accused of attempted murder shooting led away as relatives wept and cried out: “We love you.”</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Two teens appear in court over &quot;ongoing gang warfare&quot; in Huddersfield which resulted in a taxi driver being shot  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937"><img data-srcset="http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s180/JS127109289.jpg 180w, http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s220b/JS127109289.jpg 220w, http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s270b/JS127109289.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s615/JS127109289.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937">Burst water main could shut Cleckheaton road for a week</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13431937" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937">Bradford Road shut for repairs by Yorkshire Water</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/food-drink-news/successful-slaithwaite-tapas-eaterie-jax-13432094"><img data-srcset="http://i3.examiner.co.uk/incoming/article12784252.ece/ALTERNATES/s180/JS115110824.jpg 180w, http://i3.examiner.co.uk/incoming/article12784252.ece/ALTERNATES/s220b/JS115110824.jpg 220w, http://i3.examiner.co.uk/incoming/article12784252.ece/ALTERNATES/s270b/JS115110824.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12784252.ece/ALTERNATES/s615/JS115110824.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/slaithwaite">Slaithwaite</a></em><strong><a href="http://www.examiner.co.uk/whats-on/food-drink-news/successful-slaithwaite-tapas-eaterie-jax-13432094">Successful Slaithwaite tapas eaterie Jax to open town centre restaurant</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13432094" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/whats-on/food-drink-news/successful-slaithwaite-tapas-eaterie-jax-13432094#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/whats-on/food-drink-news/successful-slaithwaite-tapas-eaterie-jax-13432094">We rated the Colne Valley restaurant so we're looking forward to another one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912"><img data-srcset="http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s180/JS127060872-1.jpg 180w, http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s220b/JS127060872-1.jpg 220w, http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s270b/JS127060872-1.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s615/JS127060872-1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912">Teenage boy attacked in Thornton Lodge remains in hospital</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13431912" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912">Teenager suffered serious injuries to his legs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s180/SMP_HDE_030817AFire_01.jpg 180w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s220b/SMP_HDE_030817AFire_01.jpg 220w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s270b/SMP_HDE_030817AFire_01.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s615/SMP_HDE_030817AFire_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Big clean-up underway after fire in Holmfirth</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13431242" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Businesses affected by a serious fire in Towngate were today assessing the extent of the damage</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998"><img data-srcset="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s180/JS126955945.jpg 180w, http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s220b/JS126955945.jpg 220w, http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s270b/JS126955945.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s615/JS126955945.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Litter, used syringes and human faeces - that's what's dumped in town centre yard</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13429998" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Traders demand Kirklees Council clean up</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437"><img data-srcset="http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s180/Townrino.jpg 180w, http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s220b/Townrino.jpg 220w, http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s270b/Townrino.jpg 270w" data-src="http://i3.examiner.co.uk/sport/football/news/article13429576.ece/ALTERNATES/s615/Townrino.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437">How Huddersfield Town fans can watch today's friendly against Torino live online</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13431437" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/sport/football/how-huddersfield-town-fans-can-13431437">The match is being streamed live on TV in Italy - and this is how you access it</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s180/ncubeconfirmed.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s390/ncubeconfirmed.jpg 390w, http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s458/ncubeconfirmed.jpg 458w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13433136.ece/ALTERNATES/s615/ncubeconfirmed.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Teenager accused of attempted murder shooting led away as relatives wept and cried out: “We love you.”</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenager-accused-attempted-murder-shooting-13432416">Two teens appear in court over &quot;ongoing gang warfare&quot; in Huddersfield which resulted in a taxi driver being shot  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s180/ghulam_hussain_0.jpg 180w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s390/ghulam_hussain_0.jpg 390w, http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s458/ghulam_hussain_0.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13433720.ece/ALTERNATES/s615/ghulam_hussain_0.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/terrorism">Terrorism</a></em><strong><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Man who told undercover officers he was planning to join ISIS in Syria is jailed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/yorkshire-news/man-who-told-undercover-officers-13433715">Hussain, 30, of Track Road, admitted to an undercover officer he was heading for Syria to join Islamic State</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s180/SMP_HDE_030817AFire_01.jpg 180w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s390/SMP_HDE_030817AFire_01.jpg 390w, http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s458/SMP_HDE_030817AFire_01.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13428978.ece/ALTERNATES/s615/SMP_HDE_030817AFire_01.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Big clean-up underway after fire in Holmfirth</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/big-clean-up-underway-after-13431242">Businesses affected by a serious fire in Towngate were today assessing the extent of the damage</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s180/Leeds.jpg 180w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s390/Leeds.jpg 390w, http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s458/Leeds.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434167.ece/ALTERNATES/s615/Leeds.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">Man had sex with a child - then said he'd batter her if she told anyone</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-sex-child-said-hed-13433261">William Ingham, 19, has been jailed for 27 months for having sex with the 13-year-old girl</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998"><img data-srcset="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s180/JS126955945.jpg 180w, http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s390/JS126955945.jpg 390w, http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s458/JS126955945.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13430316.ece/ALTERNATES/s615/JS126955945.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Litter, used syringes and human faeces - that's what's dumped in town centre yard</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/litter-used-syringes-human-faeces-13429998">Traders demand Kirklees Council clean up</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912"><img data-srcset="http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s180/JS127060872-1.jpg 180w, http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s390/JS127060872-1.jpg 390w, http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s458/JS127060872-1.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13431969.ece/ALTERNATES/s615/JS127060872-1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912">Teenage boy attacked in Thornton Lodge remains in hospital</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teenage-boy-attacked-thornton-lodge-13431912">Teenager suffered serious injuries to his legs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400105"><img data-srcset="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s180/M62liveblog.jpg 180w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s390/M62liveblog.jpg 390w, http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s458/M62liveblog.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s615/M62liveblog.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400105">Live: Huddersfield breaking news, M62 and travel</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400105">What's happening in and around Huddersfield today? Follow our live updates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/gallery/fire-in-towngate-13431507"><img data-srcset="http://i2.examiner.co.uk/incoming/article13431459.ece/ALTERNATES/s180/JS127055928.jpg 180w, http://i2.examiner.co.uk/incoming/article13431459.ece/ALTERNATES/s390/JS127055928.jpg 390w, http://i2.examiner.co.uk/incoming/article13431459.ece/ALTERNATES/s458/JS127055928.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13431459.ece/ALTERNATES/s615/JS127055928.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/">News</a></em><strong><a href="http://www.examiner.co.uk/news/gallery/fire-in-towngate-13431507">Fire in Towngate</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/gallery/fire-in-towngate-13431507"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271"><img data-srcset="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s180/DHR_HDE_040817gilthJPG.jpg 180w, http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s390/DHR_HDE_040817gilthJPG.jpg 390w, http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s458/DHR_HDE_040817gilthJPG.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13433724.ece/ALTERNATES/s615/DHR_HDE_040817gilthJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Arsonist who set fire to van and garage in Denby Dale hunted by detectives</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/arsonist-who-set-fire-van-13433271">Police say incident in Gilthwaites Crescent was a targeted attack</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/two-teenagers-charged-over-taxi-13429450"><img data-srcset="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s180/IMG_0619JPG.jpg 180w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s390/IMG_0619JPG.jpg 390w, http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s458/IMG_0619JPG.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13397659.ece/ALTERNATES/s615/IMG_0619JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dalton">Dalton</a></em><strong><a href="http://www.examiner.co.uk/news/two-teenagers-charged-over-taxi-13429450">Two teenagers charged over taxi driver shooting</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/two-teenagers-charged-over-taxi-13429450">Youths to appear before Kirklees Magistrates' Court on Friday in connection with shots fired in Dalton and Deighton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937"><img data-srcset="http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s180/JS127109289.jpg 180w, http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s390/JS127109289.jpg 390w, http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s458/JS127109289.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13432291.ece/ALTERNATES/s615/JS127109289.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937">Burst water main could shut Cleckheaton road for a week</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/burst-water-main-could-shut-13431937">Bradford Road shut for repairs by Yorkshire Water</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/boy-16-seriously-injured-after-13429580"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article13429648.ece/ALTERNATES/s180/JS127060872.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article13429648.ece/ALTERNATES/s390/JS127060872.jpg 390w, http://i3.manchestereveningnews.co.uk/incoming/article13429648.ece/ALTERNATES/s458/JS127060872.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article13429648.ece/ALTERNATES/s615/JS127060872.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/thornton-lodge">Thornton Lodge</a></em><strong><a href="http://www.examiner.co.uk/news/boy-16-seriously-injured-after-13429580">Boy, 16, seriously injured after attack in Thornton Lodge</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/boy-16-seriously-injured-after-13429580">Police shut several streets as they launched a major investigation into the attack on the teenager</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293"><img data-srcset="http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s180/Knowles.jpg 180w, http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s390/Knowles.jpg 390w, http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s458/Knowles.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13433517.ece/ALTERNATES/s615/Knowles.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293">Warrant out for Liam Rylah after knifepoint car-jacking</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/warrant-out-liam-rylah-after-13433293">The alleged incident happened in Knowles Hill Road, Dewsbury, in April</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345"><img data-srcset="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s180/WA369797.jpg 180w, http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s390/WA369797.jpg 390w, http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s458/WA369797.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13257863.ece/ALTERNATES/s615/WA369797.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Grumpy looking northerners wanted for new film starring Maxine Peake</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/grumpy-looking-northerners-wanted-new-13433345">Director Mike Leigh (Vera Drake) is looking for 'authentic northern faces' for his new film Peterloo Massacre</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400093"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428830.ece/ALTERNATES/s180/fire_holmfirth.jpg 180w, http://i3.examiner.co.uk/incoming/article13428830.ece/ALTERNATES/s390/fire_holmfirth.jpg 390w, http://i3.examiner.co.uk/incoming/article13428830.ece/ALTERNATES/s458/fire_holmfirth.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13428830.ece/ALTERNATES/s615/fire_holmfirth.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400093">RECAP: Serious fire breaks out in Holmfirth town centre</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-13400093">Fire crews currently fighting blaze at premises on Towngate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322"><img data-srcset="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s180/GCR_HDE_040817_white.jpg 180w, http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s390/GCR_HDE_040817_white.jpg 390w, http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s458/GCR_HDE_040817_white.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13434233.ece/ALTERNATES/s615/GCR_HDE_040817_white.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">Two arrested after man suffers &quot;nasty&quot; injury in Newsome fight</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/two-arrested-after-man-suffers-13433322">The incident happened around 1.45am today in White Hart Drive</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/sunbed-shop-gutted-after-going-13429598"><img data-srcset="http://i3.examiner.co.uk/incoming/article13428879.ece/ALTERNATES/s180/MSR_HDE_030817pickle_02.jpg 180w, http://i3.examiner.co.uk/incoming/article13428879.ece/ALTERNATES/s390/MSR_HDE_030817pickle_02.jpg 390w, http://i3.examiner.co.uk/incoming/article13428879.ece/ALTERNATES/s458/MSR_HDE_030817pickle_02.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13428879.ece/ALTERNATES/s615/MSR_HDE_030817pickle_02.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth">Holmfirth</a></em><strong><a href="http://www.examiner.co.uk/news/sunbed-shop-gutted-after-going-13429598">Sunbed shop gutted after going up in flames</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/sunbed-shop-gutted-after-going-13429598">Fire crews are trying to establish how the blaze broke out at Daisey's in Holmfirth</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/plans-huddersfields-crumbling-co-op-13425348"><img data-srcset="http://i1.examiner.co.uk/incoming/article13321279.ece/ALTERNATES/s180/JS107903129.jpg 180w, http://i1.examiner.co.uk/incoming/article13321279.ece/ALTERNATES/s390/JS107903129.jpg 390w, http://i1.examiner.co.uk/incoming/article13321279.ece/ALTERNATES/s458/JS107903129.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article13321279.ece/ALTERNATES/s615/JS107903129.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/plans-huddersfields-crumbling-co-op-13425348">Plans for Huddersfield's crumbling Co-op building finally revealed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/plans-huddersfields-crumbling-co-op-13425348">Developers want to put three extra floors on town centre building</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-dog-found-you-hiding-13428785"><img data-srcset="http://i2.examiner.co.uk/incoming/article13428919.ece/ALTERNATES/s180/JS127051022.jpg 180w, http://i2.examiner.co.uk/incoming/article13428919.ece/ALTERNATES/s390/JS127051022.jpg 390w, http://i2.examiner.co.uk/incoming/article13428919.ece/ALTERNATES/s458/JS127051022.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13428919.ece/ALTERNATES/s615/JS127051022.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/police-dog-found-you-hiding-13428785">'Police dog found you hiding in the cellar wearing gloves in mid-July'</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-dog-found-you-hiding-13428785">Burglar Travis Neagle jailed after blowing his chance at freedom</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/business/norwood-interiors-assets-sold-auction-13422530"><img data-src="#"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/brighouse">Brighouse</a></em><strong><a href="http://www.examiner.co.uk/news/business/norwood-interiors-assets-sold-auction-13422530">Norwood Interiors assets to be sold at auction</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/business/norwood-interiors-assets-sold-auction-13422530">A £25,000 Laura Ashley kitchen is among assets to go under the hammer</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=538c7ad20cafd6c169d52b0f0a60eeda"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=006517ed6784c08b4e7c7a321022ae3e"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=65134eecb6fd57983360acab2f782cef"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=290ff71dfe4e75a957beed475d9d55ee" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=3b3bb87a6fab462050efe5a48d871e87" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
