<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jan 09 10:51:49 GMT 2018
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Judge decided Kieran Rayner wasn&#x27;t a &#x27;lost cause&#x27; and gave him a chance&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Batley,Apple,Bradford Crown Court,Huddersfield"><meta name="news_keywords" content="Batley,Apple,Bradford Crown Court,Huddersfield"><meta name="author" content="Andrew Hirst"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><link rel="amphtml" href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Young burglar gets reduced jail sentence ... after saying sorry"><meta property="og:url" content="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><meta property="og:description" content="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance"><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg"><meta property="og:section" content="West Yorkshire News"><meta property="article:tag" content="Apple"><meta property="article:tag" content="Bradford Crown Court"><meta property="article:tag" content="Huddersfield"><meta property="article:tag" content="Batley"><meta property="article:author" content="http://www.examiner.co.uk/authors/andrew-hirst/"><meta property="article:published_time" content="2018-01-09T08:15:00Z"><meta property="article:modified_time" content="2018-01-08T19:59:44Z"><meta property="article:expiration_time" content="2018-02-07T19:59:44Z"><meta property="article:section" content="West Yorkshire News"><meta property="article:id" content="huddersfieldexaminer-14129149">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@andyexaminer"><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;apple,bradford-crown-court,huddersfield,batley&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14129149&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1515495109362,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:young-burglar-who-stole-apple:14129149&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Apple|Bradford Crown Court|Huddersfield|Batley&quot;,&quot;articleAuthor&quot;:&quot;Andrew Hirst&quot;,&quot;articleId&quot;:&quot;14129149&quot;,&quot;articleTitle&quot;:&quot;Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149&quot;,&quot;headline&quot;:&quot;huddexaminer_young-burglar-who-stole-apple&quot;,&quot;primaryTag&quot;:&quot;Batley&quot;,&quot;publishDate&quot;:&quot;2018-01-09&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-09|08:15&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14129149&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=6474c1624a0e0cf31d6afb90ef737e82"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=dff72df1ac092245400e5e2a8da6e94c"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=0ff9861c4b4854ae8b71764ce54c37ac">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=4a35b816e2b22bf53873a9eecd72a98a">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10077,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","gtmContainerId":"GTM-M3TH25P","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="http://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="http://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/batley" rel="vocabulary:url" property="vocabulary:title">Batley</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry</h1><p itemprop="description">Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149" data-context="share-bar-14129149" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14129149" data-stream-id="huddersfieldexaminer-14129149"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_facebook" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_twitter" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_pinterest" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_whatsapp" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrew Hirst"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/andrew-hirst/"/></div><div class="article-information" itemprop="datePublished" content="2018-01-09T08:15:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="http://www.examiner.co.uk/authors/andrew-hirst/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Andrew Hirst</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-01-09T08:15:00Z"></time>08:15, 9 JAN 2018</li><meta itemprop="dateModified" content="2018-01-09T08:15:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s508/JS140375422.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s810/JS140375422.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg"/><figcaption><span class="caption" itemprop="description">Burglar Kieran Rayner jailed for 18 months</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-share-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149" data-context="share-bar-14129149" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14129149" data-stream-id="huddersfieldexaminer-14129149"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_facebook" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_twitter" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_pinterest" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry" data-social-headline="Young burglar gets reduced jail sentence ... after saying sorry" data-url="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#ICID=sharebar_whatsapp" data-leadtext="Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s1200/JS140375422.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A young burglar has been given a shorter jail sentence after a judge said he didn’t think he was a lost cause.</p> <p>Kieran Rayner, 22, faced a jail term of about two years and five months under the so-called “three strikes” legislation after he and others stole high-value equipment including an Apple Macbook following a party at a flat in Wood Street, Huddersfield, last November.</p> <p>Rayner, of Oaklands Drive, Soothill, <a data-action="batley" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="1" href="http://www.examiner.co.uk/all-about/batley">Batley</a>, had previous convictions on his record for burglary offences and would have been locked up for the mandatory minimum term of 876 days, but a senior judge decided it would be unjust to impose that sentence.</p> <p>Rayner appeared before <a data-action="bradford-crown-court-1" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a> via a video link to HMP Leeds and during the hearing he read from a letter he had written explaining how remorseful he was for getting involved in the offence.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14119431.ece/ALTERNATES/s615b/JS36781538.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="459" />
<div class="outer">
<div class="spacer" style="padding-top:74.63%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14119431.ece/ALTERNATES/s615b/JS36781538.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14119431.ece/ALTERNATES/s615b/JS36781538.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Bradford Crown Court</span>
</figcaption>
</figure> <p>The defendant told the Recorder of Bradford Judge Jonathan Durham Hall QC: ”I am genuinely sorry from the bottom of my heart.”</p> <p>The judge said it was a very well written letter and he noted that Rayner’s previous offending was not as serious as the latest burglary which he had admitted.</p> <p>Judge Durham Hall explained that one of Rayner’s previous house burglary offences had been committed when he was very young and the other was three years ago.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Police fears for 13-year-old Batley girl missing for five days</a></li>
</ul>
</aside> <p>“The government has said judges must impose a minimum term of 876 days (for a three strike offender) unless the court is satisfied it would be unjust to do so,” the judge told Rayner.</p> <p>“I do think it would be unjust to do that because I don’t think you are a lost cause yet Mr Rayner.”</p> <p>After the judge imposed an 18-month jail term on Rayner the defendant thanked him for his leniency.</p> <p>“Don’t you come back. Don’t let me down,” the judge told him.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14129149" data-article-id="14129149" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14129149"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/apple">Apple</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/batley">Batley</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s615/JS74988822.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/holmfirth-high-school">Holmfirth High School</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Head at Holmfirth High steps down - after deciding school can't afford him anymore</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Former economics teacher Craig Jansen finds the sums simply don't add up</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s180/JS140016129.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s458/JS140016129.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s615/JS140016129.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-and-huddersfield-nhs-foundation-trust">Calderdale and Huddersfield NHS Foundation Trust</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">Here's what happens if you're brought to Huddersfield A&amp;E and it's full</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">HRI emergency department chief admits to 'unprecedented times' for the NHS</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s180/JS84092912.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s458/JS84092912.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s615/JS84092912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Fancy exploring the north by train? It just got cheaper with these cut-price fares</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Trips to Scarborough, York and Hull among the cheaper days out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s180/JS140356491.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s458/JS140356491.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s615/JS140356491.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Amateur footballer punched rival player in the face breaking his jaw in three places</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Victim said he'd been playing football for 20 years and never seen anything like it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s180/JS140377366.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s458/JS140377366.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s615/JS140377366.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Police fears for 13-year-old Batley girl missing for five days</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Detectives say it's out of character for Candice Manners to go missing</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s615/The-Financial-Conduct-Authority-proposals.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/economy">Economy</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">Shops to be banned from charging customers for using debit and credit cards</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">The new law comes into force on Saturday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s180/JS139033780.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s458/JS139033780.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s615/JS139033780.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirkburton">Kirkburton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Why school bus changes should mean youngsters aren't late for lessons</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Yorkshire Tiger adjusts timetable for Kirkburton Middle School bus</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s180/JS140375422.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s458/JS140375422.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s180/JS115995525.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s458/JS115995525.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s615/JS115995525.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/mirfield">Mirfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903">MP's blast for Rail Minister - but there is good news for some passengers</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903">Paula Sherriff reveals plans to rebuild a Kirklees station</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s180/JS57581364.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s458/JS57581364.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s615/JS57581364.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910">Armley prison is struggling to cope as violence, drug abuse and self-harm is rife</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910">There were more than 350 attacks by prisoners on other prisoners in 2016</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s615/JS74988822.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/holmfirth-high-school">Holmfirth High School</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Head at Holmfirth High steps down - after deciding school can't afford him anymore</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Former economics teacher Craig Jansen finds the sums simply don't add up</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s180/JS140016129.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s458/JS140016129.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s615/JS140016129.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-and-huddersfield-nhs-foundation-trust">Calderdale and Huddersfield NHS Foundation Trust</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">Here's what happens if you're brought to Huddersfield A&amp;E and it's full</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">HRI emergency department chief admits to 'unprecedented times' for the NHS</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s180/JS84092912.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s458/JS84092912.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s615/JS84092912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Fancy exploring the north by train? It just got cheaper with these cut-price fares</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Trips to Scarborough, York and Hull among the cheaper days out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s180/JS140356491.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s458/JS140356491.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s615/JS140356491.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Amateur footballer punched rival player in the face breaking his jaw in three places</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Victim said he'd been playing football for 20 years and never seen anything like it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s180/JS140377366.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s458/JS140377366.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s615/JS140377366.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Police fears for 13-year-old Batley girl missing for five days</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Detectives say it's out of character for Candice Manners to go missing</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/norwich-city-reject-5m-huddersfield-14130149"><img data-src="https://i2-prod.examiner.co.uk/sport/football/article14109823.ece/ALTERNATES/s615/JS117501025.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/sport/football/transfer-news/">Transfer News</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/transfer-news/norwich-city-reject-5m-huddersfield-14130149">Norwich City reject £5m Huddersfield Town bid for Alex Pritchard - reports</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/norwich-city-reject-5m-huddersfield-14130149">The Terriers have reportedly had a preliminary offer for the creative midfielder rejected</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-fans-pleased-fa-14129388"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14129389.ece/ALTERNATES/s180/JS139088602.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14129389.ece/ALTERNATES/s458/JS139088602.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14129389.ece/ALTERNATES/s615/JS139088602.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-fans-pleased-fa-14129388">Huddersfield Town fans pleased with FA Cup fourth-round tie against Birmingham City</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-fans-pleased-fa-14129388">The Town fans were pleased with the &quot;winnable&quot; tie against the Championship strugglers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s180/The-Financial-Conduct-Authority-proposals.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s458/The-Financial-Conduct-Authority-proposals.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s615/The-Financial-Conduct-Authority-proposals.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/economy">Economy</a></em><strong><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">Shops to be banned from charging customers for using debit and credit cards</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">The new law comes into force on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s180/JS139033780.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s458/JS139033780.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s615/JS139033780.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirkburton">Kirkburton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Why school bus changes should mean youngsters aren't late for lessons</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Yorkshire Tiger adjusts timetable for Kirkburton Middle School bus</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s180/JS140375422.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s458/JS140375422.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s180/The-Financial-Conduct-Authority-proposals.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s220b/The-Financial-Conduct-Authority-proposals.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s270b/The-Financial-Conduct-Authority-proposals.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129868.ece/ALTERNATES/s615/The-Financial-Conduct-Authority-proposals.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/economy">Economy</a></em><strong><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">Shops to be banned from charging customers for using debit and credit cards</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129890" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/local-news/shops-banned-charging-customers-using-14129890">The new law comes into force on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/odds-shorten-huddersfield-town-fa-14129152"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article12679273.ece/ALTERNATES/s180/JS113363187.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article12679273.ece/ALTERNATES/s220b/JS113363187.jpg 220w, https://i2-prod.examiner.co.uk/sport/football/news/article12679273.ece/ALTERNATES/s270b/JS113363187.jpg 270w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article12679273.ece/ALTERNATES/s615/JS113363187.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/fa-cup">FA Cup</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/odds-shorten-huddersfield-town-fa-14129152">Odds shorten on Huddersfield Town FA Cup glory as Terriers draw Birmingham City</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129152" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/sport/football/news/odds-shorten-huddersfield-town-fa-14129152#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/odds-shorten-huddersfield-town-fa-14129152">The Terriers have been drawn against Championship opposition in the fourth round</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s180/JS139033780.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s220b/JS139033780.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s270b/JS139033780.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129150.ece/ALTERNATES/s615/JS139033780.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirkburton">Kirkburton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Why school bus changes should mean youngsters aren't late for lessons</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129117" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/school-bus-changes-should-mean-14129117">Yorkshire Tiger adjusts timetable for Kirkburton Middle School bus</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s180/JS140375422.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s220b/JS140375422.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s270b/JS140375422.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129158.ece/ALTERNATES/s615/JS140375422.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Young burglar who stole Apple Macbook gets reduced jail term - after saying sorry</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129149" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/young-burglar-who-stole-apple-14129149">Judge decided Kieran Rayner wasn't a 'lost cause' and gave him a chance \n080118rayner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s180/JS115995525.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s220b/JS115995525.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s270b/JS115995525.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129055.ece/ALTERNATES/s615/JS115995525.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/mirfield">Mirfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903">MP says the government has let down rail passengers in the north</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14128903" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mps-blast-rail-minister-good-14128903">Paula Sherriff reveals plans to rebuild a Kirklees station</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s180/JS74988822.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s220b/JS74988822.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s270b/JS74988822.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s615/JS74988822.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth-high-school">Holmfirth High School</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Head at Holmfirth High steps down - after deciding school can't afford him anymore</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129065" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Former economics teacher Craig Jansen finds the sums simply don't add up\nJS*74988822\n310717HHolmfirth</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s180/JS57581364.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s220b/JS57581364.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s270b/JS57581364.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article12975425.ece/ALTERNATES/s615/JS57581364.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910">Armley prison is struggling to cope as violence, drug abuse and self-harm is rife</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14127910" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/armley-prison-struggling-cope-violence-14127910">There were more than 350 attacks by prisoners on other prisoners in 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s180/JS84092912.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s220b/JS84092912.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s270b/JS84092912.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s615/JS84092912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Fancy exploring the north by train? It just got cheaper with these cut-price fares</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14128760" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Trips to Scarborough, York and Hull among the cheaper days out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s180/JS140016129.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s220b/JS140016129.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s270b/JS140016129.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s615/JS140016129.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-and-huddersfield-nhs-foundation-trust">Calderdale and Huddersfield NHS Foundation Trust</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">Here's what happens if you're brought to Huddersfield A&amp;E and it's full</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14128932" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">HRI emergency department chief admits to 'unprecedented times' for the NHS</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s180/JS65343967.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s220b/JS65343967.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s270b/JS65343967.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s615/JS65343967.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/golcar">Golcar</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828">Close protection officer died in 'opportunist' suicide bomb attack on armoured Land Cruiser</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14128828" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828">Golcar man suffered injuries 'he could not survive'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s180/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s220b/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s270b/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s615/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/newsome">Newsome</a></em><strong><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185">Police closed part of Newsome Road after man collapsed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185">Road was shut for around 90 minutes as police and paramedics attended</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s180/JS140377366.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s220b/JS140377366.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s270b/JS140377366.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s615/JS140377366.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Police fears for 13-year-old Batley girl missing for five days</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14129080" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Detectives say it's out of character for Candine Manners to go missing</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s180/JS74988822.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s390/JS74988822.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s458/JS74988822.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129123.ece/ALTERNATES/s615/JS74988822.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth-high-school">Holmfirth High School</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Head at Holmfirth High steps down - after deciding school can't afford him anymore</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/head-holmfirth-high-steps-down-14129065">Former economics teacher Craig Jansen finds the sums simply don't add up</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s180/JS84092912.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s390/JS84092912.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s458/JS84092912.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128858.ece/ALTERNATES/s615/JS84092912.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Fancy exploring the north by train? It just got cheaper with these cut-price fares</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fancy-exploring-north-train-just-14128760">Trips to Scarborough, York and Hull among the cheaper days out</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s180/JS140016129.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s390/JS140016129.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s458/JS140016129.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129002.ece/ALTERNATES/s615/JS140016129.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-and-huddersfield-nhs-foundation-trust">Calderdale and Huddersfield NHS Foundation Trust</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">Here's what happens if you're brought to Huddersfield A&amp;E and it's full</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-what-happens-youre-brought-14128932">HRI emergency department chief admits to 'unprecedented times' for the NHS</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s180/JS140356491.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s390/JS140356491.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s458/JS140356491.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128369.ece/ALTERNATES/s615/JS140356491.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Amateur footballer punched rival player in the face breaking his jaw in three places</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/amateur-footballer-punched-rival-player-14128256">Victim said he'd been playing football for 20 years and never seen anything like it</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s180/JS140377366.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s390/JS140377366.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s458/JS140377366.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129110.ece/ALTERNATES/s615/JS140377366.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/batley">Batley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Police fears for 13-year-old Batley girl missing for five days</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-fears-13-year-old-14129080">Detectives say it's out of character for Candice Manners to go missing</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s180/JS65343967.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s390/JS65343967.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s458/JS65343967.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14128937.ece/ALTERNATES/s615/JS65343967.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/golcar">Golcar</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828">Close protection officer died in 'opportunist' suicide bomb attack on armoured Land Cruiser</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/close-protection-officer-died-opportunist-14128828">Golcar man suffered injuries 'he could not survive'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s180/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s390/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s458/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14129201.ece/ALTERNATES/s615/Newsome-Road-at-the-junction-with-Hart-Street-in-Newsome.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/newsome">Newsome</a></em><strong><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185">Police closed part of Newsome Road after man collapsed</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/police-closed-part-newsome-road-14129185">Road was shut for around 90 minutes as police and paramedics attended</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/local-news/yorkshire-boxing-fan-hit-85k-14126884"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14126797.ece/ALTERNATES/s180/JGP_MSM_0501year_Sky_022JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14126797.ece/ALTERNATES/s390/JGP_MSM_0501year_Sky_022JPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14126797.ece/ALTERNATES/s458/JGP_MSM_0501year_Sky_022JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14126797.ece/ALTERNATES/s615/JGP_MSM_0501year_Sky_022JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/boxing">Boxing</a></em><strong><a href="http://www.examiner.co.uk/news/local-news/yorkshire-boxing-fan-hit-85k-14126884">Yorkshire boxing fan hit with £85k fine from Sky after pal streamed Anthony Joshua fight on Facebook</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/local-news/yorkshire-boxing-fan-hit-85k-14126884">Craig Foster paid £19.95 for the Anthony Joshua V Wladimir Klitschko boxing match - and now has to pay sky £85,000</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ex-soldiers-fury-after-man-14128135"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13939153.ece/ALTERNATES/s180/JS124246357.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13939153.ece/ALTERNATES/s390/JS124246357.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13939153.ece/ALTERNATES/s458/JS124246357.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13939153.ece/ALTERNATES/s615/JS124246357.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ex-soldiers-fury-after-man-14128135">Ex-soldier's fury after man tried to chat up his partner</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ex-soldiers-fury-after-man-14128135">James Eltringham heavily fined and banned from Heckmondwike pub for 12 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/honley-man-confronted-paedophile-hunters-14126611"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14123381.ece/ALTERNATES/s180/GCR_HDE_060118_impact3.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14123381.ece/ALTERNATES/s390/GCR_HDE_060118_impact3.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14123381.ece/ALTERNATES/s458/GCR_HDE_060118_impact3.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14123381.ece/ALTERNATES/s615/GCR_HDE_060118_impact3.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="http://www.examiner.co.uk/news/honley-man-confronted-paedophile-hunters-14126611">Honley man confronted by paedophile hunters appears in court</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/honley-man-confronted-paedophile-hunters-14126611">Robert Pearson, 56, looked dishevelled in the dock</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/adorable-baby-olivia-makes-five-14127124"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14127165.ece/ALTERNATES/s180/JS140243593.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14127165.ece/ALTERNATES/s390/JS140243593.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14127165.ece/ALTERNATES/s458/JS140243593.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14127165.ece/ALTERNATES/s615/JS140243593.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-royal-hospital">Calderdale Royal Hospital</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/adorable-baby-olivia-makes-five-14127124">Adorable baby Olivia makes five generations of women in the same family</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/adorable-baby-olivia-makes-five-14127124">There are 96 years between baby Olivia Marie McDonald-Webster and the oldest member of her family</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ambitious-plans-new-business-park-14127000"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14127089.ece/ALTERNATES/s180/clifton.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14127089.ece/ALTERNATES/s390/clifton.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14127089.ece/ALTERNATES/s458/clifton.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14127089.ece/ALTERNATES/s615/clifton.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/brighouse">Brighouse</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ambitious-plans-new-business-park-14127000">Ambitious plans for new business park creating 1,300 jobs ... but the council has just one problem</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/ambitious-plans-new-business-park-14127000">It doesn't own the land next to the Holiday Inn at Clifton near Brighouse</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-emley-moor-mast-lego-14124437"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14124537.ece/ALTERNATES/s180/Luc.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14124537.ece/ALTERNATES/s390/Luc.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14124537.ece/ALTERNATES/s458/Luc.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14124537.ece/ALTERNATES/s615/Luc.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-emley-moor-mast-lego-14124437">Here's Emley Moor mast as a Lego model</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-emley-moor-mast-lego-14124437">Huddersfield court clerk Luc Byard is trying to encourage kids to be creative</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/big-changes-police-watchdog-investigating-14124082"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14124132.ece/ALTERNATES/s180/JS139524438.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14124132.ece/ALTERNATES/s390/JS139524438.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14124132.ece/ALTERNATES/s458/JS139524438.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14124132.ece/ALTERNATES/s615/JS139524438.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/crosland-moor">Crosland Moor</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/big-changes-police-watchdog-investigating-14124082">Big changes for police watchdog that is investigating the Yassar Yaqub shooting</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/big-changes-police-watchdog-investigating-14124082">A name change and more for the Independent Police Complaints Commission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/top-huddersfield-calderdale-doctor-calls-14127264"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14127308.ece/ALTERNATES/s180/JS139985707-1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14127308.ece/ALTERNATES/s390/JS139985707-1.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14127308.ece/ALTERNATES/s458/JS139985707-1.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14127308.ece/ALTERNATES/s615/JS139985707-1.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jeremy-hunt">Jeremy Hunt</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/top-huddersfield-calderdale-doctor-calls-14127264">Top Huddersfield and Calderdale doctor calls for Jeremy Hunt to go</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/top-huddersfield-calderdale-doctor-calls-14127264">Dr Nick Scriven slams NHS winter preparations</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/health/bloggers-brutally-honest-funny-post-14128072"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14127909.ece/ALTERNATES/s180/26169071_1805573219735354_8307930141280908032_n.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14127909.ece/ALTERNATES/s390/26169071_1805573219735354_8307930141280908032_n.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14127909.ece/ALTERNATES/s458/26169071_1805573219735354_8307930141280908032_n.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14127909.ece/ALTERNATES/s615/26169071_1805573219735354_8307930141280908032_n.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/health/bloggers-brutally-honest-funny-post-14128072">Blogger's brutally honest and funny post urges women to have smear tests as screenings hit 20-year low</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/health/bloggers-brutally-honest-funny-post-14128072">The No Filter Mum's post on how the test can save your life has been shared more than 11,000 times</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/passersby-tried-save-life-security-14126568"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14126627.ece/ALTERNATES/s180/JS63898993.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14126627.ece/ALTERNATES/s390/JS63898993.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14126627.ece/ALTERNATES/s458/JS63898993.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14126627.ece/ALTERNATES/s615/JS63898993.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/golcar">Golcar</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/passersby-tried-save-life-security-14126568">Passersby tried to save the life of security guard killed by Taliban bomber, inquest hears</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/passersby-tried-save-life-security-14126568">Michael Hampshire, known as Mic, was working in Afghanistan when he was caught in an explosion near Kabul</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-protesters-wore-red-died-14123499"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14123509.ece/ALTERNATES/s180/Frack.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14123509.ece/ALTERNATES/s390/Frack.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14123509.ece/ALTERNATES/s458/Frack.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14123509.ece/ALTERNATES/s615/Frack.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-protesters-wore-red-died-14123499">So this is why Huddersfield protesters wore red and then 'died' in the street</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-protesters-wore-red-died-14123499">Huddersfield Friends of the Earth turn to drama to get their message across</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-huddersfield-town-fans-go-14124005"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14124073.ece/ALTERNATES/s180/GCR_HDE_070118_beer.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14124073.ece/ALTERNATES/s390/GCR_HDE_070118_beer.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14124073.ece/ALTERNATES/s458/GCR_HDE_070118_beer.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14124073.ece/ALTERNATES/s615/GCR_HDE_070118_beer.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-huddersfield-town-fans-go-14124005">Watch Huddersfield Town fans go wild throwing beer at Bolton FA Cup clash</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/watch-huddersfield-town-fans-go-14124005">Footage shows fans chanting and throwing pints during half time at Macron stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/latest-on-missing-huddersfield-man-14120931"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14105607.ece/ALTERNATES/s180/JS139925854.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14105607.ece/ALTERNATES/s390/JS139925854.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14105607.ece/ALTERNATES/s458/JS139925854.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14105607.ece/ALTERNATES/s615/JS139925854.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/latest-on-missing-huddersfield-man-14120931">Latest on missing Huddersfield man</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/latest-on-missing-huddersfield-man-14120931">Police say a Huddersfield man who went missing four days after Christmas Day has been found safe and well</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="http://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=e139b79521b1b398869fa69725c53eeb"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=01af476885150b7318c5a22a235f3519"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=875b3b58a264c71e43d1f46c8c2f5510" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=b3007ce6326d466a6985404e09dbb51c" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
