<!DOCTYPE html>
<html>
<!--
page generated at: Tue Nov 07 15:13:09 GMT 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Huddersfield Town Supporters Association,Huddersfield Town FC,Chelsea FC,Barclay's Premier League,John Smith's Stadium"><meta name="news_keywords" content="Huddersfield Town Supporters Association,Huddersfield Town FC,Chelsea FC,Barclay's Premier League,John Smith's Stadium"><meta name="author" content="Blake Welton"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><link rel="amphtml" href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit"><meta property="og:url" content="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><meta property="og:description" content="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games"><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg"><meta property="og:section" content="Football News"><meta property="article:tag" content="Huddersfield Town Supporters Association"><meta property="article:tag" content="Huddersfield Town FC"><meta property="article:tag" content="Chelsea FC"><meta property="article:tag" content="Barclay's Premier League"><meta property="article:tag" content="John Smith's Stadium"><meta property="article:author" content="http://www.examiner.co.uk/authors/blake-welton/"><meta property="article:published_time" content="2017-11-07T14:47:20Z"><meta property="article:modified_time" content="2017-11-07T14:55:55Z"><meta property="article:expiration_time" content="2017-12-07T14:55:55Z"><meta property="article:section" content="Football News"><meta property="article:id" content="huddersfieldexaminer-13870150">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Blakes_Take"><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;huddersfield-town-supporters-association,huddersfield-town-fc,chelsea-fc,barclay-s-premier-league,john-smith-s-stadium&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13870150&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1510067589582,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10084&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-news:article:huddersfield-town-set-support-women:13870150&quot;,&quot;pageType&quot;:&quot;article:news:readmore:gal:vid|bc:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Huddersfield Town Supporters Association|Huddersfield Town FC|Chelsea FC|Barclay's Premier League|John Smith's Stadium&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;13870150&quot;,&quot;articleTitle&quot;:&quot;Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150&quot;,&quot;headline&quot;:&quot;huddexaminer_huddersfield-town-set-support-women&quot;,&quot;primaryTag&quot;:&quot;Huddersfield Town Supporters Association&quot;,&quot;publishDate&quot;:&quot;2017-11-07&quot;,&quot;firstPublishDate&quot;:&quot;2017-11-07|14:47&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Celebrations in front of the south stand&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:52,&quot;id&quot;:&quot;5635300944001&quot;,&quot;uploader&quot;:&quot;Lauren Ballinger&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13870150&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=79acb1929fea28e6f960583eafc3e868"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=c606c43e3a597135fefd7367b1dad1f2"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=2b66b5fff34ed2279a60956381dffbb0">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f41a2841cada11ea9fba8381f9ec626">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=25b7f84a886035430539dca6e542ad70">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1508850556">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10079,"homepageId":10059,"sectionAncestorsIDs":[10084,10083,10079,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1508850556","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="http://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="http://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association" rel="vocabulary:url" property="vocabulary:title">Huddersfield Town Supporters Association</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"/><article class="article-main channel-sport" data-mod="articleSso" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit</h1><p itemprop="description">The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-share-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150" data-context="share-bar-13870150" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13870150" data-stream-id="huddersfieldexaminer-13870150"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_facebook" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_twitter" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_pinterest" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_whatsapp" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Blake Welton"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/blake-welton/"/></div><div class="article-information" itemprop="datePublished" content="2017-11-07T14:47:20Z"><div class="author-information-container"><div class="author"><a href="http://www.examiner.co.uk/authors/blake-welton/" itemprop="sameAs" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Blake Welton</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-11-07T14:47:20Z"></time>14:47, 7 NOV 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-11-07T14:55:55Z" datetime="2017-11-07T14:55:55Z"></time>14:55, 7 NOV 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s508/JS134870065.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s810/JS134870065.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg" alt="Huddersfield Town Supporters Association Co-Chair Emily Broome is the driving force behind the event." content="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg"/><figcaption><span class="caption" itemprop="description">Huddersfield Town Supporters Association Co-Chair Emily Broome is the driving force behind the event.</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-share-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150" data-context="share-bar-13870150" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13870150" data-stream-id="huddersfieldexaminer-13870150"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_facebook" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_twitter" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_pinterest" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-social-headline="Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit" data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#ICID=sharebar_whatsapp" data-leadtext="The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s1200/JS134870065.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> <a data-action="huddersfield-town-fc" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" target="_blank">Huddersfield Town</a> have teamed up with the <a data-action="huddersfield-town-supporters-association" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association" target="_blank">Supporters Association (HTSA)</a> to encourage more women to attend live games. </p> <p> Women At The Game is the brainchild of former Supporters Direct employee Jacqui Forster with the club agreeing to organise block seating in the <a data-action="fantastic-media" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/all-about/fantastic-media" target="_blank">Fantastic Media</a> Lower Tier for the visit of <a data-action="chelsea-fc" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/all-about/chelsea-fc" target="_blank">Chelsea FC</a> . </p> <p>The aim of the initiative is to give females a taste of live football in a supportive environment, fostering dialogue and relationships amongst women who are already seasoned match-goers.</p> <strong> <div class="image-gallery-placeholder" data-gallery-id="13859373">
<a class="gallery-interaction" href="http://www.examiner.co.uk/sport/football/news/gallery/look-you-make-huddersfield-town-13859373">
<div class="gallery-title">
<span>LOOK: Did you make it into our Huddersfield Town vs West Bromwich Albion fan gallery?</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article13859382.ece/ALTERNATES/s615/JS135462156.jpg" alt="Huddersfield Town vs West Bromwich Albion, 04.11.17: Town's Jonas Lossl signs autographs for fans ahead of the game." itemprop="image" content="http://www.examiner.co.uk/sport/football/news/gallery/look-you-make-huddersfield-town-13859373" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article13859382.ece/ALTERNATES/s615/JS135462156.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> </strong> <p> <strong></strong> </p> <p>Since January of this year, several non-league and Football League clubs have taken Jacqui’s message to heart, hosting their own Women At The Game events.</p> <p>Forster, an Altrincham F.C. fan, was diagnosed with terminal cancer in February 2015 and used funds friends raised to get the project up and running.</p> <p>“I simply want to enable more women to feel happy going to watch sport, particularly men’s football,” says Jacqui.</p> <p> <strong> </strong></p>
<aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border"><strong>Read More</strong></h5>
<ul>
<li><strong><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-towns-atmosphere-best-13861629">WATCH: This is why Huddersfield Town's atmosphere is the best in the Premier League</a></strong></li>
</ul>
</aside>
<strong> </strong> <p>“I think meeting other women before the game in a non-threatening venue, like a caf&eacute;, entering the ground together and wherever possible spending the match with their new-found friends will make more women of all backgrounds, ethnicity and religion likely to give Going to the Footie a go.</p> <p>“This is really about making friends with other women who support the same club.”</p> <strong> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3359/4221396001_5635318788001_5635300944001-vs.jpg?pubId=4221396001&amp;videoId=5635300944001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3359/4221396001_5635318788001_5635300944001-vs.jpg?pubId=4221396001&amp;videoId=5635300944001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150&quot;,&quot;correlator&quot;:1510067589822,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5635300944001&quot;,&quot;videoTitle&quot;:&quot;Celebrations in front of the south stand&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3359/4221396001_5635318788001_5635300944001-vs.jpg?pubId=4221396001&amp;videoId=5635300944001&quot;,&quot;description&quot;:&quot;Celebrations in front of the south stand&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-11-04T17:35:04Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-11-04T17:35:07Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-11-07T14:30:55Z&quot;,&quot;videoHeadline&quot;:&quot;Celebrations in front of the south stand&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:52,&quot;uploadDate&quot;:&quot;2017-11-04T17:35:07Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/sport/video/celebrations-front-south-stand-13858850&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Lauren Ballinger&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:13860681,&quot;title&quot;:&quot;Town fans throwing projectiles at James McClean&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/town-fans-throwing-projectiles-james-13860681&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1089/4221396001_5636038172001_5636031236001-vs.jpg?pubId=4221396001&amp;videoId=5636031236001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5636080705001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13858849,&quot;title&quot;:&quot;The scene on the final whistle&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/scene-final-whistle-13858849&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/vote-rate-your-huddersfield-town-13866887&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1065/4221396001_5635318880001_5635309293001-vs.jpg?pubId=4221396001&amp;videoId=5635309293001&quot;,&quot;duration&quot;:80,&quot;videoId&quot;:&quot;5635309293001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13858846,&quot;title&quot;:&quot;Scenes as teams exit the tunnel&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/scenes-teams-exit-tunnel-13858846&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/897/4221396001_5635321157001_5635310140001-vs.jpg?pubId=4221396001&amp;videoId=5635310140001&quot;,&quot;duration&quot;:46,&quot;videoId&quot;:&quot;5635310140001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13853385,&quot;title&quot;:&quot;Huddersfield Town v Manchester United 1952&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/huddersfield-town-v-manchester-united-13853385&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/watch-rare-footage-last-time-13856383&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5634182596001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13762618,&quot;title&quot;:&quot;Swansea City 2-0 Huddersfield Town scenes at full&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/swansea-city-2-0-huddersfield-13762618&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/match-reports/swansea-city-2-huddersfield-town-13761685&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/3823/4221396001_5610624738001_5610613217001-vs.jpg?pubId=4221396001&amp;videoId=5610613217001&quot;,&quot;duration&quot;:50,&quot;videoId&quot;:&quot;5610613217001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13762454,&quot;title&quot;:&quot;Huddersfield Town walk out vs Swansea City at Lib&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/huddersfield-town-walk-out-vs-13762454&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5610579887001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13759670,&quot;title&quot;:&quot;Take on Tyrone Nurse's push up challenge to win t&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/take-tyrone-nurses-push-up-13759670&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/take-tyrone-nurses-push-up-13758460&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/1080/4221396001_5609226400001_5609188082001-vs.jpg?pubId=4221396001&amp;videoId=5609188082001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5609188082001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13735754,&quot;title&quot;:&quot;Bowling President Andrew Wadsworth at the champio&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/bowling-president-andrew-wadsworth-champions-13735754&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/799/4221396001_5602446213001_5602442347001-vs.jpg?pubId=4221396001&amp;videoId=5602442347001&quot;,&quot;duration&quot;:25,&quot;videoId&quot;:&quot;5602442347001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13733803,&quot;title&quot;:&quot;Huddersfield RU beat Luctonians&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/huddersfield-ru-beat-luctonians-13733803&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201710/839/4221396001_5601956438001_5601943626001-vs.jpg?pubId=4221396001&amp;videoId=5601943626001&quot;,&quot;duration&quot;:38,&quot;videoId&quot;:&quot;5601943626001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13869611,&quot;title&quot;:&quot;Thief at large in Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/thief-at-large-in-huddersfield-13869611&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1705/4221396001_5637922586001_5637915009001-vs.jpg?pubId=4221396001&amp;videoId=5637915009001&quot;,&quot;duration&quot;:53,&quot;videoId&quot;:&quot;5637915009001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13869016,&quot;title&quot;:&quot;Everything you need to know about the new driving&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/everything-you-need-know-new-13869016&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5602455958001_5602435622001-vs.jpg?pubId=4221396001&amp;videoId=5602435622001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5602435622001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13868848,&quot;title&quot;:&quot;How to find out if you're living on the same stre&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/uk-world-news/video/how-find-out-youre-living-13868848&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/uk-world-news/find-paedophile-living-your-street-13868528&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3351/4221396001_5636742357001_5636737629001-vs.jpg?pubId=4221396001&amp;videoId=5636737629001&quot;,&quot;duration&quot;:74,&quot;videoId&quot;:&quot;5636737629001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13868202,&quot;title&quot;:&quot;Trailer for Love, Lies and Records&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/trailer-love-lies-records-13868202&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/tv/see-trailer-love-lies-records-13868198&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/497/4221396001_5637811987001_5637810346001-vs.jpg?pubId=4221396001&amp;videoId=5637810346001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5637810346001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13866863,&quot;title&quot;:&quot;We try one of Huddersfield's lowest rated takeawa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/try-one-huddersfields-lowest-rated-13866863&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1049/4221396001_5637018288001_5636998875001-vs.jpg?pubId=4221396001&amp;videoId=5636998875001&quot;,&quot;duration&quot;:148,&quot;videoId&quot;:&quot;5636998875001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13865746,&quot;title&quot;:&quot;Tommy Smith's message to soldier Aaron Linsky&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/tommy-smiths-message-soldier-aaron-13865746&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/watch-huddersfield-town-fan-special-13865644&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/769/4221396001_5636787116001_5636784584001-vs.jpg?pubId=4221396001&amp;videoId=5636784584001&quot;,&quot;duration&quot;:12,&quot;videoId&quot;:&quot;5636784584001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13865666,&quot;title&quot;:&quot;Urdu version of Despacito&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/urdu-version-of-despacito-13865666&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5636845946001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13865645,&quot;title&quot;:&quot;MP Holly Lynch speaks about attacks on firefighte&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/video/mp-holly-lynch-speaks-attacks-13865645&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/i-dont-mindset-someone-who-13865580&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5636865655001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13864432,&quot;title&quot;:&quot;How to get money for helping the police&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/how-money-helping-police-13864432&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/uk-world-news/how-earn-up-1000-reward-13864329&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1649/4221396001_5636691920001_5636689230001-vs.jpg?pubId=4221396001&amp;videoId=5636689230001&quot;,&quot;duration&quot;:94,&quot;videoId&quot;:&quot;5636689230001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13864269,&quot;title&quot;:&quot;WATCH: Huddersfield Town boss David Wagner detail&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-boss-david-13864269&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/david-wagner-hoping-international-break-13864242&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1785/4221396001_5635935711001_5635922391001-vs.jpg?pubId=4221396001&amp;videoId=5635922391001&quot;,&quot;duration&quot;:60,&quot;videoId&quot;:&quot;5635922391001&quot;,&quot;isVideoRelation&quot;:false}]}}"></div>
</div> </strong> <p> For the Tuesday, December 12th clash against the <a data-action="barclays-premier-league" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/all-about/barclays-premier-league" target="_blank">Premier League</a> champions (kick-off 8pm), Town have provided tickets for 30 women and girls to sit together at the <a data-action="john-smiths-stadium" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.examiner.co.uk/all-about/john-smiths-stadium" target="_blank">John Smith's Stadium</a> . </p> <p>The HTSA have distributed these tickets to civic society groups, with a particular focus on attracting women and girls who are looking for others with whom to attend matches.</p> <p>The Supporters Group will also be running a pre-match social event (venue TBC) for attendees on the evening.</p> <p> <strong> </strong></p>
<aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border"><strong>Read More</strong></h5>
<ul>
<li><strong><a href="http://www.examiner.co.uk/sport/football/news/better-manchester-united-huddersfield-town-13862643">Better than Manchester United! - Huddersfield Town fans have their say on West Bromwich Albion win</a></strong></li>
</ul>
</aside>
<strong> </strong> <p>James Chisem, secretary of the HTSA said: &quot;HTSA are committed to extending the benefits of the Premier League to every corner of our community.</p> <p>&quot;Women and girls are still under-represented on the terraces, and we're keen to do whatever we can to redress that imbalance, as are the club.</p> <p>&quot;Jacqui's Women at the Game initiative has been successful in the Football League and non-league and we have no doubt it will be successful in the Premier League as well.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-13870150" data-article-id="13870150" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-13870150"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association">Huddersfield Town Supporters Association</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/chelsea-fc">Chelsea FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/john-smiths-stadium">John Smith's Stadium</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13860870.ece/ALTERNATES/s615/JS135488351.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/west-bromwich-albion-fc">West Bromwich Albion FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865">WATCH: Moment West Bromwich Albion's James McClean is attacked by Huddersfield Town fans</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865">Player slams the supporters as 'cowards' after bottles, coins and lighters were thrown during the John Smith's Stadium encounter</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s180/JS135485738.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s458/JS135485738.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s615/JS135485738.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christopher-schindler">Christopher Schindler</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919">Christopher Schindler bemused by first yellow card but must learn from sending off</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919">The German centre-back reflects on his first red card in senior football</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s180/BP348372.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s458/BP348372.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s615/BP348372.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200">Garth Crooks with some bizarre Huddersfield Town analysis after West Bromwich Albion win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200">The Football pundit made the remarks after picking his BBC Team of the Week and including one of David Wagner's men</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s180/JS135487022.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s458/JS135487022.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s615/JS135487022.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/florent-hadergjonaj">Florent Hadergjonaj</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841">Florent Hadergjonaj loving life at Huddersfield Town after West Bromwich Albion win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841">The Swiss international reflects on his first Premier League start and competitive John Smith's Stadium debut at the weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s180/JS103547892.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s458/JS103547892.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s615/JS103547892.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/danny-brough">Danny Brough</a></em><strong><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887">Huddersfield Giants star Danny Brough apologises after World Cup exit</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887">Scotland skipper sent home after being too drunk to board plane</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association">Huddersfield Town Supporters Association</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s180/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s458/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s615/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827">FA steps in over Huddersfield Town fans' attack on West Brom's James McClean</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827">McClean branded fans 'cowards' after he was pelted with missiles</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-13869780"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s180/JS135486025.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s458/JS135486025.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s615/JS135486025.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christopher-schindler">Christopher Schindler</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-13869780">QUIZ: How well do you remember David Wagner's two years at the helm of Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-13869780">Take our quiz to see how much you remember from David Wagner's two years in charge of the Terriers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/omens-looking-good-huddersfield-town-13868704"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article13868778.ece/ALTERNATES/s180/JS135485069.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article13868778.ece/ALTERNATES/s458/JS135485069.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article13868778.ece/ALTERNATES/s615/JS135485069.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/omens-looking-good-huddersfield-town-13868704">Omens looking good for Huddersfield Town after impressive start to Premier League life</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/omens-looking-good-huddersfield-town-13868704">How Town's start to the season stands them in good stead for Premier League survival</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/martin-cranie-ready-deputise-suspended-13865723"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article13865735.ece/ALTERNATES/s180/JS135488131.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article13865735.ece/ALTERNATES/s458/JS135488131.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article13865735.ece/ALTERNATES/s615/JS135488131.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/martin-cranie">Martin Cranie</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/martin-cranie-ready-deputise-suspended-13865723">Martin Cranie ready to deputise for suspended Christopher Schindler after &quot;harsh&quot; booking leads to red card</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/martin-cranie-ready-deputise-suspended-13865723">The Huddersfield Town defender is ready to step into his teammate's shoes for the trip to Bournemouth in two week's time</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/sister-man-who-jumped-20ft-13866814"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13867228.ece/ALTERNATES/s615/JS135557353.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/sister-man-who-jumped-20ft-13866814">Sister of man who jumped 20ft off roof says he was trying to kill himself</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/sister-man-who-jumped-20ft-13866814">She wanted authorities to section him as he was a danger to himself and others</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-brought-work-kirklees-hungary-13865900"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13866059.ece/ALTERNATES/s180/Moor.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13866059.ece/ALTERNATES/s458/Moor.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13866059.ece/ALTERNATES/s615/Moor.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-brought-work-kirklees-hungary-13865900">Man brought to work in Kirklees from Hungary given a towel for a blanket ... and not even paid</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-brought-work-kirklees-hungary-13865900">Miserable existence for victim who shared a room with five others</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshires-daftest-most-dangerous-13866000"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13867257.ece/ALTERNATES/s180/JS135681787.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13867257.ece/ALTERNATES/s458/JS135681787.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13867257.ece/ALTERNATES/s615/JS135681787.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshires-daftest-most-dangerous-13866000">Are these West Yorkshire's daftest and most dangerous drivers?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshires-daftest-most-dangerous-13866000">Worst drivers revealed by roads policing unit</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/meet-youngsters-who-started-school-13866346"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article13866293.ece/ALTERNATES/s180/schoolcollageJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article13866293.ece/ALTERNATES/s458/schoolcollageJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article13866293.ece/ALTERNATES/s615/schoolcollageJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/meet-youngsters-who-started-school-13866346">Meet the youngsters who started school this year</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/meet-youngsters-who-started-school-13866346">With their first term under their belt we have rounded up the images of youngsters starting out on their education journey</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mother-hubbards-fish-chip-restaurant-13864920"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13445778.ece/ALTERNATES/s180/Mother2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13445778.ece/ALTERNATES/s458/Mother2.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13445778.ece/ALTERNATES/s615/Mother2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mother-hubbards-fish-chip-restaurant-13864920">Mother Hubbard's fish and chip restaurant gets go-ahead for Fartown</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/mother-hubbards-fish-chip-restaurant-13864920">Kirklees planners give permission for former tool hire shop on Bradford Road</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13870141.ece/ALTERNATES/s615/TER_HDE_061117poppyJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158">Still got some old £1 coins? Donate them to the Poppy Appeal</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158">Banks will still accept old round coins from the Royal British Legion</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s180/JS135757245.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s458/JS135757245.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s615/JS135757245.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jo-cox">Jo Cox</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143">Widow of Bernard Kenny picks up George Medal for his bravery in trying to save Jo Cox</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143">Doreen Kenny received the award from the Queen at Buckingham Palace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s180/JS134870065.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s458/JS134870065.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association">Huddersfield Town Supporters Association</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s180/23316313_1735202656551705_6558104276445896472_n.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s458/23316313_1735202656551705_6558104276445896472_n.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s615/23316313_1735202656551705_6558104276445896472_n.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335">Man airlifted to hospital after Dewsbury town centre crash - latest updates</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335">Union Street is closed while emergency services work at the scene</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/patrick-stewart-holmfirth-folk-festival-13867085"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869410.ece/ALTERNATES/s180/HDE_AJH_061117folk_02.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869410.ece/ALTERNATES/s458/HDE_AJH_061117folk_02.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869410.ece/ALTERNATES/s615/HDE_AJH_061117folk_02.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/holmfirth-film-festival">Holmfirth Film Festival</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/patrick-stewart-holmfirth-folk-festival-13867085">Do you recognise this actor at a folk festival in Huddersfield?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/patrick-stewart-holmfirth-folk-festival-13867085">He's a star in every sense of the word now</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s180/23316313_1735202656551705_6558104276445896472_n.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s220b/23316313_1735202656551705_6558104276445896472_n.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s270b/23316313_1735202656551705_6558104276445896472_n.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13870252.ece/ALTERNATES/s615/23316313_1735202656551705_6558104276445896472_n.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335">Man airlifted to hospital after Dewsbury town centre crash - latest updates</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/man-airlifted-hospital-after-dewsbury-13870335">Union Street is closed while emergency services work at the scene</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13870141.ece/ALTERNATES/s180/TER_HDE_061117poppyJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13870141.ece/ALTERNATES/s220b/TER_HDE_061117poppyJPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13870141.ece/ALTERNATES/s270b/TER_HDE_061117poppyJPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13870141.ece/ALTERNATES/s615/TER_HDE_061117poppyJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158">Still got some old £1 coins? Donate them to the Poppy Appeal</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13866158" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/still-old-1-coins-donate-13866158">Banks will still accept old round coins from the Royal British Legion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s180/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s220b/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s270b/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869918.ece/ALTERNATES/s615/Huddersfield-Town-v-West-Bromwich-Albion-Premier-League.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827">FA steps in over Huddersfield Town fans' attack on West Brom's James McClean</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13869827" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/fa-steps-over-huddersfield-town-13869827">McClean branded fans 'cowards' after he was pelted with missiles</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s180/JS135757245.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s220b/JS135757245.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s270b/JS135757245.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869860.ece/ALTERNATES/s615/JS135757245.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jo-cox">Jo Cox</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143">Widow of Bernard Kenny picks up George Medal for his bravery in trying to save Jo Cox</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13870143" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/widow-bernard-kenny-picks-up-13870143">Doreen Kenny received the award from the Queen at Buckingham Palace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/man-court-today-charged-drugs-13868773"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869524.ece/ALTERNATES/s180/JS129354751.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869524.ece/ALTERNATES/s220b/JS129354751.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13869524.ece/ALTERNATES/s270b/JS129354751.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869524.ece/ALTERNATES/s615/JS129354751.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="http://www.examiner.co.uk/news/man-court-today-charged-drugs-13868773">Man in court today charged with drugs and gun offences after M62 police chase</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/man-court-today-charged-drugs-13868773">Man due to appear at Kirklees Magistrates' Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/paramedic-accused-failing-help-save-13869217"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13869233.ece/ALTERNATES/s180/Yorkshire-Ambulance-Service.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13869233.ece/ALTERNATES/s220b/Yorkshire-Ambulance-Service.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13869233.ece/ALTERNATES/s270b/Yorkshire-Ambulance-Service.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13869233.ece/ALTERNATES/s615/Yorkshire-Ambulance-Service.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/yorkshire-ambulance-service">Yorkshire Ambulance Service</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/paramedic-accused-failing-help-save-13869217">Paramedic accused of failing to help save a dying heart patient</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/paramedic-accused-failing-help-save-13869217">David Prideaux facing ban after failing to attempt resuscitation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/three-historic-huddersfield-town-programmes-13868117"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13868485.ece/ALTERNATES/s180/GL429672.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13868485.ece/ALTERNATES/s220b/GL429672.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13868485.ece/ALTERNATES/s270b/GL429672.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13868485.ece/ALTERNATES/s615/GL429672.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/three-historic-huddersfield-town-programmes-13868117">Three historic Huddersfield Town programmes expected to fetch up to £2,000 at auction</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13868117" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/three-historic-huddersfield-town-programmes-13868117#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/three-historic-huddersfield-town-programmes-13868117">The programmes include the 1930 FA Cup final against Arsenal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calling-ace-ventura-pet-detective-13868883"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13858435.ece/ALTERNATES/s180/dog-napper.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13858435.ece/ALTERNATES/s220b/dog-napper.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13858435.ece/ALTERNATES/s270b/dog-napper.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13858435.ece/ALTERNATES/s615/dog-napper.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/new-mill">New Mill</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calling-ace-ventura-pet-detective-13868883">Calling Ace Ventura! Pet detective crowdfunder set up to find six spaniels</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13868883" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calling-ace-ventura-pet-detective-13868883#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calling-ace-ventura-pet-detective-13868883">The six cocker spaniels were stolen from kennels in New Mill</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s180/JS134870065.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s220b/JS134870065.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s270b/JS134870065.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13870109.ece/ALTERNATES/s615/JS134870065.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-supporters-association">Huddersfield Town Supporters Association</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">Huddersfield Town set to support Women At The Game initiative for Chelsea FC visit</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13870150" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-set-support-women-13870150">The club, in conjunction with the Huddersfield Town Supporters Association, are trying to encourage more women to attend games</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/tv/see-trailer-love-lies-records-13868198"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13868507.ece/ALTERNATES/s180/JS135734792.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13868507.ece/ALTERNATES/s220b/JS135734792.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13868507.ece/ALTERNATES/s270b/JS135734792.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13868507.ece/ALTERNATES/s615/JS135734792.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/bbc">BBC</a></em><strong><a href="http://www.examiner.co.uk/news/tv/see-trailer-love-lies-records-13868198">See the trailer for Love Lies and Records, the BBC drama filmed at Dewsbury Town Hall</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13868198" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/tv/see-trailer-love-lies-records-13868198#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/tv/see-trailer-love-lies-records-13868198">Kay Mellor's Love, Lies and Records has been given a prime time slot on BBC One</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/uk-world-news/find-paedophile-living-your-street-13868528"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13868892.ece/ALTERNATES/s180/Sarah-Payne-murder.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13868892.ece/ALTERNATES/s220b/Sarah-Payne-murder.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13868892.ece/ALTERNATES/s270b/Sarah-Payne-murder.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13868892.ece/ALTERNATES/s615/Sarah-Payne-murder.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="http://www.examiner.co.uk/news/uk-world-news/find-paedophile-living-your-street-13868528">You can find out if a paedophile or sex offender lives on your street - here's how</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/uk-world-news/find-paedophile-living-your-street-13868528">Sarah's Law set up following murder of eight-year-old Sarah Payne</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/planners-give-backing-former-joinery-13868015"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13868258.ece/ALTERNATES/s180/JS114303763.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13868258.ece/ALTERNATES/s220b/JS114303763.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13868258.ece/ALTERNATES/s270b/JS114303763.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13868258.ece/ALTERNATES/s615/JS114303763.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/golcar">Golcar</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/planners-give-backing-former-joinery-13868015">Planners give backing for former joinery workshop to become a brewhouse</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13868015" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/planners-give-backing-former-joinery-13868015#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/planners-give-backing-former-joinery-13868015">Lord's Brewery Company at Golcar now sells beers across the country</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13860870.ece/ALTERNATES/s180/JS135488351.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13860870.ece/ALTERNATES/s390/JS135488351.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13860870.ece/ALTERNATES/s458/JS135488351.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13860870.ece/ALTERNATES/s615/JS135488351.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-bromwich-albion-fc">West Bromwich Albion FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865">WATCH: Moment West Bromwich Albion's James McClean is attacked by Huddersfield Town fans</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/watch-moment-west-bromwich-albions-13860865">Player slams the supporters as 'cowards' after bottles, coins and lighters were thrown during the John Smith's Stadium encounter</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s180/JS135485738.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s390/JS135485738.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s458/JS135485738.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article13858970.ece/ALTERNATES/s615/JS135485738.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/christopher-schindler">Christopher Schindler</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919">Christopher Schindler bemused by first yellow card but must learn from sending off</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/christopher-schindler-bemused-first-yellow-13864919">The German centre-back reflects on his first red card in senior football</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s180/BP348372.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s390/BP348372.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s458/BP348372.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13507920.ece/ALTERNATES/s615/BP348372.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200">Garth Crooks with some bizarre Huddersfield Town analysis after West Bromwich Albion win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/garth-crooks-bizarre-huddersfield-town-13863200">The Football pundit made the remarks after picking his BBC Team of the Week and including one of David Wagner's men</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s180/JS135487022.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s390/JS135487022.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s458/JS135487022.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13864856.ece/ALTERNATES/s615/JS135487022.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/florent-hadergjonaj">Florent Hadergjonaj</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841">Florent Hadergjonaj loving life at Huddersfield Town after West Bromwich Albion win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/florent-hadergjonaj-loving-life-huddersfield-13864841">The Swiss international reflects on his first Premier League start and competitive John Smith's Stadium debut at the weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s180/JS103547892.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s390/JS103547892.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s458/JS103547892.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13830585.ece/ALTERNATES/s615/JS103547892.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/danny-brough">Danny Brough</a></em><strong><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887">Huddersfield Giants star Danny Brough apologises after World Cup exit</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-danny-brough-13863887">Scotland skipper sent home after being too drunk to board plane</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/odds-slashed-david-wagner-scoop-13864651"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s180/JS135486025.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s390/JS135486025.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s458/JS135486025.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article13858982.ece/ALTERNATES/s615/JS135486025.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/odds-slashed-david-wagner-scoop-13864651">Odds slashed on David Wagner to scoop LMA Manager of the Year award after West Brom win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/odds-slashed-david-wagner-scoop-13864651">The Huddersfield Town boss is now one of the bookies' favourites to win the prize at the end of the season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/better-manchester-united-huddersfield-town-13862643"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13861339.ece/ALTERNATES/s180/JS135508767.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13861339.ece/ALTERNATES/s390/JS135508767.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13861339.ece/ALTERNATES/s458/JS135508767.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13861339.ece/ALTERNATES/s615/JS135508767.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/better-manchester-united-huddersfield-town-13862643">Better than Manchester United! - Huddersfield Town fans have their say on West Bromwich Albion win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/better-manchester-united-huddersfield-town-13862643">Supporters reflect on another incredible Premier League victory at the John Smith's Stadium this weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-hoping-international-break-13864242"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13864255.ece/ALTERNATES/s180/JS135484410.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13864255.ece/ALTERNATES/s390/JS135484410.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13864255.ece/ALTERNATES/s458/JS135484410.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13864255.ece/ALTERNATES/s615/JS135484410.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-hoping-international-break-13864242">David Wagner hoping international break ritual will continue to reap Huddersfield Town rewards</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-hoping-international-break-13864242">The German head coach is once again taking his side away for a week-long training camp ahead of AFC Bournemouth clash</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/listen-episode-24-ooh-a-13867371"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s180/JS135476868.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s390/JS135476868.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s458/JS135476868.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s615/JS135476868.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-podcast">Huddersfield Town Podcast</a></em><strong><a href="http://www.examiner.co.uk/sport/listen-episode-24-ooh-a-13867371">LISTEN: Episode 24 of 'Ooh To Be A...' our Huddersfield Town Podcast</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/listen-episode-24-ooh-a-13867371">'Ooh To Be A...' episode twenty-four available now - subscribe via iTunes to never miss an episode!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/jonas-lossl-superman-four-things-13860943"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article13861281.ece/ALTERNATES/s180/JS135485964.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article13861281.ece/ALTERNATES/s390/JS135485964.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/news/article13861281.ece/ALTERNATES/s458/JS135485964.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article13861281.ece/ALTERNATES/s615/JS135485964.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/jonas-lossl-superman-four-things-13860943">Jonas Lossl is Superman and four other things learned as Huddersfield Town claim victory over West Brom</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/jonas-lossl-superman-four-things-13860943">Rory Benson assesses Town's 1-0 victory over the Baggies</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/boss-david-wagner-full-praise-13862488"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13862501.ece/ALTERNATES/s180/Full-Backs.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13862501.ece/ALTERNATES/s390/Full-Backs.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13862501.ece/ALTERNATES/s458/Full-Backs.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13862501.ece/ALTERNATES/s615/Full-Backs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/boss-david-wagner-full-praise-13862488">Boss David Wagner full of praise for Huddersfield Town's newest full-back pairing</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/boss-david-wagner-full-praise-13862488">German head coach explains reasoning for introducing Florent Hadergjonaj and Scott Malone into the fray against West Bromwich Albion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-13861444"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13861104.ece/ALTERNATES/s180/JS135507870.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13861104.ece/ALTERNATES/s390/JS135507870.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13861104.ece/ALTERNATES/s458/JS135507870.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13861104.ece/ALTERNATES/s615/JS135507870.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-13861444">LOOK: Did you make it into our Huddersfield Town vs West Bromwich Albion fan gallery?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-13861444">Have a look to see if you were snapped during the Terriers' gutsy 1-0 win at the John Smith's Stadium yesterday afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-jermaine-mcgillvary-13863627"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13863640.ece/ALTERNATES/s180/JS135452856.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13863640.ece/ALTERNATES/s390/JS135452856.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13863640.ece/ALTERNATES/s458/JS135452856.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13863640.ece/ALTERNATES/s615/JS135452856.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/jermaine-mcgillvary">Jermaine McGillvary</a></em><strong><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-jermaine-mcgillvary-13863627">Huddersfield Giants star Jermaine McGillvary facing ban</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-star-jermaine-mcgillvary-13863627">If winger is suspended at World Cup the Giants are set to suffer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/sport-opinion/james-mcclean-could-learn-valuable-13856394"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13856400.ece/ALTERNATES/s180/JS134839993.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13856400.ece/ALTERNATES/s390/JS134839993.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13856400.ece/ALTERNATES/s458/JS134839993.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13856400.ece/ALTERNATES/s615/JS134839993.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/blakes-take">Blake's Take</a></em><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/james-mcclean-could-learn-valuable-13856394">James McClean could learn valuable lessons from Huddersfield Town's German contingent</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/sport-opinion/james-mcclean-could-learn-valuable-13856394">Examiner Football Writer Blake Welton argues the West Bromwich Albion man's voice could be so much more powerful</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/west-bromwich-albions-james-mcclean-13841539"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13841555.ece/ALTERNATES/s180/JS74634611.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13841555.ece/ALTERNATES/s390/JS74634611.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13841555.ece/ALTERNATES/s458/JS74634611.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13841555.ece/ALTERNATES/s615/JS74634611.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-bromwich-albion-fc">West Bromwich Albion FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/west-bromwich-albions-james-mcclean-13841539">West Bromwich Albion's James McClean will not wear a poppy against Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/west-bromwich-albions-james-mcclean-13841539">Midfielder reaffirms a view he has held since specially-made Premier League commemorative shirts were used from 2012</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/wayne-rooney-wrong-over-lee-13842593"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13842885.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13842885.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13842885.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13842885.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/lee-clark">Lee Clark</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/wayne-rooney-wrong-over-lee-13842593">Why Wayne Rooney got it so wrong over Lee Clark's Huddersfield Town tenure</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/wayne-rooney-wrong-over-lee-13842593">The England legend bizarrely tweeted his dismay over the manager's dismissal from the club back in 2012</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-pack-star-shannon-13840519"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13562881.ece/ALTERNATES/s180/JS129382068.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13562881.ece/ALTERNATES/s390/JS129382068.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13562881.ece/ALTERNATES/s458/JS129382068.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13562881.ece/ALTERNATES/s615/JS129382068.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/shannon-wakeman">Shannon Wakeman</a></em><strong><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-pack-star-shannon-13840519">Huddersfield Giants pack star Shannon Wakeman at centre of Italy squad bust up</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-pack-star-shannon-13840519">Prop reportedly hit World Cup teammate James Tedesco at a bar in Cairns</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/matt-le-tissier-says-huddersfield-13858318"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13858328.ece/ALTERNATES/s180/Soccer-Matt-Le-Tissier-File-Photo.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13858328.ece/ALTERNATES/s390/Soccer-Matt-Le-Tissier-File-Photo.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13858328.ece/ALTERNATES/s458/Soccer-Matt-Le-Tissier-File-Photo.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13858328.ece/ALTERNATES/s615/Soccer-Matt-Le-Tissier-File-Photo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/matt-le-tissier-says-huddersfield-13858318">Matt Le Tissier says Huddersfield Town need wins against teams like West Brom to stay in Premier League</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/matt-le-tissier-says-huddersfield-13858318">Matt Le Tissier has said Huddersfield Town's Premier League dreams hinge on beating times like West Bromwich Albion.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-best-45-minutes-13858023"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s180/JS135476868.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s390/JS135476868.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s458/JS135476868.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13858733.ece/ALTERNATES/s615/JS135476868.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-best-45-minutes-13858023">RATINGS: Who had the best 45 minutes of their Huddersfield Town career against the Baggies?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-best-45-minutes-13858023">Examiner Football Writer Blake Welton on David Wagner's side after a nail-biting Premier League win over West Bromwich Albion</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/rugby-union/sparkling-start-catapults-huddersfield-ru-13800022"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13800118.ece/ALTERNATES/s180/JS134210916.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13800118.ece/ALTERNATES/s390/JS134210916.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13800118.ece/ALTERNATES/s458/JS134210916.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13800118.ece/ALTERNATES/s615/JS134210916.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-rufc">Huddersfield RUFC</a></em><strong><a href="http://www.examiner.co.uk/sport/rugby-union/sparkling-start-catapults-huddersfield-ru-13800022">Sparkling start catapults Huddersfield RU to victory over Wharfedale</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/rugby-union/sparkling-start-catapults-huddersfield-ru-13800022">Fitting performance to honour the late Ian Fiddes</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1f87cdb6fe1abe31cfed9b70f1b87f3e"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=9f25b991880068978ba1bb8b0885b18f"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=169238fa36a8731268a6b9d9bca0ac0f"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=26cffea6a7f45f8bf3060df869f899fa" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=3ed9a1e406817df99967e961bc629b64" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
