<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xml:lang="en" lang="en" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<!--
page generated at: Fri Oct 14 18:10:53 BST 2016
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com -->
<!--
article config section used (for article sections): config.article.football
-->
<head>
<!-- HTML5 Character Encoding -->
<meta charset="utf-8">
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Default home feed" href="rss.xml"/>
<!-- CSS includes moved to respective minifier widgets in the config -->
<link rel="pingback" href="http://www.examiner.co.uk/xmlrpc"/>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://s.examiner.co.uk/resources/js/lib/html5.js"></script>
<![endif]-->
<!-- area sitewide-meta: items from config section -->
<!-- start of widget id: 4287873, name: code, view: html -->
<link
href="http://fonts.googleapis.com/css?family=Signika:400,600|Francois+One|PT+Sans+Narrow:400,700|PT+Sans:400,700,400italic"
rel="stylesheet" type="text/css">
<!-- end of widget id: 4287873, name: code, view: html -->
<!-- start of widget id: 8813415, name: frontendAsset, view: css -->
<link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/build/skins/huddersfieldexaminer/css/desktop.css?v=1476356450" />
<!-- end of widget id: 8813415, name: frontendAsset, view: css -->
<!-- start of widget id: 8813426, name: frontendAsset, view: js -->
<script src="http://s.examiner.co.uk/build/js/desktop.js?v=1476356450" type="text/javascript" ></script>
<!-- end of widget id: 8813426, name: frontendAsset, view: js -->
<!-- start of widget id: 4284502, name: code, view: html -->
<link rel="dns-prefetch" href="//s.examiner.co.uk">
<link rel="dns-prefetch" href="//i1.examiner.co.uk">
<link rel="dns-prefetch" href="//i2.examiner.co.uk">
<link rel="dns-prefetch" href="//i3.examiner.co.uk">
<link rel="dns-prefetch" href="//i4.examiner.co.uk">
<link rel="dns-prefetch" href="//community.examiner.co.uk">
<link rel="dns-prefetch" href="//images.examiner.co.uk">
<link rel="dns-prefetch" href="//videos.examiner.co.uk">
<!-- end of widget id: 4284502, name: code, view: html -->
<!-- start of widget id: 4284903, name: seo, view: custom -->
<meta name="google-site-verification" content="C3FwBDOdWPuMUOZAlKl7LCtJgw4dq-YoF0LEa1ujEe4" />
<!-- end of widget id: 4284903, name: seo, view: custom -->
<!-- start of widget id: 6922657, name: seo, view: articleMeta -->
<meta name="news_keywords" content="Huddersfield Town FC,Aaron Mooy,Jack Payne,Newcastle United FC" />
<meta name="article:id" content="huddersfieldexaminer-12024419" />
<title>The Huddersfield Town survey: Which is your favourite goal and win so far this season? - Huddersfield Examiner</title>
<meta name="description" content="&#xa; The fans have voted for the best strike and victory&#xa; " />
<meta name="author" content="Rory Benson" />
<meta name="robots" content="noarchive"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "NewsArticle",
"url": "http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419",
"creator": "Rory Benson",
"headline": "The Huddersfield Town survey&#x3a; Which is your favourite goal and win so far this season&#x3f; - Huddersfield Examiner",
"articleSection": "Football News",
"dateCreated": "2016-10-14T17:00:00+01:00",
"datePublished": "2016-10-14T17:00:00+01:00",
"keywords": ["Huddersfield Town FC","Aaron Mooy","Jack Payne","Newcastle United FC"],
"image": {
"@type": "ImageObject",
"width": "1200",
"height": "630",
"url": "http://i2.examiner.co.uk/sport/football/news/article12013238.ece/ALTERNATES/s1200/The-Huddersfield-Town-survey.jpg"
}
}
</script>
<!-- end of widget id: 6922657, name: seo, view: articleMeta -->
<!-- start of widget id: 4284559, name: twitter, view: twitterSummaryCard -->
<meta name="twitter:card" value="summary_large_image"/>
<meta name="twitter:site" value="@Examiner"/>
<meta name="twitter:creator" value="@Examiner"/>
<!-- end of widget id: 4284559, name: twitter, view: twitterSummaryCard -->
<!-- start of widget id: 4284558, name: openGraph, view: facebook -->
<meta property="fb:page_id" content="104007876371151" />	<meta property="fb:app_id" content="328511367265765" />
<meta property="og:site_name" content="huddersfieldexaminer"/>
<meta property="og:language" content="en"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Huddersfield Town survey: Which is your favourite goal and win this season?"/>
<meta property="og:url" content="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"/>
<meta property="og:tags" content="Aaron Mooy, Jack Payne, Huddersfield Town FC, Newcastle United FC"/>
<meta property="article:tag" content="Aaron Mooy"/>
<meta property="article:tag" content="Jack Payne"/>
<meta property="article:tag" content="Huddersfield Town FC"/>
<meta property="article:tag" content="Newcastle United FC"/>
<meta property="og:description" content="
The fans have voted for the best strike and victory
"/>
<meta property="og:section" content="Football News"/>
<meta property="og:image" content="http://i2.examiner.co.uk/sport/football/news/article12013238.ece/ALTERNATES/s1200/The-Huddersfield-Town-survey.jpg"/>
<meta property="article:author" content=""/>
<meta property="article:published_time" content="2016-10-14T17:00:00+01:00"/>
<meta property="article:modified_time" content="2016-10-14T11:11:28+01:00"/>
<meta property="article:expiration_time" content="2016-11-13T10:11:28Z"/>
<meta property="article:section" content="Football News"/>
<!-- end of widget id: 4284558, name: openGraph, view: facebook -->
<!-- start of widget id: 11633359, name: code, view: html -->
<meta property="fb:pages" content="104007876371151" />
<!-- end of widget id: 11633359, name: code, view: html -->
<!-- start of widget id: 7991167, name: webAnalytics, view: googleAnalytics -->
<script type="text/javascript">
// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-47740725-10']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<!-- end of widget id: 7991167, name: webAnalytics, view: googleAnalytics -->
<!-- start of widget id: 4286383, name: code, view: html -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- end of widget id: 4286383, name: code, view: html -->
<!-- start of widget id: 4284352, name: style, view: default -->
<!-- end of widget id: 4284352, name: style, view: default -->
<!-- start of widget id: 4286718, name: code, view: html -->
<link rel="apple-touch-icon" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon.png" />
<link rel="icon" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/favicon.ico">
<!-- end of widget id: 4286718, name: code, view: html -->
<!-- start of widget id: 4285031, name: code, view: dartCss -->
<style type="text/css">
.container {
margin-top: 100px;
}
</style>
<!-- end of widget id: 4285031, name: code, view: dartCss -->
<!-- start of widget id: 7712333, name: code, view: html -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- end of widget id: 7712333, name: code, view: html -->
<!-- start of widget id: 6326918, name: javascriptConfig, view: default -->
<script>
(function () {
var rootPath = tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/resources\/");
tm.config.set("resources.rootPath", rootPath);
tm.config.set("frontend.rootPath", rootPath + "/..");
tm.config.set("resources.js.rootPath", rootPath + "/js");
tm.config.set("resources.skin.name", "huddersfieldexaminer");
tm.config.set("resources.skin.url", tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/skins\/huddersfieldexaminer\/"));
tm.config.set("resources.skin.sharedUrl", tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/build\/skins\/shared\/"));
tm.config.set("resources.handlebars.rootPath", rootPath + "/../template/handlebars/widgets");
tm.config.set("resources.js.version", "1476356450");
tm.config.set("site.isDesktop", "true" === "true");
tm.config.set("pluck.theme", "mirror");
tm.config.set("facebook.appid", "328511367265765");
tm.config.set("jotform.apikey", "");
tm.config.set("jotform.url", "https:\/\/ir9lg0epbj.execute-api.eu-west-1.amazonaws.com\/prod\/");
tm.config.set("gigya.apikey", "3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4");
tm.config.set("gigya.uniquifier.url", "http:\/\/gigya-client.tm-awx.com\/api\/nicknameUniqueness");
tm.config.set("piano.enabled", "false");
tm.config.set("piano.appId", "");
tm.config.set("piano.productionEnv", "true");
tm.config.set("lotame.id", "3973");
tm.config.set("isNationalPublication", "" === "true" );
tm.config.set("responsiveRequest", "" === "true" );
tm.config.set("optaLiveFootballScoreJs", tm.implicitlyType("http://widget.cloud.opta.net/v3/v3.opta-widgets.js"));
tm.config.set("optaLiveFootballScoreCss", tm.implicitlyType("http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css"));
tm.config.set("commercial.integrations.taboola.enabled", tm.implicitlyType("true"));
tm.config.set("chronos.live-centre.url", tm.implicitlyType("http://livecentreps-prod.eu-west-1.elasticbeanstalk.com"));
tm.config.set("communicatorEndpoint", tm.implicitlyType("https://comm-proxy.tm-awx.com/api/"));
tm.config.set("commentsCssBundled", tm.implicitlyType("true"));
tm.config.set("optaSubscriptionId", tm.implicitlyType("a0388ad77c1977dc16697ca9c747dd0a"));
tm.config.set("pageInfo.articleType", tm.implicitlyType("news"));
tm.config.set("pageInfo.displayInlineAds", tm.implicitlyType("true"));
tm.events.fire('tm.config.load');
}());
</script>
<!-- end of widget id: 6326918, name: javascriptConfig, view: default -->
<!-- start of widget id: 6483997, name: code, view: html -->
<style>
#schoolsDataJan2014 h3 {
font-size: 2em;
border-top: 7px solid #E0E0E0;
border-bottom: 1px solid #E0E0E0;
margin: 50px 0 15px;
padding: 10px 0;
}
/* Remove border from Outbrain h3 */
#schoolsDataJan2014 .article .ob_org_header h3 {border-top: none;}
/* Tables / graphs */
#schoolsDataJan2014 .schoolRatingsVisualization {
margin: 10px 0 20px;
padding: 5px 0 5px;
background: #fff;
-moz-box-shadow: 0 0 5px rgba(0,0,0,0.5);
-webkit-box-shadow: 0 0 5px rgba(0,0,0,0.5);
box-shadow: 0 0 5px rgba(0,0,0,0.5);
}
/* Adjust table padding */
#schoolsDataJan2014 .google-visualization-table-table * {
padding: 12px;
}
#schoolsDataJan2014 .google-visualization-table-table a {
padding: 0;
font-weight: bold;
}
/* Adjust th alignment */
#schoolsDataJan2014 .google-visualization-table-tr-head, .google-visualization-table-tr-head td, .google-visualization-table-tr-head-nonstrict,
#schoolsDataJan2014 .google-visualization-table-td-number {
text-align: left;
}
/* Change table borders */
#schoolsDataJan2014 .google-visualization-table-th,
#schoolsDataJan2014 .google-visualization-table-td {
border-left: none;
border-right: none;
border-bottom: 1px solid #e0e0e0;
border-top: none;
font-size: 14px;
line-height: 1.3;
}
/* Selected authority */
#schoolsDataJan2014 .google-visualization-table-tr-sel, .google-visualization-table-tr-sel td, .google-visualization-table-tr-sel-nonstrict {
background-color: #fbf4d9;
}
/* Remove odd/even */
#schoolsDataJan2014 .google-visualization-table-tr-odd, .google-visualization-table-tr-odd td, .google-visualization-table-tr-odd-nonstrict {
background: #fff;
}
#schoolsDataJan2014 .google-visualization-table-table tr:last-child td {
border: none;
}
/* Mobile */
@media only screen and (max-width: 31.25em) {
#schoolsDataJan2014 .schoolRatingsVisualization {
-moz-box-shadow: none; -webkit-box-shadow: none;
box-shadow: none;
}
#schoolsDataJan2014 h2, h3, h4 {
border-bottom: none;padding: .22727272727272727em .6818181818181818em;
}
#schoolsDataJan2014 .google-visualization-table-table a {color: #141414; text-decoration: underline;}
#schoolsDataJan2014 .google-visualization-table-table * {padding: 1.0588235294117647em;}
}/* End of media query */
</style>
<!-- end of widget id: 6483997, name: code, view: html -->
<!-- start of widget id: 9887583, name: code, view: html -->
<script>
(function(){
if(window.BOOMR && window.BOOMR.version){return;}
var dom,doc,where,iframe = document.createElement('iframe');
iframe.src = "javascript:false";
iframe.title = ""; iframe.role="presentation";
(iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
where = document.getElementsByTagName('script')[0];
where.parentNode.insertBefore(iframe, where);
try {
doc = iframe.contentWindow.document;
} catch(e) {
dom = document.domain;
iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
doc = iframe.contentWindow.document;
}
doc.open()._l = function() {
var js = this.createElement("script");
if(dom) this.domain = dom;
js.id = "boomr-if-as";
js.src = '//c.go-mpulse.net/boomerang/' +
'8AU4M-DPCFN-SF4PV-QXXP5-R38P6';
BOOMR_lstart=new Date().getTime();
this.body.appendChild(js);
};
doc.write('<body onload="document._l();">');
doc.close();
})();
</script>
<!-- end of widget id: 9887583, name: code, view: html -->
<!-- area meta: items from config.article.section section -->
<!-- area meta: area replaced with items from config.article.type.news section -->
<!-- area meta: no items found for useConfig from config.article.type.news and so still need to recurse -->
<!-- area meta: items from config.article section -->
<!-- start of widget id: 9744942, name: code, view: html -->
<script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
<!-- end of widget id: 9744942, name: code, view: html -->
<!-- start of widget id: 4287511, name: style, view: default -->
<!-- end of widget id: 4287511, name: style, view: default -->
<!-- start of widget id: 4285020, name: storyContent, view: article -->
<link rel="canonical" href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"/>
<!-- end of widget id: 4285020, name: storyContent, view: article -->
<!-- start of widget id: 6794950, name: code, view: html -->
<script>tm.trigger("integration.rummble.desktop");</script>
<!-- end of widget id: 6794950, name: code, view: html -->
<!-- area ad-header: items from config.article section -->
<!-- start of widget id: 6239181, name: code, view: html -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!-- end of widget id: 6239181, name: code, view: html -->
<!-- start of widget id: 8003601, name: ad, view: googlePubHeader -->
<!-- GPT ad load - call DOM widget -->
<meta id="gpt-config"
data-placementIdList="5INN8j,JWFmcH,o3Ll9t"
data-widget="tm.ad.gpt-header"
data-type="first-look"
data-templ="article"
data-story-meta="aaron-mooy,jack-payne,huddersfield-town-fc,newcastle-united-fc"
data-adunit-url="/5293/examiner.co.uk/sport/football/news"
data-token=""
data-oid="12024419"
data-gschannel="northeast"
data-platform="desktop"
data-syncRendering="false"
data-enableRubicon=""
data-rubiconData = ""
data-json-slots="[{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;&quot;,&quot;o-pos&quot;:&quot;&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;&quot;},&quot;useOOP&quot;:true,&quot;size&quot;:&quot;&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-oop&quot;,&quot;sizeArray&quot;:[],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[120,600],[160,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-right-sky&quot;,&quot;sizeArray&quot;:[[120,600],[160,600]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;3&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-single-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;middle&quot;,&quot;o-pos&quot;:&quot;middle&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[&quot;5INN8j&quot;],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[300,250],[300,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-mpu&quot;,&quot;sizeArray&quot;:[[300,250],[300,600]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[728,90]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-lb&quot;,&quot;sizeArray&quot;:[[728,90]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[948,42]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;sizeArray&quot;:[[948,42]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[&quot;JWFmcH&quot;],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[970,250],[728,90]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-lb&quot;,&quot;sizeArray&quot;:[[970,250],[728,90]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[300,305]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-big&quot;,&quot;sizeArray&quot;:[[300,305]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,155]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-small&quot;,&quot;sizeArray&quot;:[[300,155]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[8,8]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-inpage-video&quot;,&quot;sizeArray&quot;:[[8,8]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;}]"
data-sticky-banner="true" />
<!-- END: GPT ad load DOM widget -->
<!-- lotame -->
<script src="http://tags.crwdcntrl.net/c/3973/cc.js?ns=_cc3973" id="LOTCC_3973"></script>
<script>
window["_cc3973"].bcp();
</script>
<!-- end of widget id: 8003601, name: ad, view: googlePubHeader -->
<!-- start of widget id: 10738565, name: amp, view: link -->
<link rel="amphtml" href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419.amp"/>
<!-- end of widget id: 10738565, name: amp, view: link -->
<style type="text/css">
.ads-left {
padding-right: 40px;
}
.adsense-table {
float: left;
width: 285px;
}
</style>
</head>
<body class='sec-sport sec-football-news Huddersfield-Town-FC 12024419 rory-benson-hudd'>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=328511367265765";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
//]]>
</script> <div class="container" id="page" itemscope itemtype="http://schema.org/Article">
<header class="clearfix mainHeader" data-widget="tm.mainMenu">
<!-- area sitewide-header: no items found -->
<!-- area header: items from config.article section -->
<!-- start of widget id: 7618895, name: master, view: default -->
<div class="tmRow utility-bar"
>
<!-- start of widget id: 7620108, name: menu, view: hyperlinksList -->
<nav class="utility-links links" data-widget="tm.omniture.omniLinkTracking" data-context="utility-links-menu" data-friendly-name="Click Utility Links" data-max-times-to-track-links="5">
<a href="http://westyorkshire.fish4jobs.co.uk/" data-type="section-head_0" data-action="section:Jobs" target="_blank" >Jobs</a>
<a href="http://www.examiner.co.uk/news/motoring/" data-type="section-head_1" data-action="section:Motors" target="_self" >Motors</a>
<a href="http://www.examiner.co.uk/news/property/" data-type="section-head_2" data-action="section:Property" target="_blank" >Property</a>
<a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/" data-type="section-head_3" data-action="section:Directory" target="_self" >Directory</a>
<a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/" data-type="section-head_4" data-action="section:Family Notices" target="_self" >Family Notices</a>
<a href="http://dating.examiner.co.uk/" rel="nofollow" data-type="section-head_5" data-action="section:Dating" target="_blank" >Dating</a>
<a href="http://www.examiner.co.uk/BuySell/" data-type="section-head_6" data-action="section:BuySell" target="_blank" >BuySell</a>
<a href="http://www.bookanad.com/regions/north-west-amp-north-wales/" data-type="section-head_7" data-action="section:Book an Ad" target="_blank" >Book an Ad</a>
<a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#" data-type="section-head_8" data-action="section:Public Notices" target="_blank" >Public Notices</a>
</nav>
<!-- end of widget id: 7620108, name: menu, view: hyperlinksList -->
<!-- start of widget id: 10911571, name: profile, view: loginLogoutLink -->
<div class="profileWrapper" data-widget="tm.profile.loginLogout">
<span class="defaultIcon icon-user"></span>
<img class="profilePhoto non-visible" src="">
<div class="loginRegisterWrapper">
<span class="profileLogin">Login</span>
<span class="profileRegister">Register</span>
</div>
<div class="profileLogoutWrapper">
<span class="userName"></span>
<div class="profileAccount">
<a href="http://www.examiner.co.uk/profile/email-preferences">My account</a>
</div>
<div class="profileLogout">Logout</div>
</div>
</div>
<!-- end of widget id: 10911571, name: profile, view: loginLogoutLink -->
<!-- start of widget id: 7620120, name: pageTools, view: utilityBarShare -->
<div class="social clearfix" data-widget="tm.omniture.omniLinkTracking" data-contex="util-share-bar-7620120" data-friendly-name="Utility Share Bar Link Click" data-max-times-to-track-links="5">
<a href="https://www.facebook.com/HuddersfieldExaminer" class="icon-medium icon-facebook" title="Facebook" data-type="ico-fb" data-action="url:https://www.facebook.com/huddersfieldexaminer" target="_blank">Facebook</a>
<a href="https://twitter.com/Examiner" class="icon-medium icon-twitter" title="Twitter" data-type="ico-tw" data-action="url:https://twitter.com/examiner" target="_blank">Twitter</a>
<a href="http://www.examiner.co.uk/newsletters/daily-bulletin/" class="icon-medium icon-newsletters" title="Newsletters" data-type="ico-nl" data-action="url:http://www.examiner.co.uk/newsletters/daily-bulletin/" target="_blank">Newsletters</a>
</div>
<!-- end of widget id: 7620120, name: pageTools, view: utilityBarShare -->
<!-- start of widget id: 7620132, name: search, view: simpleForm -->
<div class="simple-search search-hidden" data-widget="tm.search.simpleMainNav tm.omniture.omniLinkTracking" data-context="search-7620132" data-friendly-name="Search Button Click" data-max-times-to-track-links="5">
<!-- <label class="hidden" for="">Search:</label> -->
<form method="get" action="/search/simple.do">
<input type="hidden" name="destinationSectionId" value="10141">
<input type="hidden" name="publicationName" value="huddersfieldexaminer">
<input type="hidden" name="sortString" value="publishdate">
<input type="hidden" name="sortOrder" value="desc">
<input type="hidden" name="sectionId" value="10059">
<input type="hidden" name="articleTypes" value=" news opinion advice live-event ive-event-clone">
<input type="hidden" name="pageNumber" value="1">
<input type="hidden" name="pageLength" value="5">
<input type="text" class="query-input" placeholder="Search" value="" name="searchString"><!--
--><button type="submit" class="icon-search submit-button" title="Search huddersfieldexaminer"></button>
</form>
</div>
<!-- end of widget id: 7620132, name: search, view: simpleForm -->
<!-- start of widget id: 4284554, name: weather, view: accuWeather -->
<div class="weather-hdr" id="weather-hdr" style="display: none">
<a id="weather-hdr-icon-link" href=""><img src="" width="70" height="66" class="weather-hdr-img" id="weather-hdr-icon-image" alt=""></a>
<div class="weather-hdr-details">
<ul>
<li class="weather-hdr-temp" id="weather-hdr-temp"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-desc" id="weather-hdr-desc"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-5" id="weather-hdr-5"><a href="" title="5 day forecast">5 day forecast &raquo;</a></li>
</ul>
</div>
</div>
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){
extendedForecastURL = 'http://www.examiner.co.uk/weather/';
iconURL = 'http:\/\/s.examiner.co.uk\/build\/skins\/shared\/gfx/widgets/weather/';
ajaxURL = 'http:\/\/www.examiner.co.uk\/weather\/?service=ajax&item=weather';
$.ajax({
url: ajaxURL,
dataType: 'json',
success: function(forecast) {
var linkURL = 'http:\/\/www.examiner.co.uk\/weather\/';
$("#weather-hdr-icon-link").attr("href", linkURL);
$("#weather-hdr-icon-image").attr("src", iconURL + forecast.conditions.weatherIcon + ".png");
$("#weather-hdr-temp a").attr("href", linkURL);
$("#weather-hdr-desc a").attr("href", linkURL);
$("#weather-hdr-5 a").attr("href", linkURL);
$("#weather-hdr-temp a").text(forecast.conditions.temperature + "\u00B0C"); // unicode for degree symbol + C
$("#weather-hdr-desc a").text(forecast.conditions.weatherText);
$("#weather-hdr").show();
}
});
});
//]]></script>
<!-- end of widget id: 4284554, name: weather, view: accuWeather -->
</div>
<!-- end of widget id: 4284554, name: master, view: default -->
<div class="styleGroup masthead" >
<!-- start of widget id: 7619933, name: promo, view: headerSlots -->
<div class="header-promo promo-left red" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-7619933" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="img-thumb" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">
<img src="http://i2.examiner.co.uk/incoming/article10764873.ece/ALTERNATES/s98/JS80715128.jpg" alt="" title="JS80715128.jpg" />
</a>
<div class="promo-text">
<a class="header-text " href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="promo-flash-txt" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">Save HRI A&amp;E</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" title="A&amp;E campaign promo" class="promo-body-text" data-type="promo-title" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">Join fight to save Huddersfield's A&E<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 7619933, name: promo, view: headerSlots -->
<!-- start of widget id: 7619943, name: logo, view: default -->
<div data-widget="tm.omniture.omniLinkTracking" data-context="logo-7619943" data-friendly-name="Logo Link Click" data-max-times-to-track-links="5" >
<a class="logo" href="http://www.examiner.co.uk/" title="Huddersfield Examiner" data-type="logo" data-action="home" >
<div class='standard-density'>
<span class="frontpage-image" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-o2.png); background-size: 100%;"></span>
<span class="logo-image" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-o2.png); background-size: 100%;"></span>
</div>
<!-- added non-camelCase fallback to accommodate for the backend not being in camelCase. -->
<div class='retina-density'>
<span class="frontpage-image retina" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-retina-o2.png)"></span>
<span class="logo-image retina" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-retina-o2.png)"></span>
</div>
</a>
</div>
<!-- end of widget id: 7619943, name: logo, view: default -->
<!-- start of widget id: 7619951, name: promo, view: headerSlots -->
<div class="header-promo promo-right red" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-7619951" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221" data-type="img-thumb" data-action="url:http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221">
<img src="http://i1.examiner.co.uk/incoming/article11257076.ece/ALTERNATES/s98/ask_examiner.png" alt="" title="ask_examiner.png" />
</a>
<div class="promo-text">
<a href="http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221" title="Have a burning question about Huddersfield?" class="promo-body-text" data-type="promo-title" data-action="url:http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221">Have a burning question about Huddersfield?<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 7619951, name: promo, view: headerSlots -->
</div>
<!-- start of widget id: 7619958, name: master, view: default -->
<nav class="menuGroup last nav-main"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-7619958"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab header-icon most-read">
<a href="http://www.examiner.co.uk/most-read/" class="" title="Most read"
data-type="section-head"
data-action="section:most read">
Most read
</a>
</li>
<li class="tab header-icon whats-on">
<a href="http://www.examiner.co.uk/whats-on/" class="" title="What's on"
data-type="section-head"
data-action="section:what's on">
What&#039;s on
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7620393, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7622110, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/whats-on/" data-type="section-head_0" data-action="section:Latest What&#x27;s On">Latest What&#x27;s On</a>
<a href="http://www.examiner.co.uk/all-about/things-to-do-huddersfield" data-type="section-head_1" data-action="section:Arts &amp; Culture">Arts &amp; Culture</a>
<a href="http://www.examiner.co.uk/whats-on/family-kids/" data-type="section-head_2" data-action="section:Family &amp; Kids">Family &amp; Kids</a>
<a href="http://www.examiner.co.uk/whats-on/food-drink/" data-type="section-head_3" data-action="section:Food &amp; Drink">Food &amp; Drink</a>
<a href="http://www.examiner.co.uk/whats-on/comedy/" data-type="section-head_4" data-action="section:Comedy">Comedy</a>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife/" data-type="section-head_5" data-action="section:Music &amp; Nightlife">Music &amp; Nightlife</a>
<a href="http://www.examiner.co.uk/whats-on/theatre/" data-type="section-head_6" data-action="section:Theatre">Theatre</a>
<a href="http://www.examiner.co.uk/whats-on/film/" data-type="section-head_7" data-action="section:Film">Film</a>
<a href="http://www.examiner.co.uk/whats-on/shopping/" data-type="section-head_8" data-action="section:Shopping">Shopping</a>
</nav>
<!-- end of widget id: 7622110, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7622104, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top What&#x27;s on</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7622104" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/restaurant-review-dark-stormy-scammonden-12023524" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i4.examiner.co.uk/incoming/article12020672.ece/ALTERNATES/s228/JS102194099.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/restaurant-review-dark-stormy-scammonden-12023524" data-type="tsr-txt" data-action="article:" data-track="false">Restaurant review: It was dark and stormy in Scammonden but the Jack O&#039;Mitre is a hidden gem to light up a night</a>
</figcaption>
</figure>
<!-- end of widget id: 7622104, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7622106, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in What&#x27;s on</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206" data-type="img-thumb_0" data-action="article:12025206">
<img src="http://i2.examiner.co.uk/incoming/article11142581.ece/ALTERNATES/s88/JS86556000.jpg" alt="" title="Sally Wainwright" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206" data-type="tsr-txt" data-action="article:12025206">Meet Happy Valley writer Sally Wainwright — and get a sneak peek of her new drama</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/revealed-huddersfields-top-10-fish-11520216" data-type="img-thumb_1" data-action="article:11520216">
<img src="http://i2.examiner.co.uk/incoming/article11522010.ece/ALTERNATES/s148/JS93328793.jpg" alt="" title="Hollowgate Fisheries, Holmfirth. Manager, Kay Asher serves up fish and chips." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/revealed-huddersfields-top-10-fish-11520216" data-type="tsr-txt" data-action="article:11520216">Revealed: Huddersfield&#x27;s top 10 fish and chip shops, as voted for by YOU</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/huddersfield-town-v-sheffield-wednesday-12021347" data-type="img-thumb_2" data-action="article:12021347">
<img src="http://i2.examiner.co.uk/incoming/article11117893.ece/ALTERNATES/s148/Beer.jpg" alt="" title="man drinking a pint of beer, ale, pubs, stock" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/huddersfield-town-v-sheffield-wednesday-12021347" data-type="tsr-txt" data-action="article:12021347">Huddersfield Town v Sheffield Wednesday: Where to go for a pre-match drink</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/theatre-news/theatre-picks-winter-line-up-11992751" data-type="img-thumb_3" data-action="article:11992751">
<img src="http://i2.examiner.co.uk/incoming/article11894403.ece/ALTERNATES/s148/CS72597209.jpg" alt="The Snowman" title="The Snowman" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/theatre-news/theatre-picks-winter-line-up-11992751" data-type="tsr-txt" data-action="article:11992751">Theatre picks: A winter line-up your kids will love</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/halleys-comet-orionid-meteor-shower-12025448" data-type="img-thumb_4" data-action="article:12025448">
<img src="http://i4.liverpoolecho.co.uk/incoming/article12025447.ece/ALTERNATES/s148/CY27570731-1.jpg" alt="" title="Halley&#x27;s Comet" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/halleys-comet-orionid-meteor-shower-12025448" data-type="tsr-txt" data-action="article:12025448">Halley&#x27;s comet: When is the Orionid meteor shower and how can I see it?</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/mallinsons-the-corner-opens-saturday-11877616" data-type="img-thumb_5" data-action="article:11877616">
<img src="http://i4.examiner.co.uk/incoming/article11892475.ece/ALTERNATES/s148/JS99684270.jpg" alt="" title="Mallinson&#x27;s Taphouse The Corner, Market Walk, Huddersfield Town." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/mallinsons-the-corner-opens-saturday-11877616" data-type="tsr-txt" data-action="article:11877616">First look at Mallinsons&#x27; new taproom The Corner</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7622106, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7622106, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7620397, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7620397" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/" data-type="tag_0" data-action="topic:Alesha Dixon">Alesha Dixon</a>
<a href="http://www.examiner.co.uk/all-about/william%20marshall" data-type="tag_1" data-action="topic:William Marshall">William Marshall</a>
<a href="http://www.examiner.co.uk/all-about/lawrence%20batley" data-type="tag_2" data-action="topic:Lawrence Batley">Lawrence Batley</a>
<a href="http://www.examiner.co.uk/all-about/kenneth%20branagh" data-type="tag_3" data-action="topic:Kenneth Branagh">Kenneth Branagh</a>
<a href="http://www.examiner.co.uk/all-about/lena%20headey" data-type="tag_4" data-action="topic:Lena Headey">Lena Headey</a>
</div>
<!-- end of widget id: 7620397, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7620402, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7620402" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/things-to-do-huddersfield" data-type="tag_0" data-action="topic:Things-To-Do-Huddersfield">Things-To-Do-Huddersfield</a>
<a href="http://www.examiner.co.uk/all-about/tour-de-yorkshire" data-type="tag_1" data-action="topic:Tour de Yorkshire">Tour de Yorkshire</a>
<a href="http://www.examiner.co.uk/all-about/lawrence-batley-theatre" data-type="tag_2" data-action="topic:Lawrence Batley Theatre">Lawrence Batley Theatre</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-hall" data-type="tag_3" data-action="topic:Huddersfield Town Hall">Huddersfield Town Hall</a>
</div>
<!-- end of widget id: 7620402, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/news/" class="" title="News"
data-type="section-head"
data-action="section:news">
News
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7620405, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7621950, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/news/" data-type="section-head_0" data-action="section:Latest News">Latest News</a>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/" data-type="section-head_1" data-action="section:West Yorkshire News">West Yorkshire News</a>
<a href="http://www.examiner.co.uk/news/business/" data-type="section-head_2" data-action="section:Business">Business</a>
<a href="http://www.examiner.co.uk/news/uk-world-news/" data-type="section-head_3" data-action="section:UK &amp; World News">UK &amp; World News</a>
<a href="http://www.examiner.co.uk/all-about/crime" data-type="section-head_4" data-action="section:Crime">Crime</a>
<a href="http://www.examiner.co.uk/news/health/" data-type="section-head_5" data-action="section:Health">Health</a>
<a href="http://www.examiner.co.uk/all-about/education" data-type="section-head_6" data-action="section:Education">Education</a>
<a href="http://www.examiner.co.uk/all-about/politics" data-type="section-head_7" data-action="section:Politics">Politics</a>
<a href="http://www.examiner.co.uk/news/motoring/" data-type="section-head_8" data-action="section:Motors">Motors</a>
<a href="http://www.examiner.co.uk/news/news-opinion/" data-type="section-head_9" data-action="section:News Opinion">News Opinion</a>
</nav>
<!-- end of widget id: 7621950, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7621972, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top News</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7621972" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i2.examiner.co.uk/incoming/article10875798.ece/ALTERNATES/s228/JS78390809.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="tsr-txt" data-action="article:" data-track="false">Un-be-leaf-able! Train firm alters timetable for autumn - see what&#039;s planned for Huddersfield</a>
</figcaption>
</figure>
<!-- end of widget id: 7621972, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7621984, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in News</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/dangerous-zebra-crossing-being-moved-12025465" data-type="img-thumb_0" data-action="article:12025465">
<img src="http://i4.examiner.co.uk/incoming/article12025565.ece/ALTERNATES/s88/JS102288044.jpg" alt="" title="Zebra crossing, Carr Lane, Slaithwaite." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/dangerous-zebra-crossing-being-moved-12025465" data-type="tsr-txt" data-action="article:12025465">Dangerous zebra crossing being moved - two years late</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/damaged-your-car-pothole-heres-12024173" data-type="img-thumb_1" data-action="article:12024173">
<img src="http://i1.examiner.co.uk/incoming/article12024348.ece/ALTERNATES/s148/Pot1.jpg" alt="" title="Pothole damage to Neil Petrie&#x27;s car was allegedly caused by this defect on Leeds Road at Bradley" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/damaged-your-car-pothole-heres-12024173" data-type="tsr-txt" data-action="article:12024173">Damaged your car on a pothole? Here&#x27;s what to do if you want compensation</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-man-drove-car-15-12021190" data-type="img-thumb_2" data-action="article:12021190">
<img src="http://i3.examiner.co.uk/incoming/article11286441.ece/ALTERNATES/s148/JS30585049.jpg" alt="" title="JS30585049.jpg" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-man-drove-car-15-12021190" data-type="tsr-txt" data-action="article:12021190">Dewsbury man drove his car at 15-year-old boy — because he was a Muslim</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/network-rail-looking-apprentices--12000663" data-type="img-thumb_3" data-action="article:12000663">
<img src="http://i1.examiner.co.uk/incoming/article12001440.ece/ALTERNATES/s148/JS62285426.jpg" alt="Network Rail is looking for apprentices" title="Network Rail is looking for apprentices" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/network-rail-looking-apprentices--12000663" data-type="tsr-txt" data-action="article:12000663">Network Rail is looking for apprentices — here&#x27;s how to apply</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/fire-service-tackle-chimney-blaze-12024362" data-type="img-thumb_4" data-action="article:12024362">
<img src="http://i3.examiner.co.uk/incoming/article12024411.ece/ALTERNATES/s148/Sair.jpg" alt="" title="Chimney fire at The Sair Inn, less than a week after the death of landlord Ron Crabtree" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/fire-service-tackle-chimney-blaze-12024362" data-type="tsr-txt" data-action="article:12024362">Fire service tackle chimney blaze at Sair Inn just days after death of landlord Ron Crabtree</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="img-thumb_5" data-action="article:12027648">
<img src="http://i3.examiner.co.uk/incoming/article10875798.ece/ALTERNATES/s148/JS78390809.jpg" alt="" title="A First Transpennine Express train" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="tsr-txt" data-action="article:12027648">Un-be-leaf-able! TransPennine Express alters timetable for autumn - see what&#x27;s planned for Huddersfield</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7621984, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7621984, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7620409, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7620409" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/nicola%20turner" data-type="tag_0" data-action="topic:Nicola Turner">Nicola Turner</a>
<a href="http://www.examiner.co.uk/all-about/paula_sherriff" data-type="tag_1" data-action="topic:Paula Sherriff">Paula Sherriff</a>
<a href="http://www.examiner.co.uk/all-about/jeremy%20hunt" data-type="tag_2" data-action="topic:Jeremy Hunt">Jeremy Hunt</a>
<a href="http://www.examiner.co.uk/all-about/andrew%20cooper" data-type="tag_3" data-action="topic:Andrew Cooper">Andrew Cooper</a>
<a href="http://www.examiner.co.uk/all-about/peter%20mcbride" data-type="tag_4" data-action="topic:Peter McBride">Peter McBride</a>
</div>
<!-- end of widget id: 7620409, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7620411, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7620411" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_0" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/m62" data-type="tag_1" data-action="topic:M62">M62</a>
<a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court" data-type="tag_2" data-action="topic:Kirklees Magistrates Court">Kirklees Magistrates Court</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="tag_3" data-action="topic:Hands off Huddersfield A&amp;E">Hands off Huddersfield A&amp;E</a>
</div>
<!-- end of widget id: 7620411, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/sport/" class="active" title="Sport"
data-type="section-head"
data-action="section:sport">
Sport
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7622284, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7622308, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/sport/" data-type="section-head_0" data-action="section:Latest Sport">Latest Sport</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield%20town%20fc" data-type="section-head_1" data-action="section:Huddersfield Town">Huddersfield Town</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield%20giants%20rlfc" data-type="section-head_2" data-action="section:Huddersfield Giants">Huddersfield Giants</a>
<a href="http://www.examiner.co.uk/sport/football/" data-type="section-head_3" data-action="section:Football">Football</a>
<a href="http://www.examiner.co.uk/sport/rugby-league/" data-type="section-head_4" data-action="section:Rugby League">Rugby League</a>
<a href="http://www.examiner.co.uk/sport/cricket/" data-type="section-head_5" data-action="section:Cricket">Cricket</a>
<a href="http://www.examiner.co.uk/sport/rugby-union/" data-type="section-head_6" data-action="section:Rugby Union">Rugby Union</a>
<a href="http://www.examiner.co.uk/sport/other-sport/" data-type="section-head_7" data-action="section:Other Sport">Other Sport</a>
<a href="http://www.examiner.co.uk/sport/sport-opinion/" data-type="section-head_8" data-action="section:Sport Opinion">Sport Opinion</a>
</nav>
<!-- end of widget id: 7622308, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7622315, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top Sport</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7622315" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i1.examiner.co.uk/sport/football/news/article11806058.ece/ALTERNATES/s228/JS97217960.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="tsr-txt" data-action="article:" data-track="false">Championship transfer rumours: Aston Villa want Manchester United man in January</a>
</figcaption>
</figure>
<!-- end of widget id: 7622315, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7622334, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in Sport</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-switch-super-league-12025028" data-type="img-thumb_0" data-action="article:12025028">
<img src="http://i3.examiner.co.uk/incoming/article11999010.ece/ALTERNATES/s88/JS100562288.jpg" alt="" title="Huddersfield Giants&#x27; Ryan Hinchcliffe celebrates Super League survival with the fans" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-switch-super-league-12025028" data-type="tsr-txt" data-action="article:12025028">Huddersfield Giants switch their Super League fixtures to Friday night</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803" data-type="img-thumb_1" data-action="article:12025803">
<img src="http://i2.examiner.co.uk/sport/football/article11712396.ece/ALTERNATES/s148/Warnock.jpg" alt="" title="Neil Warnock holding the 1995 Second Division play-off trophy" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803" data-type="tsr-txt" data-action="article:12025803">Neil Warnock makes bow at Cardiff: The manager&#x27;s best signings for Huddersfield Town</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-fit-face-sheffield-12025121" data-type="img-thumb_2" data-action="article:12025121">
<img src="http://i3.examiner.co.uk/incoming/article12025264.ece/ALTERNATES/s148/JS101701885.jpg" alt="Aaron Mooy competes with Abdulamlek Al Khaibri during the match between Saudi Arabia and Australia." title="Aaron Mooy competes with Abdulamlek Al Khaibri during the match between Saudi Arabia and Australia." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-fit-face-sheffield-12025121" data-type="tsr-txt" data-action="article:12025121">Will Aaron Mooy be fit to face Sheffield Wednesday at the John Smith Stadium this Sunday?</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178" data-type="img-thumb_3" data-action="article:12026178">
<img src="http://i4.examiner.co.uk/incoming/article11129361.ece/ALTERNATES/s148/JS86403001.jpg" alt="" title="Huddersfield Town v Sheffield Wednesday. Sky Bet Championship. John Smith&#x27;s Stadium, Huddersfield. Huddersfield Town Head Coach, David Wagner (left) and Sheffield Wednesday Manager, Carlos Caculhal." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178" data-type="tsr-txt" data-action="article:12026178">Comment: High time for Huddersfield Town to end Sheffield Wednesday &#x27;jinx&#x27;</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008" data-type="img-thumb_4" data-action="article:12027008">
<img src="http://i2.examiner.co.uk/incoming/article12027286.ece/ALTERNATES/s148/JS78668399.jpg" alt="" title="Ishmael Miller in action for Huddersfield Town" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008" data-type="tsr-txt" data-action="article:12027008">League One deal for former Huddersfield Town striker Ishmael Miller</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-warned-expect-sheffield-12023804" data-type="img-thumb_5" data-action="article:12023804">
<img src="http://i2.examiner.co.uk/incoming/article12023885.ece/ALTERNATES/s148/JS102194235.jpg" alt="" title="Michael Hefele leads the way during Town&#x27;s training session at PPG Canalside" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-warned-expect-sheffield-12023804" data-type="tsr-txt" data-action="article:12023804">Huddersfield Town warned to expect Sheffield Wednesday backlash</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7622334, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7622334, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7622291, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7622291" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/david_wagner" data-type="tag_0" data-action="topic:David Wagner">David Wagner</a>
<a href="http://www.examiner.co.uk/all-about/aaron_mooy" data-type="tag_1" data-action="topic:Aaron Mooy">Aaron Mooy</a>
<a href="http://www.examiner.co.uk/all-about/ken%20davy" data-type="tag_2" data-action="topic:Ken Davy">Ken Davy</a>
<a href="http://www.examiner.co.uk/all-about/chris_powell" data-type="tag_3" data-action="topic:Chris Powell">Chris Powell</a>
<a href="http://www.examiner.co.uk/all-about/jack%20hunt" data-type="tag_4" data-action="topic:Jack Hunt">Jack Hunt</a>
</div>
<!-- end of widget id: 7622291, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7622286, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7622286" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc" data-type="tag_0" data-action="topic:Huddersfield Giants RLFC">Huddersfield Giants RLFC</a>
<a href="http://www.examiner.co.uk/all-about/david-wagner" data-type="tag_1" data-action="topic:David Wagner">David Wagner</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_2" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/paul-anderson" data-type="tag_3" data-action="topic:Paul Anderson">Paul Anderson</a>
</div>
<!-- end of widget id: 7622286, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield%20town%20fc" class="" title="Huddersfield Town"
data-type="section-head"
data-action="section:huddersfield town">
Huddersfield Town
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield%20giants%20rlfc" class="" title="Giants"
data-type="section-head"
data-action="section:giants">
Giants
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/news/business/" class="" title="Business"
data-type="section-head"
data-action="section:business">
Business
</a>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/in-your-area/" class="" title="In Your Area"
data-type="section-head"
data-action="section:in your area">
In Your Area
</a>
<div class="drop">
<div class="tmRow tmCol"
>
<!-- start of widget id: 7639028, name: master, view: default -->
<div class="tmCol "
>
<!-- start of widget id: 4284367, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284367" >
<div class="community-drop iya-dev clearfix">	<div class="col1">
<nav>
<ul>	<li><a title="Almondbury" href="/all-about/almondbury">Almondbury</a></li>
<li><a title="Ainley Top" href="/all-about/ainley top">Ainley Top</a></li>
<li><a title="Birkby" href="/all-about/birkby">Birkby</a></li>
<li><a title="Brighouse" href="/all-about/brighouse">Brighouse</a></li>
<li><a title="Crosland Moor" href="/all-about/crosland moor">Crosland Moor</a></li>	</ul>
</nav>
</div><!-- .col1 -->
<div class="col2">
</div><!-- .col2 -->
<div class="col3">
<nav>
<ul>
<li><a title="Deighton" href="/all-about/deighton">Deighton</a></li>
<li><a title="Elland" href="/all-about/elland">Elland</a></li>
<li><a title="Golcar" href="/all-about/golcar">Golcar</a></li>
<li><a title=" Hepworth" href="/all-about/hepworth"> Hepworth</a></li>
<li><a title="Holmfirth" href="/all-about/holmfirth">Holmfirth</a></li>
</ul>
</nav>
</div><!-- .col3 -->
<div class="col4">
<nav>
<ul>
<li><a title="Honley" href="/all-about/honley">Honley</a></li>
<li><a title="Lepton" href="/all-about/lepton">Lepton</a></li>
<li><a title="Lindley" href="/all-about/lindley">Lindley</a></li>
<li><a title="Lockwood" href="/all-about/lockwood">Lockwood</a></li>
<li><a title="Lowerhouses" href="/all-about/lowerhouses">Lowerhouses</a></li>
</ul>
</nav>
</div><!-- .col4 -->
<div class="col5 last">
<nav>
<ul>	<li><a title="Marsden" href="/all-about/marsden">Marsden</a></li>
<li><a title="Marsh" href="/all-about/marsh">Marsh</a></li>
<li><a title="Meltham" href="/all-about/meltham">Meltham</a></li>
<li><a title="Milnsbridge" href="/all-about/milnsbridge">Milnsbridge</a></li>
<li><a title="Mirfield" href="/all-about/mirfield">Mirfield</a></li>
</ul>
</nav>
</div><!-- .col4 -->
<div class="col5 last">
<nav>
<ul>	<li><a title="Newsome" href="/all-about/newsome">Newsome</a></li>
<li><a title="Rastrick" href="/all-about/rastrick">Rastrick</a></li>
<li><a title="Salendine Nook" href="/all-about/salendine nook">Salendine Nook</a></li> <li><a title="Slaithwaite" href="/all-about/slaithwaite">Slaithwaite</a></li>
<li><a title="Thornton Lodge" href="/all-about/thornton lodge">Thornton Lodge</a></li>
</ul>
</nav>
</div><!-- .col5 -->	</div><!-- .community-drop -->
</div>
<!-- end of widget id: 4284367, name: code, view: html -->
</div>
<!-- end of widget id: 4284367, name: master, view: default -->
</div>
</div>
</li>
</ul>
</nav>
<!-- end of widget id: 4284367, name: master, view: default -->

<div class="styleGroup clearfix sub-nav" >
<!-- start of widget id: 7619972, name: topic, view: tablet7topicList -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-list-" data-friendly-name="Trending List Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_0" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/m62" data-type="tag_1" data-action="topic:M62">M62</a>
<a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court" data-type="tag_2" data-action="topic:Kirklees Magistrates Court">Kirklees Magistrates Court</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="tag_3" data-action="topic:Save Huddersfield A&amp;E">Save Huddersfield A&amp;E</a>
</div>
<!-- end of widget id: 7619972, name: topic, view: tablet7topicList -->
<!-- start of widget id: 7619977, name: master, view: default -->
<nav class="menuGroup nav-small-sections"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-7619977"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab ">
<a href="http://www.examiner.co.uk/news/property/" class="" title="Property"
data-type="section-head"
data-action="section:property">
Property
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/lifestyle/nostalgia/" class="" title="Nostalgia"
data-type="section-head"
data-action="section:nostalgia">
Nostalgia
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/crime" class="" title="Crime"
data-type="section-head"
data-action="section:crime">
Crime
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield" class="" title="Huddersfield"
data-type="section-head"
data-action="section:huddersfield">
Huddersfield
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 7619977, name: master, view: default -->

</div>
</header>
<div class="span-24 article-page">
<!-- area article-header: items from config.article.section section -->
<!-- area article-header: area replaced with items from config.article.type.news section -->
<!-- area article-header: no items found for useConfig from config.article.type.news and so still need to recurse -->
<!-- area article-header: items from config.article section -->
<!-- start of widget id: 4287518, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-sponsorship-bar" class="ad sponsorshipBar">
</div>
<!-- end of widget id: 4287518, name: ad, view: googlePubTag -->
<div class="tmRow span-24 breadcrumbs"
>
<!-- start of widget id: 4287238, name: navigation, view: breadcrumb -->
<div class="widget navigation breadcrumb widget-editable viziwyg-section-10061 inpage-widget-4287238" data-widget="tm.omniture.omniLinkTracking"
data-context="breadcrumb-4287238"
data-max-times-to-track-links="5"
data-friendly-name="Breadcrumb Link Clicks"
xmlns:vocabulary="http://rdf.data-vocabulary.org/#" >
<ul class="clearfix breadcrumbs span-23-9">
<li class="b-home">
<a href="http://www.examiner.co.uk/" class="ir" data-type="section-head_1" data-action="section:home">
Home
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/" data-type="section-head_2" data-action="section:sport" rel="vocabulary:url" property="vocabulary:title">
Sport
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/football/" data-type="section-head_3" data-action="section:football" rel="vocabulary:url" property="vocabulary:title">
Football
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/football/news/" data-type="section-head_4" data-action="section:football news" rel="vocabulary:url" property="vocabulary:title">
Football News
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag" data-action="topic:huddersfield town fc" rel="vocabulary:url" property="vocabulary:title">
Huddersfield Town FC
</a>
</li>
</ul>
</div>
<!-- end of widget id: 4287238, name: navigation, view: breadcrumb -->
</div>
<!-- start of widget id: 6833468, name: storyContent, view: articleRefresh -->
<h1 class="" itemprop="headline name">
The Huddersfield Town survey: Which is your favourite goal and win so far this season?
</h1>
<!-- end of widget id: 6833468, name: storyContent, view: articleRefresh -->
<div class="span-16 col-1">
<div class="span-15-5 col-1 article">
<!-- area main: items from config.article.football section -->
<!-- area main: area replaced with items from config.article.type.news section -->
<!-- start of widget id: 8084659, name: ad, view: googleConsumerSurveysScript -->
<!-- end of widget id: 8084659, name: ad, view: googleConsumerSurveysScript -->
<div class="tmRow span-15-5 col-1 article-page"
id="row1" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6833295, name: pageTools, view: articleRefreshMetadata -->
<ul class="byline-bar"
data-widget="tm.omniture.omniLinkTracking"
data-context="tools-bar-"
data-friendly-name="Tools Bar Link Clicks"
data-max-times-to-track-links="5"
>
<li class="time" >
<time class="byline-time" itemprop="datePublished" content="2016-10-14T17:00+01:00" datetime="2016-10-14T17:00+01:00">17:00, 14 Oct 2016</time>
</li>
<li class="author">
<span class="section-label">By</span>
<span itemprop="author">Rory Benson</span>
</li>
</ul>
<!-- end of widget id: 6833295, name: pageTools, view: articleRefreshMetadata -->
</div>
<!-- start of widget id: 6833307, name: storyContent, view: articleRefresh -->
<div class="lead-text" itemprop="description">
<h2 class="">
The fans have voted for the best strike and victory
</h2>
</div>
<!-- end of widget id: 6833307, name: storyContent, view: articleRefresh -->
<div class="styleGroup " >
<!-- start of widget id: 6833299, name: pageTools, view: mediaShare -->
<div data-widget="tm.share.share tm.omniture.omniLinkTracking"
data-share-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"
data-context="share-bar-6833299"
data-friendly-name="Share Bar Link Click"
data-max-times-to-track-links="5"
data-article-id=""
data-stream-id="huddersfieldexaminer-12024419"
>
<ul class="sharebar">
<li class="sharebar__provider">
<a class="sharebar__icon icon-facebook"
title="Facebook"
data-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419#ICID=sharebar_facebook"
data-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-type="fb-share"
data-action="article:12024419"
data-content-image="http://i2.examiner.co.uk/sport/football/news/article12013238.ece/ALTERNATES/s1200/The-Huddersfield-Town-survey.jpg">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-twitter"
title="Twitter"
data-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419#ICID=sharebar_twitter"
data-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-type="tw-share"
data-action="article:12024419"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-googleplus"
title="Google+"
data-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419#ICID=sharebar_google+"
data-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-type="g-share"
data-action="article:12024419"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-linkedin"
title="LinkedIn"
data-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419#ICID=sharebar_linkedin"
data-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-type="ln-share"
data-action="article:12024419"
data-content-image="">
</a>
</li>
<li class="count--shares">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Share</span>
</li>
<li>
<a href="#comments-section"
class="sharebar__icon icon-comments"
title="Comments"></a>
</li>
<li class="count--comments">
<a href="#comments-section"
title="Comments">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Comments</span>
</a>
</li>
</ul>
</div>
<!-- end of widget id: 6833299, name: pageTools, view: mediaShare -->
<!-- start of widget id: 9939796, name: newsletter, view: default -->
<div class="skinny-sign-up" data-widget="components.newsletter.default.js.script" data-mailing-list-id="32625" data-newsletter-subscription-url="https://comm-proxy.tm-awx.com/api/subscribe" data-newsletter-display-name="daily">
<h4>Get daily news by email</h4> <div class="sign-wrapper">
<input id="input" class="input" type="email" name="email" value="Enter your e-mail for our daily newsletter">
<label id="email-error" class="error" for="Email"></label>
<button type="submit" class="submit-button" id="submit-button" title="Subscribe"></button>
<span class="confirm"></span>
<span class="warning"></span>
</div>
</div>
<!-- end of widget id: 9939796, name: newsletter, view: default -->
</div>
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page
p402_hide"
id="row2" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6833303, name: storyContent, view: article -->
<!-- end of widget id: 6833303, name: storyContent, view: article -->
</div>
<!-- start of widget id: 6833309, name: relatedContents, view: pictures -->
<figure class="inline-image clearfix ">
<div class="image-credit-wrapper">
<img src="http://i3.examiner.co.uk/sport/football/news/article12013238.ece/ALTERNATES/s615/The-Huddersfield-Town-survey.jpg" itemprop="image" data-original-width="1800"
data-original-height="1219" />
</div>
</figure>
<!-- end of widget id: 6833309, name: relatedContents, view: pictures -->
<!-- start of widget id: 7941300, name: relatedContents, view: videos -->
<!-- end of widget id: 7941300, name: relatedContents, view: videos -->
<!-- start of widget id: 8861668, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-inpage-video" class="">
</div>
<!-- end of widget id: 8861668, name: ad, view: googlePubTag -->
<!-- start of widget id: 6833310, name: storyContent, view: articleRefresh -->
<div class="body " itemprop="articleBody"
data-widget="tm.omniture.tracking"
data-context="12024419"
data-friendly-name="Article Inline Link Tracking"
data-max-times-to-track-links="5">
<p>Huddersfield Town fans voted in their hundreds for their favourite goal and win of the season so far - and the results are in.</p> <p>In terms of the top strike, Aaron Mooy's stunner away at Leeds United takes the crown.</p> <p>The Australian's strike was enough to sink the Whites on their own patch and propel Town to the top of the Championship table.</p> <p>It was a close-run vote though, with Mooy's finish awarded 34.2% of the vote.</p> <figure class="inline-image clearfix ">
<img src="http://i4.examiner.co.uk/incoming/article11879490.ece/ALTERNATES/s615b/JS99216331.jpg"
width="615"
height="460"
alt=""
title="Huddersfield Town&#039;s Aaron Mooy celebrates scoring the winner against Leeds"/>
<figcaption>Huddersfield Town's Aaron Mooy celebrates scoring the winner against Leeds
</figcaption>
</figure>
<p>Not far behind - with 19.7% of the vote - was Michael Hefele's 86th minute goal against Aston Villa to snatch a point from the jaws of defeat.</p> <p>Although not a classy finish - with the ball rebounding off the big German's backside - the dramatic late equaliser from the fan-favourite sent supporters in the away end into ecstasy.</p> <p>Jack Payne's finish away at Newcastle also received a good proportion of the vote, with 17.1% of fans preferring the former Southend midfielder's goal to any other.</p> <p>Chris Lowe's strike against Barnsley was the only other goal to receive over 10% of the vote - 13.1% of fans chose the left-back's curled effort.</p> <p> <strong>WATCH: Huddersfield Town celebrate at St James' Park</strong> </p> <!-- start of widget id: 6285762, name: video, view: brightcovePlayerTablet7 -->
<div class="video-gallery-container">
<div class="article-video-wrapper standard clearfix"
data-widget="tm.video.videoPreloader"
data-video-id="5082778143001"
data-is-youtube=""
data-new-brightcove="true">
<figure class="embedded-gallery video-loader video-loader-article">
<a title="Town celebrate at Newcastle">
<span class="video-loader-image">
<img src="http://brightcove04.o.brightcove.com/4221396001/4221396001_5082778086001_5082778143001-vs.jpg?pubId=4221396001" alt="Town celebrate at Newcastle" />
</span>
</a>
<figcaption>
<a title="Town celebrate at Newcastle">
<span class="view-gallery-button">
<span>Video loading</span>
</span>
<span class="icon-loader"></span>
</a>
</figcaption>
</figure>
<div class="article-video clearfix" >
<div class="video-wrapper html-five-player" itemprop="video" itemscope itemid="" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Town celebrate at Newcastle">
<meta itemprop="description" content="Town celebrate at Newcastle">
<meta itemprop="duration" content="PT0M17S">
<link itemprop="thumbnailUrl" href="http://brightcove04.o.brightcove.com/4221396001/4221396001_5082778086001_5082778143001-vs.jpg?pubId=4221396001">
<meta itemprop="uploadDate" content="2016-08-14T14:45:32Z">
<div class="brightcove-video"
data-ad-Unit="/5293/examiner.co.uk/sport/football/news"
data-correlator="1476465054666"
data-referrer="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"
data-publication-date="2016-08-14T14:45:32Z"
data-video-relation=""
data-section="football-news"
data-video-title="Town celebrate at Newcastle"
data-video-duration="17"
data-autoplay="true"
data-section-autoplay="true"
data-section-second-autoplay="true"
data-video-relation=""
data-token="">
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-tablet">Tap to play</span>
</div>
<video crossorigin="anonymous"
data-id="5082778143001"
data-account="4221396001"
data-description="Town celebrate at Newcastle"
data-pageurl="http://www.examiner.co.uk/"
data-available="true"
data-player="36015358-ad21-4f48-98a8-1cf2b1b7a87b"
data-ads="true"
data-embed="default"
preload="none"
data-title="Town celebrate at Newcastle"
data-video-id="5082778143001"
data-facebook-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-facebook-label="facebook"
data-facebook-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-facebook-contentImageURL="http://i2.examiner.co.uk/sport/football/news/article12013238.ece/ALTERNATES/s1200/The-Huddersfield-Town-survey.jpg"
data-facebook-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"
data-twitter-description="
&lt;p&gt;The fans have voted for the best strike and victory&lt;/p&gt;
"
data-twitter-label="twitter"
data-twitter-title="The Huddersfield Town survey: Which is your favourite goal and win this season?"
data-twitter-url="http://www.examiner.co.uk/sport/football/news/huddersfield-town-survey-your-favourite-12024419"
class="video-js" controls>
</video>
<div class="inactive-stream hidden">
<div>
The Live Event you are trying to watch is either unavailable or has not started
<span>Please refresh this page in your browser to reload this live event video</span>
</div>
</div>
</div>
</div>
</div>
<!-- End of article-video -->
</div>
</div>
<!-- end of widget id: 6285762, name: video, view: brightcovePlayerTablet7 -->
<p>Despite Payne's strike not being the fans' favourite goal, it was the decisive goal in the supporters' favourite win.</p> <p>The 2-1 victory at St James' Park received 56% of the vote, with the derby-day win over Leeds coming second with 27%.</p> <p>The three points taken from Barnsley won over 8% of fans, with the other five victories scoring under 5% each.</p> <!-- start of widget id: 9993741, name: grid, view: default -->
<div class="image-links football" data-widget="components.grid.default.js.script tm.omniture.tracking" data-orientation="landscape" data-context="grid" data-friendly-name="Grid Content Type Link Tracking" data-max-times-to-track-links="5">
<h3 class="list-title">Huddersfield Town latest</h3>
<div class="slider">
<a href="http://www.examiner.co.uk/sport/football/news/how-huddersfield-town-sit-proudly-11978547" class="slide" data-type="12024419" data-action="11978547" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11979286.ece/ALTERNATES/s225/JS96451254.jpg" class="carousel-img ">
<span class="link-title">Season So Far - How Town Sit Top</span>
</a>
<a href="http://www.examiner.co.uk/sport/football/news/flying-high-huddersfield-towns-top-12016042" class="slide" data-type="12024419" data-action="12016042" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11988365.ece/ALTERNATES/s225/Season-Review-2.jpg" class="carousel-img ">
<span class="link-title">Town's Top 6 Full Time Celebrations</span>
</a>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-news-recap-town-12023924" class="slide" data-type="12024419" data-action="12023924" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11902827.ece/ALTERNATES/s225/JS82505720.jpg" class="carousel-img ">
<span class="link-title">Huddersfield Town Daily LIVE Blog</span>
</a>
<a href="http://www.examiner.co.uk/sport/football/news/flying-high-how-huddersfield-towns-12014511" class="slide" data-type="12024419" data-action="12014511" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11988365.ece/ALTERNATES/s225/Season-Review-2.jpg" class="carousel-img ">
<span class="link-title">How the New Boys' Old Clubs are doing</span>
</a>
</div>
<div class="position">
<span class="current-index">1</span>
<span class="total-items">of 4</span>
</div>
</div>
<!-- end of widget id: 9993741, name: grid, view: default -->
</div>
<!-- end of widget id: 6833310, name: storyContent, view: articleRefresh -->
<!-- start of widget id: 6833329, name: pageTools, view: mediaFollow -->
<div class="follow-bar-wrapper" data-widget="tm.follow.follow tm.follow.followFlatIcons">
<div class="follow-bar-cell facebook-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<div class="desktop default-flat-button">
<a class="fb-site-name" href="https://www.facebook.com/HuddersfieldExaminer">HuddersfieldExaminer</a>
<a class="fb-like-btn" href="https://www.facebook.com/HuddersfieldExaminer"></a>
</div>
<a class="fb-like default-flat-button mobile icon icon-facebook round " data-href="https://www.facebook.com/HuddersfieldExaminer" href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></a>
<div class="fb-page desktop " data-href="https://www.facebook.com/HuddersfieldExaminer" data-width="198" data-small-header="true" data-adapt-container-width="true" data-colorscheme="light" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HuddersfieldExaminer"><a data-href="https://www.facebook.com/HuddersfieldExaminer" href="https://www.facebook.com/HuddersfieldExaminer"></a></blockquote></div></div>
</div>
</div>
</div>
<div class="follow-bar-cell twitter-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<a href="https://twitter.com/Examiner" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
</div>
</div>
<div class="follow-bar-cell googleplus-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<span id="gplusAccountImage" class="desktop"></span>
<a class="g-follow icon icon-googleplus round default-flat-button " data-annotation="bubble" data-height="20" data-href="https://plus.google.com/u/0/+ExaminerCoUkb/posts" data-rel="publisher" href="https://plus.google.com/u/0/+ExaminerCoUkb/posts"></a>
</div>
</div>
</div>
</div>
<!-- end of widget id: 6833329, name: pageTools, view: mediaFollow -->
</div>
</div>
<!-- start of widget id: 8084668, name: ad, view: googleConsumerSurveysTrigger -->
<!-- end of widget id: 8084668, name: ad, view: googleConsumerSurveysTrigger -->
<div class="tmRow span-15-5 col-1 article-page"
id="row3" >
<div class="tmCol article"
>
<!-- start of widget id: 10103412, name: comments, view: gigya -->
<a name="comments-section-return"></a>
<a name="comments-section"></a>
<div data-widget="tm.gigya.comments"
data-stream-id=huddersfieldexaminer-12024419
data-article-id=12024419
data-category-id="News"
data-publication-url="http://www.examiner.co.uk/"
class="comments__wrapper">
<a name="comments-top"></a>
<div class="comments__header">
<span class="comments__header__title">Comments</span>
<div class="comments__loader">
<div class='tm-loader'>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
<div id="gigyaCommentPlugin-huddersfieldexaminer-12024419"></div>
<div class="comments__footer">
<span>Show more comments</span>
</div>
</div>
<!-- end of widget id: 10103412, name: comments, view: gigya -->
<div class="tmCol span-15-5 col-1 last"
>
<div class="tmCol span-7-5 col-1"
>
<!-- start of widget id: 4285635, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-10061 inpage-widget-4285635 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-4285635"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Recently Published</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="hdln-text_1" data-action="article:12028326" >
Huddersfield Town&#039;s clash with Sheffield Wednesday set for new John Smith&#039;s record
</a></h2>
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="img-teaser_1" data-action="article:12028326">
<img src="http://i4.examiner.co.uk/incoming/article12028338.ece/ALTERNATES/s148/JS99884931.jpg"
class="automatic-teaser"
alt="There will be a bumper crowd as Huddersfield Town face Sheffield Wednesday this Sunday."
title="There will be a bumper crowd as Huddersfield Town face Sheffield Wednesday this Sunday."
width="148"
height="98"
onclick="location.href='http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326';"/>
</a> <figcaption>
<p>Club confirm Sunday's encounter will break the previous record of 21,764 back in February 2010 against Leeds United</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
</ul>
</div>
</div>
<!-- end of widget id: 4285635, name: relatedContents, view: automatic -->
</div>
<div class="tmCol span-7-5 col-1 last"
>
<!-- start of widget id: 4285743, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-10061 inpage-widget-4285743 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-4285743"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Previous Articles</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.examiner.co.uk/sport/football/news/flying-high-how-huddersfield-towns-12014511" data-type="hdln-text_1" data-action="article:12014511" >
Flying High: How Huddersfield Town&#039;s new boys&#039; old clubs are getting on without them
</a></h2>
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/flying-high-how-huddersfield-towns-12014511" data-type="img-teaser_1" data-action="article:12014511">
<img src="http://i1.examiner.co.uk/incoming/article11988365.ece/ALTERNATES/s148/Season-Review-2.jpg"
class="automatic-teaser"
alt="Huddersfield Town are riding high in the SkyBet Championship so far this season."
title="Huddersfield Town are riding high in the SkyBet Championship so far this season."
width="148"
height="98"
onclick="location.href='http://www.examiner.co.uk/sport/football/news/flying-high-how-huddersfield-towns-12014511';"/>
</a> <figcaption>
<p>Steven Downes assesses how the summer signings' previous clubs are faring so far this season</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
<li >
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-2-qpr-1-11901303" data-type="hdln-text_2" data-action="article:11901303"> Huddersfield Town 2 QPR 1: Do you agree with Doug Thomson&#039;s player ratings?
</a>
</li>
<li class="last">
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-2-qpr-1-11901312" data-type="hdln-text_3" data-action="article:11901312"> Huddersfield Town 2 QPR 1: How David Wagner&#039;s men made it six wins from eight
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 4285743, name: relatedContents, view: automatic -->
</div>
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 4285646, name: storyContent, view: tags -->
<div class="related-widget" data-widget="tm.omniture.omniLinkTracking" data-context="related-tags-4285646" data-friendly-name="Article Related Tags Link Clicks" data-max-times-to-track-links="5" >
<h3>Related Tags</h3>
<div class="clearfix">
<div class="span-7-5 col-1">
<dl class="related-list">
<dt>
People
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:aaron mooy" href="http://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:jack payne" href="http://www.examiner.co.uk/all-about/jack-payne">Jack Payne</a>
</dd>
</dl>
</div>
<div class="span-7-5 col-2 last">
<dl class="related-list">
<dt>
Teams
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:newcastle united fc" href="http://www.examiner.co.uk/all-about/newcastle-united-fc">Newcastle United FC</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:huddersfield town fc" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a>
</dd>
</dl>
</div>
</div>
</div>
<!-- end of widget id: 4285646, name: storyContent, view: tags -->
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 4287333, name: ad, view: adsense -->
<div class="google-adsense">
<script type="text/javascript" language="JavaScript">//<![CDATA[
function google_ad_request_done(google_ads) {
var s = '';
var i;
/*verify there are ads to display */
if (google_ads.length == 0) {
return;
}
/*we should have 4 ads to display in 2 cols, but google could return less */
if (google_ads.length > 1) {
s += '<h3><a href=\"' + google_info.feedback_url + '\" style="color:000000">Ads by Google</a></h3>'; s += '<div class="adsense-table ads-left">'; for(i = 0; i < 2; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>';
if(google_ads.length > 2){
s += '<div class="adsense-table">';
for(i = 2; i < 4; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>'; }
}
document.write(s);
return;
} google_ad_client = '_2fznyr2yu2hjwzhy245d3724tq';
google_ad_channel = '';
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text_html';
google_language = 'en';
google_encoding = 'utf8';
//]]>
</script> <script type="text/javascript" language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- end of widget id: 4287333, name: ad, view: adsense -->
</div>
</div>
</div>
</div>
</div>
<div class="span-8 last">
<!-- area RH-Col: items from config.article.football section -->
<div class="tmRow span-8 last col-2"
>
<!-- start of widget id: 4284497, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284497" >
<div class="box-bottom">
<h3 class="box-heading">Football News</h3>
<div style="width:300px; height:349px; margin:0 auto;"><div id='perf1bb936y3bbm501efwtepfxoxl7'><script src="http://player.performgroup.com/eplayer.js#c84f06904b33b2b75adb09f62b.y34vu6acsp9x1pu8t337ybx5r" async></script></div></div>
</div>
</div>
<!-- end of widget id: 4284497, name: code, view: html -->
<!-- start of widget id: 4286982, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-mpu" class="ad mpu">
</div>
<!-- end of widget id: 4286982, name: ad, view: googlePubTag -->
<!-- start of widget id: 4285598, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-right-sky" class="ad skyscraper push-8">
</div>
<!-- end of widget id: 4285598, name: ad, view: googlePubTag -->
<!-- start of widget id: 4287841, name: stories, view: sidebarList -->
<div class="recommended-stories">
<h3 class="box-heading">Recommended in Football News</h3>
</div>
<section class="most-read top-stories recommended-stories">
<div class="box-bottom">
<ul data-widget="tm.recommended.getRecommendedStories" data-widget-id="4287841" data-template-source="stories/sidebarList/desktop" data-source="recommended" data-number-of-items="5" data-show-improve-suggestions-button="true" data-content-category="category">
<li class="clearfix" data-context="sidebar-list-4287841_0" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488","id": "12027488","galleryUrl": "http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488"}'>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="img-tsr_0_" data-action="article:12027488" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/sport/football/news/article11806058.ece/ALTERNATES/s148/JS97217960.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/football-league-championship" data-type="tag_0" data-action="topic:Football League Championship">Football League Championship</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="hdln-txt_0" data-action="article:12027488" class="js-lightbox-trigger">Championship transfer rumours: Aston Villa want Manchester United man in January</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_1" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326","id": "12028326","galleryUrl": "http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326"}'>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="img-tsr_1_" data-action="article:12028326" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article12028338.ece/ALTERNATES/s148/JS99884931.jpg" class=" " alt="There will be a bumper crowd as Huddersfield Town face Sheffield Wednesday this Sunday." title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_1" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="hdln-txt_1" data-action="article:12028326" class="js-lightbox-trigger">Huddersfield Town&#039;s clash with Sheffield Wednesday set for new John Smith&#039;s record</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_2" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008","id": "12027008","galleryUrl": "http://www.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008"}'>
<a href="http://www.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008" data-type="img-tsr_2_" data-action="article:12027008" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/incoming/article12027286.ece/ALTERNATES/s148/JS78668399.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_2" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/league-one-deal-former-huddersfield-12027008" data-type="hdln-txt_2" data-action="article:12027008" class="js-lightbox-trigger">League One deal for former Huddersfield Town striker Ishmael Miller</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_3" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803","id": "12025803","galleryUrl": "http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803"}'>
<a href="http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803" data-type="img-tsr_3_" data-action="article:12025803" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/sport/football/article11712396.ece/ALTERNATES/s148/Warnock.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_3" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803" data-type="hdln-txt_3" data-action="article:12025803" class="js-lightbox-trigger">Neil Warnock makes bow at Cardiff: The manager&#039;s best signings for Huddersfield Town</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_4" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178","id": "12026178","galleryUrl": "http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178"}'>
<a href="http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178" data-type="img-tsr_4_" data-action="article:12026178" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article11129361.ece/ALTERNATES/s148/JS86403001.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_4" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178" data-type="hdln-txt_4" data-action="article:12026178" class="js-lightbox-trigger">Comment: High time for Huddersfield Town to end Sheffield Wednesday &#039;jinx&#039;</a></span>
</li>
</ul>
</div>
</section>
<!-- end of widget id: 4287841, name: stories, view: sidebarList -->
<!-- start of widget id: 4284411, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-10061 inpage-widget-4284411 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-4284411"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read in Sport
</h3>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-switch-super-league-12025028"
data-type="img-med" data-action="article:12025028">
<img src="http://i2.examiner.co.uk/incoming/article11999010.ece/ALTERNATES/s308/JS100562288.jpg"
alt=""
width="308"
height="205"
title="Huddersfield Giants&#039; Ryan Hinchcliffe celebrates Super League survival with the fans"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc" data-type="tag_1" data-action="topic:huddersfield giants rlfc">
Huddersfield Giants RLFC
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-switch-super-league-12025028"
data-type="hdln-txt_1" data-action="article:12025028">
Huddersfield Giants switch their Super League fixtures to Friday night
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/aaron-mooy" data-type="tag_2" data-action="topic:aaron mooy">
Aaron Mooy
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-fit-face-sheffield-12025121"
data-type="hdln-txt_2" data-action="article:12025121">
Will Aaron Mooy be fit to face Sheffield Wednesday at the John Smith Stadium this Sunday?
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/david-wagner" data-type="tag_3" data-action="topic:david wagner">
David Wagner
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-warned-expect-sheffield-12023804"
data-type="hdln-txt_3" data-action="article:12023804">
Huddersfield Town warned to expect Sheffield Wednesday backlash
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_4" data-action="topic:huddersfield town fc">
Huddersfield Town FC
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/neil-warnock-makes-bow-cardiff-12025803"
data-type="hdln-txt_4" data-action="article:12025803">
Neil Warnock makes bow at Cardiff: The manager&#039;s best signings for Huddersfield Town
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_5" data-action="topic:huddersfield town fc">
Huddersfield Town FC
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/comment-high-time-huddersfield-town-12026178"
data-type="hdln-txt_5" data-action="article:12026178">
Comment: High time for Huddersfield Town to end Sheffield Wednesday &#039;jinx&#039;
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 4284411, name: popularList, view: mostRead -->
<!-- start of widget id: 4286848, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-mpu" class="ad mpu">
</div>
<!-- end of widget id: 4286848, name: ad, view: googlePubTag -->
<!-- start of widget id: 9246090, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-small" class="">
</div>
<!-- end of widget id: 9246090, name: ad, view: googlePubTag -->
<!-- start of widget id: 4284551, name: stories, view: sidebarList -->
<div class="recommended-stories">
<h3 class="box-heading">Recommended on Examiner</h3>
</div>
<section class="most-read top-stories recommended-stories">
<div class="box-bottom">
<ul data-widget="tm.recommended.getRecommendedStories" data-widget-id="4284551" data-template-source="stories/sidebarList/desktop" data-source="recommended" data-number-of-items="5" data-show-improve-suggestions-button="true" data-content-category="entireSite">
<li class="clearfix" data-context="sidebar-list-4284551_0" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488","id": "12027488","galleryUrl": "http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488"}'>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="img-tsr_0_" data-action="article:12027488" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/sport/football/news/article11806058.ece/ALTERNATES/s148/JS97217960.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/football-league-championship" data-type="tag_0" data-action="topic:Football League Championship">Football League Championship</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-aston-villa-12027488" data-type="hdln-txt_0" data-action="article:12027488" class="js-lightbox-trigger">Championship transfer rumours: Aston Villa want Manchester United man in January</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_1" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326","id": "12028326","galleryUrl": "http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326"}'>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="img-tsr_1_" data-action="article:12028326" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article12028338.ece/ALTERNATES/s148/JS99884931.jpg" class=" " alt="There will be a bumper crowd as Huddersfield Town face Sheffield Wednesday this Sunday." title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_1" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-clash-sheffield-wednesday-12028326" data-type="hdln-txt_1" data-action="article:12028326" class="js-lightbox-trigger">Huddersfield Town&#039;s clash with Sheffield Wednesday set for new John Smith&#039;s record</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_2" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648","id": "12027648","galleryUrl": "http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648"}'>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="img-tsr_2_" data-action="article:12027648" class="js-lightbox-trigger">
<img src="http://i3.examiner.co.uk/incoming/article10875798.ece/ALTERNATES/s148/JS78390809.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield" data-type="tag_2" data-action="topic:Huddersfield">Huddersfield</a></h5>
<span><a href="http://www.examiner.co.uk/news/west-yorkshire-news/un-leaf-able-train-firm-12027648" data-type="hdln-txt_2" data-action="article:12027648" class="js-lightbox-trigger">Un-be-leaf-able! TransPennine Express alters timetable for autumn - see what&#039;s planned for Huddersfield</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_3" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/west-yorkshire-news/five-stories-around-huddersfield-made-12027482","id": "12027482","galleryUrl": "http://www.examiner.co.uk/news/west-yorkshire-news/five-stories-around-huddersfield-made-12027482"}'>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/five-stories-around-huddersfield-made-12027482" data-type="img-tsr_3_" data-action="article:12027482" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article11994474.ece/ALTERNATES/s148/JS101744581.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield" data-type="tag_3" data-action="topic:Huddersfield">Huddersfield</a></h5>
<span><a href="http://www.examiner.co.uk/news/west-yorkshire-news/five-stories-around-huddersfield-made-12027482" data-type="hdln-txt_3" data-action="article:12027482" class="js-lightbox-trigger">Five stories from around Huddersfield that made us smile this week</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_4" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206","id": "12025206","galleryUrl": "http://www.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206"}'>
<a href="http://www.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206" data-type="img-tsr_4_" data-action="article:12025206" class="js-lightbox-trigger">
<img src="http://i3.examiner.co.uk/incoming/article11142581.ece/ALTERNATES/s148/JS86556000.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/happy-valley" data-type="tag_4" data-action="topic:Happy Valley">Happy Valley</a></h5>
<span><a href="http://www.examiner.co.uk/whats-on/whats-on-news/meet-happy-valley-writer-sally-12025206" data-type="hdln-txt_4" data-action="article:12025206" class="js-lightbox-trigger">Meet Happy Valley writer Sally Wainwright — and get a sneak peek of her new drama</a></span>
</li>
</ul>
</div>
</section>
<!-- end of widget id: 4284551, name: stories, view: sidebarList -->
<!-- start of widget id: 11210257, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-single-mpu" class="ad mpu">
</div>
<!-- end of widget id: 11210257, name: ad, view: googlePubTag -->
<!-- start of widget id: 4284621, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284621" >
<style>
.span-8 .fb_iframe_widget
{ margin-bottom: 20px; }
</style>
<div class="fb-page" data-href="https://www.facebook.com/HuddersfieldExaminer" data-width="310" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HuddersfieldExaminer"><a href="https://www.facebook.com/HuddersfieldExaminer">Huddersfield Examiner</a></blockquote></div></div>
</div>
<!-- end of widget id: 4284621, name: code, view: html -->
</div>
</div>
<!-- area article-footer: items from config.article section -->
<div class="tmRow span-24 row"
id="row3" >
<!-- start of widget id: 4284290, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284290" >
<div class="stay-connected-widget">
<!-- nav --> <nav class="stay-connected">
<ul class="tabs clearfix">
<li class="tab" style=""><a href="#FollowUs" title="Follow Us">Follow Us</a></li>
<li class="tab"><a href="#ContactUs" title="Contact Us">Contact Us</a></li>
<li class="tab"><a href="#Advertise" title="Advertise">Advertise</a></li>
<li class="tab"><a href="#TheEditor" title="The Editor">The Editor</a></li>
<li class="tab last"><a href="#Journalists" title="Journalists">Journalists</a></li>
</ul>
</nav>
<!-- end of nav --> <div class="tab_container"> <!-- Follow Us --> <div class="sc-box clearfix tab_content" id="FollowUs" style="display: none;">
<div class="span-7-5 col-1">
<div class="sc-box-left"><img width="265" height="302" alt="The Huddersfield Daily Examiner" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/follow-media.jpg" /></div> </div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top:20px;">Join us on social media.</h3>
<p>For the latest local news straight to your Twitter, Facebook feed or e-mail inbox.</p>
<div class="span-5 col-2">
<dl>
<dt>Facebook</dt>
<dd><a href="https://www.facebook.com/HuddersfieldExaminer">Huddersfield Examiner</a></dd>
<br>
<dt>Flickr</dt>
<dd><a href="http://www.flickr.com/groups/huddersfieldexaminer/">Huddersfield Examiner on Flickr</a></dd>
</dl>
</div>
<div class="span-5 col-2">
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/examiner" class="follow-list-link">@examiner</a></dd>
<dd><a href="https://twitter.com/examinerHTAFC" class="follow-list-link">@ExaminerHTAFC</a></dd>
<dd><a href="https://twitter.com/examinerGiants" class="follow-list-link">@examinerGiants</a></dd>
</dl> </div>
<div class="span-5 col-4 last">
<dl>
<dt>Newsletter</dt>
<dd><a href="http://www.examiner.co.uk/newsletters/daily-bulletin/">Daily Bulletin</a></dd>
</dl> </div>
</div>
</div>
</div>
<!-- end of Follow Us-->
<!-- Contact Us --> <div class="sc-box three-col clearfix tab_content" id="ContactUs" style="display: none;">
<h2>Contact us</h2> <div class="span-7-5 col-1">
<h3>Got a story in your area?</h3>
<p>Is there something happening in your area you would like us to report on?</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:editorial@examiner.co.uk">editorial@examiner.co.uk</a></dd>
</dl>
</div>
<div class="span-7-5 col-2"> <dl>
<dt>Phone</dt> <dd>01484 437712</dd>
</dl>
<dl>
<dt>Postal Address</dt>
<dd>Huddersfield Examiner,<br />Pennine Business Park,<br />Longbow Close,<br /> Bradley Road,<br />Huddersfield,<br />HD2 1GQ</dd>
</dl>
</div> <div class="span-7-5 col-3">
<h3>Contacts</h3>
<dl> <dt>Newsdesk</dt>
<dd>01484 437712</dd>
<dd><a href="mailto:editorial@examiner.co.uk">editorial@examiner.co.uk</a></dd>
</dl>
<dl>
<dt>Sports Desk</dt>
<dd>Head of Sport: Mel Booth</dd>
<dd>01484 437715</dd>
<dd><a href="mailto:mel.booth@examiner.co.uk">mel.booth@examiner.co.uk</a></dd>
</dl>
<dl>
<dt>Website</dt>
<dd>Executive Editor: Andrew Jackson</dd>
<dd>01484 437768</dd>
<dd><a href="mailto:andrew.jackson@examiner.co.uk">andrew.jackson@examiner.co.uk</a></dd>
</dl>
</div>
</div> <!-- end of Contact Us-->
<!-- Advertise --> <div class="sc-box three-col clearfix tab_content" id="Advertise" style="display: none;">
<div style="margin-left: 0; margin-right: 20px; width: 300px;" class="span-7-5 col-1">
<div class="sc-box-left" style="min-height: 310px;">
<img width="265" height="302" alt="The Huddersfield Daily Examiner" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/follow-media.jpg" />
</div> </div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top: 20px;">Advertising Department</h3>
<p>The Huddersfield Daily Examiner is the leading morning title read throughout the Huddersfield and Holmfirth areas.</p>
<p>With a daily circulation of 18,241 (ABC July-Dec 2012) and every issue read by 49,374 (JICREG 1/10/12) we are the area’s favourite and most trusted newspaper.</p>
<p>Our www.examiner.co.uk website is the number one local news website in the area with 250,000 unique users and almost 2,000,000 page views a month*, 44% of who are in the desirable ABC1 socio-economic groups.</p>
<p>For more advertising contacts email <a href="mailto:classified@examiner.co.uk">classified@examiner.co.uk</a> or call us on 01484 431111.</p>
<p>*Source: Omniture (UK 6 month average Jan-Jun 12)</p>
</div>
</div>
</div>
<!-- end of Advertise -->
<!-- The editor --> <div class="sc-box three-col clearfix tab_content" id="TheEditor" style="display: none;">
<h2>The Editor</h2>
<div class="span-7-5 col-1">
<h3>Roy Wright</h3>
<p>Editor, Huddersfield Daily Examiner</p>
<dl>
<dt>Phone</dt>
<dd>01484 437707</dd>
</dl>
</div>
<div class="span-15-5 col-2 last">
<img width="98" height="98" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/editor.jpg" class="profile-pic" alt="Photo of Roy Wright" style="float: left; margin-right:5px;">
<p>Roy Wright was appointed editor of The Huddersfield Daily Examiner in 2002. Prior to this he was assistant editor of The Liverpool Echo for three years. He has also worked at the Hull Daily Mail as well as a number of Press agencies.</p>
<p>Roy grew up in Burnley, Lancashire and has worked in the local newspaper industry for 25 years.</p>
</div>
</div>
<!-- end of The Editor -->
<!-- Journalists --> <div class="sc-box three-col clearfix tab_content" id="Journalists" style="display: block;">
<h2>Journalists</h2> <div class="span-7-5 col-1">
<dl>
<dt><a href="/authors/doug-thomson/">Doug Thomson</a></dt>
<dd>Huddersfield Town correspondent</dd>
<dt><a href="/authors/chris-roberts/">Chris Roberts</a></dt>
<dd>Huddersfield Giants correspondent</dd>
<dt><a href="/authors/louise-cooper/">Louise Cooper</a></dt>
<dd>Crime correspondent</dd>
</dl>
</div>
<div class="span-7-5 col-2">
<dl>
<dt><a href="/authors/nick-lavigueur/">Nick Lavigueur</a></dt>
<dd>Health Correspondent</dd>
<dt><a href="/authors/joanne-douglas/">Joanne Douglas</a></dt>
<dd>Local Government Correspondent</dd>
<dt><a href="/authors/linda-whitwam/">Linda Whitwam</a></dt>
<dd>Education Correspondent</dd>
</dl>
</div>
<div class="span-7-5 col-3 last">
<dl>
<dt><a href="/authors/henryk-zientek/">Henryk Zientek</a></dt>
<dd>Business Correspondent</dd>
<dt><a href="/authors/martin-shaw/">Martin Shaw</a></dt>
<dd>Mirfield Correspondent</dd>
</dl>
</div>
</div>
<!-- end of Journalists -->
</div>
<!-- end of .tab_container -->
</div>
<!-- end of .stay-connected-widget -->
<!-- Initialise Multitabs -->
<script type="text/javascript">//<![CDATA[
$LAB.script("http://s.mirror.co.uk/build/resources/js/tm.multiTabs.js").wait(function() {
$(".stay-connected-widget").tab();
});
//]]>
</script>
</div>
<!-- end of widget id: 4284290, name: code, view: html -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 4285602, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-lb" class="ad leaderboard">
</div>
<!-- end of widget id: 4285602, name: ad, view: googlePubTag -->
</div>
</div>
<footer>
<!-- area sitewide-footer: items from config section -->
<div class="styleGroup span-24 last" >
<div class="styleGroup directory" >
<div class="styleGroup section" >
<!-- start of widget id: 4284547, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/news/"
data-type="section-head_1" data-action="section:news" >
News
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/"
data-type="section-head_1" data-action="section:west yorkshire news">
West Yorkshire News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/business/"
data-type="section-head_2" data-action="section:business">
Business
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/uk-world-news/"
data-type="section-head_3" data-action="section:uk & world news">
UK &amp; World News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/crime"
data-type="section-head_4" data-action="section:crime">
Crime
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/health/"
data-type="section-head_5" data-action="section:health">
Health
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/education"
data-type="section-head_6" data-action="section:education">
Education
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/politics"
data-type="section-head_7" data-action="section:politics">
Politics
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/motoring/"
data-type="section-head_8" data-action="section:motors">
Motors
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/news-opinion/"
data-type="section-head_9" data-action="section:news opinion">
News Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284547, name: menu, view: sitemap -->
<!-- start of widget id: 4284437, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/lifestyle/"
data-type="section-head_1" data-action="section:lifestyle" >
Lifestyle
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/food-drink/"
data-type="section-head_1" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/nostalgia/"
data-type="section-head_2" data-action="section:nostalgia">
Nostalgia
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/health-family/"
data-type="section-head_3" data-action="section:health & family">
Health &amp; Family
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/fashion-beauty/"
data-type="section-head_4" data-action="section:fashion & beauty">
Fashion &amp; Beauty
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/travel/"
data-type="section-head_5" data-action="section:travel">
Travel
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/lifestyle-opinion/"
data-type="section-head_6" data-action="section:lifestyle opinion">
Lifestyle Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284437, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284285, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/sport/"
data-type="section-head_1" data-action="section:sport" >
Sport
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/all-about/huddersfield town fc"
data-type="section-head_1" data-action="section:huddersfield town">
Huddersfield Town
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/huddersfield giants rlfc"
data-type="section-head_2" data-action="section:huddersfield giants">
Huddersfield Giants
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/football/"
data-type="section-head_3" data-action="section:football">
Football
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/rugby-league/"
data-type="section-head_4" data-action="section:rugby league">
Rugby League
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/cricket/"
data-type="section-head_5" data-action="section:cricket">
Cricket
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/rugby-union/"
data-type="section-head_6" data-action="section:rugby union">
Rugby Union
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/other-sport/"
data-type="section-head_7" data-action="section:other sport">
Other Sport
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/sport-opinion/"
data-type="section-head_8" data-action="section:sport opinion">
Sport Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284285, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284546, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/whats-on/"
data-type="section-head_1" data-action="section:what's on" >
What&#039;s On
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/whats-on/find-things-to-do/"
data-type="section-head_1" data-action="section:find things to do">
Find Things To Do
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/music/"
data-type="section-head_2" data-action="section:music">
Music
</a>
</dd>
<dd>
<a href=""
data-type="section-head_3" data-action="section:">
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/restaurants-bars/"
data-type="section-head_4" data-action="section:restaurants & bars">
Restaurants &amp; Bars
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/film-tv/"
data-type="section-head_5" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/comedy-gigs/"
data-type="section-head_6" data-action="section:comedy news">
Comedy News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/whats-on-opinion/"
data-type="section-head_7" data-action="section:what's on opinion">
What&#039;s On Opinion
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/arts-culture/"
data-type="section-head_8" data-action="section:arts & culture">
Arts &amp; Culture
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/comedy/"
data-type="section-head_9" data-action="section:comedy">
Comedy
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/family-kids/"
data-type="section-head_10" data-action="section:family & kids">
Family &amp; Kids
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/film/"
data-type="section-head_11" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/food-drink/"
data-type="section-head_12" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife/"
data-type="section-head_13" data-action="section:music & nightlife">
Music &amp; Nightlife
</a>
</dd>
</dl>
<!-- end of widget id: 4284546, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284316, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284316" >
<dl>
<dt><a href="/in-your-area/">In Your Area</a></dt>
<dd><a href="/all-about/birkby">Birkby</a></dd>
<dd><a href="/all-about/brighouse">Brighouse</a></dd>
<dd><a href="/all-about/crosland moor">Crosland Moor</a></dd>
<dd><a href="/all-about/elland">Elland</a></dd>
<dd><a href="/all-about/golcar">Golcar</a></dd>
<dd><a href="/all-about/holmfirth">Holmfirth</a></dd>
<dd><a href="/all-about/honley">Honley</a></dd>
<dd><a href="/all-about/lepton">Lepton</a></dd>
<dd><a href="/all-about/lindley">Lindley</a></dd>
<dd><a href="/all-about/lowerhouses">Lowerhouses</a></dd>
<dd><a href="/all-about/marsden">Marsden</a></dd>
<dd><a href="/all-about/meltham">Meltham</a></dd>
<dd><a href="/all-about/mirfield">Mirfield</a></dd>
<dd><a href="/all-about/rastrick ">Rastrick </a></dd>
<dd><a href="/all-about/slaithwaite">Slaithwaite</a></dd>
</dl>
</div>
<!-- end of widget id: 4284316, name: code, view: html -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284308, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284308" >
<dl>
<dt>Useful Links<dt>
<dd><a href="/contact-us/">Contact Us</a></dd>
<dd><a href="/about-us/">About Us</a></dd>
<dd><a href="/subscriptions/">Subscriptions</a></dd>
<dd><a href="/advertising/">Advertise with us</a></dd>
<dd><a href="/puzzles/">Puzzles</a></dd>
<dd><a href="https://goaltime.contagioussports.com/" target="_blank" rel="nofollow" >Goal Time</a></dd>
<dd><a href="/how-to-complain/">How to Complain</a><dd>
<dd><a href="/corrections-clarifications/">Corrections & Clarifications</a></dd>
<dd><a href="/google-survey/">Google Survey</a></dd>
<dd><a href="/terms-conditions/">Terms & Conditions</a></dd>
<dd><a href="/privacy-policy/">Privacy Policy</a></dd>
<dd><a href="/cookie-policy/">Cookie Policy</a><dd>
<dd><a href="/rss-feeds/">RSS feeds</a></dd>
<dd><a href="/archive/">Archive</a><dd>
</dl>
</div>
<!-- end of widget id: 4284308, name: code, view: html -->
<!-- start of widget id: 4284310, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284310" >
<dl>
<dt><a href="/buy-sell-tell/">Buy, Sell & Tell</a></dt>	<dd><a href="http://westyorkshire.fish4jobs.co.uk" title="Jobs" target="_blank">Jobs</a></dd>
<dd><a href="http://www.examiner.co.uk/buy-sell-tell/motors/" title="Motors">Motors</a></dd>
<dd><a href="http://www.whocanfixmycar.com/" target="_blank" rel="nofollow" title="Find a garage">Find a garage</a></dd>
<dd><a href="http://www.examiner.co.uk/buy-sell-tell/property/" title="Property">Property</a></dd>
<dd><a href="/buy-sell-tell/business-directory/" title="Business Directory">Business Directory</a></dd>
<dd><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></dd>
<dd><a href="http://dating.examiner.co.uk/" title="Dating" target="_blank">Dating</a></dd>
<dd><a href="http://www.examiner.co.uk/BuySell/" title="BuySell">BuySell</a></dd>
<dd><a href="http://www.examineroffers.co.uk/?utm_source=regionals&utm_medium=footerlink&utm_campaign=examiner" title="Reader Offers" target="_blank">Reader Offers</a></dd> <dd><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/" title="Book an Ad" target="_blank">Book an Ad</a></dd>
<dd><a href="http://www.newmarket.travel/hud" title="Reader Holidays" target="_blank">Reader Holidays</a><dd> <dd><a href="http://huddersfieldphotos.newsprints.co.uk/" title="Photosales" target="_blank">Photosales</a></dd>
<dd><a href="http://noticeyourstreet.kirklees.gov.uk/" target="_blank" rel="nofollow" title="Public Notices" >Public Notices</a></dd>
</dl>
</div>
<!-- end of widget id: 4284310, name: code, view: html -->
</div>
</div>
</div>
<!-- start of widget id: 4286188, name: eaeLogger, view: pageView -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=&meta=read-news&objId=12024419&type=article&title=The+Huddersfield+Town+survey%3a+Which+is+your+favourite+goal+and+win+so+far+this+season%3f&url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2fhuddersfield-town-survey-your-favourite-12024419&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=12024419&amp;type=article&amp;title=The+Huddersfield+Town+survey%3a+Which+is+your+favourite+goal+and+win+so+far+this+season%3f&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2fhuddersfield-town-survey-your-favourite-12024419" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 4286188, name: eaeLogger, view: pageView -->
<!-- start of widget id: 4284366, name: webAnalytics, view: omniture -->
<!-- SiteCatalyst code version: H.24.2. HB
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript"><!--
var s_account = "tmrgroupaggregateprod";
var s_omnitureDNSAlias = "omniture.mirror.co.uk";
//--></script>
<script language="JavaScript" type="text/javascript" src="http://s.examiner.co.uk/resources/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.server="huddexaminer";
s.eVar64="desktop";
s.channel="sport";
s.pageName="huddexaminer:sport:football:football-news:article:huddersfield-town-survey-your-favourite:12024419";
s.prop16="NW";
s.prop19="12024419";
s.pageType="";
s.prop31="Rory Benson";
s.prop30="article:news:vid|bc:grid";
s.prop11="article";
s.prop10="12024419";
s.prop32="standard";
s.prop57="Huddersfield Town FC";
s.prop15="huddexaminer_huddersfield-town-survey-your-favourite";
s.prop59="2016-10-14";
s.prop58="Aaron Mooy|Jack Payne|Huddersfield Town FC|Newcastle United FC";
s.prop36="2016-10-14|17:00";
s.prop5="huddexaminer";
s.prop3="football-news";
s.prop2="football";
s.prop1="sport";
s.prop29="1";
s.prop64="desktop";
s.prop63="Comments Enabled";
s.prop21="NW-huddersfield";
s.campaign=s.prop14;
// chameleon tracking
(function() {
if (tm.config) {
// cookie getter
function getCookie(name) {
return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
}
// check the akamai audience segmentation cookie (different for mirror, other nationals, regionals and localworld)
var segmentationCookie = getCookie('akaas_mirror_resp') || getCookie('akaas_nationals') || getCookie('akaas_regionals') || getCookie('akass_trinity_ron');
var responsiveRequest = tm.config.get('responsiveRequest');
tm.config.set('domain','www.examiner.co.uk');
// responsive requests received, regardless of what requested it (segmentation, manual query string, cookie etc)
window.s.prop69 = responsiveRequest;
window.s.prop65 = tm.config.get('domain') + '|' + (segmentationCookie ? responsiveRequest : null);
}
}());
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://omniture.mirror.co.uk/b/ss/tmrgroupaggregateprod/1/H.24.4--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.2. -->
<script>
tm.events.fire('tm.track.omniture.ready');
</script>
<!-- end of widget id: 4284366, name: webAnalytics, view: omniture -->
<!-- start of widget id: 4284556, name: webAnalytics, view: visualDNA -->
<!-- VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
(function(){var b,a;b=document.createElement("script");b.src="//a1.vdna-assets.com/analytics.js";b.async=true;a=document.getElementsByTagName("head")[0];a.insertBefore(b,a.firstChild);this.VDNA=this.VDNA||{};this.VDNA.queue=this.VDNA.queue||[];}());
</script>
<!-- End of VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
VDNA.queue.push({
   apiKey : 'mirror',
   method : "reportPageView"
});
</script>
<!-- end of widget id: 4284556, name: webAnalytics, view: visualDNA -->
<!-- start of widget id: 4286187, name: eaeLogger, view: tag -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=People&meta=&objId=1145823991&type=tag&title=Aaron+Mooy&url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aAaron_Mooy&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=People&amp;meta=&amp;objId=1145823991&amp;type=tag&amp;title=Aaron+Mooy&amp;url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aAaron_Mooy" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=People&meta=&objId=-692880932&type=tag&title=Jack+Payne&url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aJack_Payne&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=People&amp;meta=&amp;objId=-692880932&amp;type=tag&amp;title=Jack+Payne&amp;url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aJack_Payne" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 4286187, name: eaeLogger, view: tag -->
<!-- start of widget id: 4286192, name: comments, view: pluckCount -->
<!-- end of widget id: 4286192, name: comments, view: pluckCount -->
<!-- start of widget id: 4286186, name: eaeLogger, view: profile -->
<!-- end of widget id: 4286186, name: eaeLogger, view: profile -->
<!-- start of widget id: 4284557, name: webAnalytics, view: chartbeat -->
<script type='text/javascript'>//<![CDATA[
(function(){
function loadChartbeat() {
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 33715;
_sf_async_config.domain = 'examiner.co.uk';
_sf_async_config.sections = 'football,football-news';
_sf_async_config.authors = 'desktop,Rory Benson';
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
window._sf_async_config = _sf_async_config;
/** CONFIGURATION END **/
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat.js');
document.body.appendChild(e);
}
/** REMOVE STORIFY JS SCRIPT **/
var storifyElements = Array.prototype.slice.call(document.getElementsByClassName('storify'));
for (elementIndex in storifyElements) {
var childNodes = storifyElements[elementIndex].childNodes;
var childIndex = childNodes.length - 1;
while(childIndex >= 0) {
var child = childNodes[childIndex];
if (child.tagName.toLowerCase() === 'script') {
child.parentNode.removeChild(child);
}
childIndex--;
}
}
var oldonload = document.ready;
document.ready = (typeof document.ready != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//]]></script>
<!-- end of widget id: 4284557, name: webAnalytics, view: chartbeat -->
<!-- start of widget id: 8149592, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-8149592" >
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=mirror"></script>
</div>
<!-- end of widget id: 8149592, name: code, view: html -->
<!-- area footer: items from config.article section -->
<!-- start of widget id: 4286946, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 4286946, name: ad, view: googlePubTag -->
<!-- start of widget id: 9646482, name: code, view: html -->
<script type="text/javascript" src="//s.skimresources.com/js/76202X1536627.skimlinks.js"></script>
<!-- end of widget id: 9646482, name: code, view: html -->
<!-- start of widget id: 4285036, name: rummblelabs, view: articleView -->
<script type="text/javascript">//<![CDATA[
$(function() {
tm.loadResource(["tm.uuid",
"tm.cookie",
"tm.personalisation"], function () {
if ($().personalisation('wantsPersonalisation')) {
var rlItemId = 'huddersfieldexaminer-12024419';
var rlUserId = $().personalisation('getRLUserId', {cookieName : 'RL_USERID'});
if (rlUserId !== null) {
var urlToRequest = 'http://recommends.examiner.co.uk/?event=action.articleView'
+ '&itemId=' + rlItemId
+ '&userId=' + rlUserId
+ '&rand=' + Math.random().toString();
$LAB.script(urlToRequest);
}
} else {
// personalisation disabled
}
});
});
//]]></script>
<!-- end of widget id: 4285036, name: rummblelabs, view: articleView -->
<!-- start of widget id: 6886412, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-6886412" >
<div class="footer-bottom" data-widget="tm.versionSwitch">
<div class="mobile-switch">
<span> View: </span>
<ul>
<li>Desktop</li>
<li ><a class="mobile-link mobile-view">Mobile</a></li>
</ul>
</div>
<div data-widget="components.shared.copyright.js.script">
<span class="copyright">&copy; <span class="fullYear"> </span> Trinity Mirror North West</span>
</div>
</div>
</div>
<!-- end of widget id: 6886412, name: code, view: html -->
</footer>
</div>
<!-- area takeover: items from config section -->
<!-- start of widget id: 4285006, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-lb" class="ad leaderboard takeover">
</div>
<!-- end of widget id: 4285006, name: ad, view: googlePubTag -->
<!-- start of widget id: 4286946, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 4286946, name: ad, view: googlePubTag -->
<!-- start of widget id: 11879775, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-one-by-one" class="">
</div>
<!-- end of widget id: 11879775, name: ad, view: googlePubTag -->
<!-- End of InSkin Container -->
<!-- End of InSkin Ad Code -->
<script type="text/javascript">
//<![CDATA[
$(window).bind("load", function() {
$LAB.runQueue();
}); //]]>
</script>
</body>
</html>
