<!DOCTYPE html>
<html>
<!--
page generated at: Thu May 18 01:45:32 BST 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="http://i1.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="All the main topics of discussion as David Wagner&#x27;s side seal a dramatic penalty shoot-out win to book a place at Wembley"><meta name="robots" content="noarchive"><meta name="keywords" content="Huddersfield Town FC,Football League Championship,Sheffield Wednesday FC"><meta name="news_keywords" content="Huddersfield Town FC,Football League Championship,Sheffield Wednesday FC"><meta name="author" content="Blake Welton"><meta name="google-site-verification" content="ljUqcyu_J71T60Q4RvFhmHiB0UxrXZueiJ_UM5lcssg"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><link rel="amphtml" href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game"><meta property="og:url" content="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><meta property="og:description" content="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley"><meta property="og:image" content="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"><meta property="og:section" content="Football News"><meta property="article:tag" content="Huddersfield Town FC"><meta property="article:tag" content="Football League Championship"><meta property="article:tag" content="Sheffield Wednesday FC"><meta property="article:author" content="http://www.examiner.co.uk/authors/blake-welton/"><meta property="article:published_time" content="2017-05-17T22:32:12Z"><meta property="article:modified_time" content="2017-05-17T22:32:12Z"><meta property="article:expiration_time" content="2017-06-16T22:32:12Z"><meta property="article:section" content="Football News"><meta property="article:id" content="huddersfieldexaminer-13051498">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Blakes_Take"><meta name="twitter:image" value="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;huddersfield-town-fc,football-league-championship,sheffield-wednesday-fc&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13051498&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1495068332745,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10084&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-news:article:sheffield-wednesday-vs-huddersfield-town:13051498&quot;,&quot;pageType&quot;:&quot;article:news:gal&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Huddersfield Town FC|Football League Championship|Sheffield Wednesday FC&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;13051498&quot;,&quot;articleTitle&quot;:&quot;Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498&quot;,&quot;headline&quot;:&quot;huddexaminer_sheffield-wednesday-vs-huddersfield-town&quot;,&quot;primaryTag&quot;:&quot;Huddersfield Town FC&quot;,&quot;publishDate&quot;:&quot;2017-05-17&quot;,&quot;firstPublishDate&quot;:&quot;2017-05-17|23:32&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13051498&quot;}}}">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1494930742"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1494930742"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1494930742">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10079,"homepageId":10059,"sectionAncestorsIDs":[10084,10083,10079,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1494930742","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="8c86e3df2e8aa6c8deaa06534eb2a17f",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/rugby-league">Rugby League</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.examiner.co.uk/in-your-area/">See all locations</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" data-provider="pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/jobs/west-yorkshire/">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" rel="vocabulary:url" property="vocabulary:title">Huddersfield Town FC</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"/><article class="article-main channel-sport" data-mod="articleSso" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game</h1><p itemprop="description">All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley</p><div class="byline"><div class="sharebar" data-share-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg" data-share-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498" data-context="share-bar-13051498" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13051498" data-stream-id="huddersfieldexaminer-13051498"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_facebook" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_twitter" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_googleplus" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_pinterest" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Blake Welton"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/blake-welton/"/></div><div class="article-information" itemprop="datePublished" content="2017-05-17T22:32:12Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.examiner.co.uk/authors/blake-welton/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Blake Welton</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-05-17T22:32:12Z"></time>23:32, 17 MAY 2017</li><meta itemprop="dateModified" content="2017-05-17T22:32:12Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s508/JS119893164.jpg 508w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s810/JS119893164.jpg 810w" src="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg" alt="" content="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"/></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg" data-share-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498" data-context="share-bar-13051498" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13051498" data-stream-id="huddersfieldexaminer-13051498"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_facebook" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_twitter" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_googleplus" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-social-headline="Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game" data-url="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498#ICID=sharebar_pinterest" data-leadtext="All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley" data-content-image="http://i2.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s1200/JS119893164.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p><strong> </strong></p> <p><strong> </strong></p> <p>Danny Ward wrote himself into Huddersfield Town folklore by saving two Sheffield Wednesday penalties to send the club into the SkyBet Championship Play-Off final.</p> <p>The on-loan Liverpool FC goalkeeper denied spot-kicks from Sam Hutchinson and Fernando Forestieri to send his side through 4-3 on penalties after the sides had finished 120 minutes tied at 1-1.</p> <p>Steven Fletcher had converted a Barry Bannan cross to head the Owls into a 51st minute lead only for Town to draw level 12 minutes later when a cross by substitute Collin Quaner was converted by Nahki Wells via Tom Lees.</p> <p><strong>Have a look below at the Huddersfield Examiner's key talking points from tonight's game at Hillsborough.</strong></p> <p><strong> </strong></p> <div class="image-gallery-placeholder" data-gallery-id="13052305">
<a class="gallery-interaction" href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305">
<div class="gallery-title">
<span>Huddersfield Town 4-3 Sheffield Wednesday</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="http://i2.examiner.co.uk/incoming/article13052285.ece/ALTERNATES/s615/JS119879552.jpg" alt="" itemprop="image" content="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="http://i2.examiner.co.uk/incoming/article13052285.ece/ALTERNATES/s615/JS119879552.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> <p><strong> </strong></p> <h4>Key Moment</h4> <p>The introduction of the much-maligned Collin Quaner lit the touch paper for Huddersfield Town’s second-half revival when the side looked under the cosh.</p> <h4><strong>Moan of the Match</strong></h4> <p>Will do David Wagner’s men always have to do it the hard way? But would we have it any other way?</p> <h4><strong>Talking Point</strong></h4> <p>Can this incredible season and Huddersfield Town story under David Wagner sign-off with a fairytale finish at Wembley?</p> <h4><strong>Man of the Match</strong></h4> <p>Collin Quaner - The spark which lit the touchpaper in Town’s second-half revival, setting up Nahki Wells for his equaliser.</p> <h4><strong>Tweet of the Match</strong></h4> <strong> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="http://www.examiner.co.uk/sport/football/news/article13052351.ece?widgetId=11043025&amp;isCallback=true"></div> </strong> <p><strong> </strong></p> <h4><strong>Referee Watch</strong></h4> <p><u>Andre Marriner (West Midlands): </u>The Premier League official was brought in to handle the high-pressure encounter but he missed a blatant Town penalty in the first-half.</p> <h4><strong>Atmosphere</strong></h4> <p>Electrifying throughout with the 2,000 travelling Huddersfield Town fans more than holding their own.</p> <h4><strong>Verdict</strong></h4> <p>What a game, what a win - May 17, 2017 will live long in the memory for everyone connected with Huddersfield Town Football Club.</p> <strong> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="http://www.examiner.co.uk/sport/football/news/article13052301.ece?widgetId=11043025&amp;isCallback=true"></div> </strong> <p><strong> </strong></p> <p><strong> </strong></p> <p><strong></strong></p> <strong> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="http://www.examiner.co.uk/sport/football/news/article13051545.ece?widgetId=11043025&amp;isCallback=true"></div> </strong> <p><strong></strong></p> <strong> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="http://www.examiner.co.uk/sport/article9856439.ece?widgetId=11043025&amp;isCallback=true"></div> </strong> <strong></strong> <p><strong></strong><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <strong id="docs-internal-guid-1e4d78d9-2a67-632f-57ff-ecb460409bf0"><strong id="docs-internal-guid-1e4d78d9-2a67-632f-57ff-ecb460409bf0"></strong></strong> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong></p> <p><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong></p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-13051498" data-article-id="13051498" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-13051498"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/football-league-championship">Football League Championship</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/sheffield-wednesday-fc">Sheffield Wednesday FC</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587"><img data-src="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s615/Live-Blog.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Play-offs RECAP: Sheffield Wednesday vs Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Relive the build-up, match action and analysis as the Terriers secure a spot in the play-off final at Wembley</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s180/JS119893478.jpg 180w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s458/JS119893478.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s615/JS119893478.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">RATINGS: Who was the spark which lit the touch paper for Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">Blake Welton gives his assessment on David Wagner's heroes after the side booked their place in the SkyBet Championship final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517"><img data-srcset="http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s180/JS119893474.jpg 180w, http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s458/JS119893474.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s615/JS119893474.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517">Sheffield Wednesday vs Huddersfield Town: How the Terriers booked their place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517">All the highlights from an incredible night at Hillsborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><img data-srcset="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s180/JS119893164.jpg 180w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s458/JS119893164.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s180/JS119893283.jpg 180w, http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s458/JS119893283.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s615/JS119893283.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">Sheffield Wednesday 1 (3) Huddersfield Town 1 (4): Danny Ward's heroics book a place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">There were scenes of jubilation at Hillsborough as David Wagner's men sealed a place in the SkyBet Championship Play-Off final</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533"><img data-src="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s615/JS119893283.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">Sheffield Wednesday 1 (3) Huddersfield Town 1 (4): Danny Ward's heroics book a place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">There were scenes of jubilation at Hillsborough as David Wagner's men sealed a place in the SkyBet Championship Play-Off final</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><img data-srcset="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s180/JS119893164.jpg 180w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s458/JS119893164.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s180/JS119893478.jpg 180w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s458/JS119893478.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s615/JS119893478.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">RATINGS: Who was the spark which lit the touch paper for Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">Blake Welton gives his assessment on David Wagner's heroes after the side booked their place in the SkyBet Championship final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305"><img data-srcset="http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s180/JS119875665.jpg 180w, http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s458/JS119875665.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s615/JS119875665.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/">Sport</a></em><strong><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305">Huddersfield Town 4-3 Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587"><img data-srcset="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s180/Live-Blog.jpg 180w, http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s458/Live-Blog.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s615/Live-Blog.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Play-offs RECAP: Sheffield Wednesday vs Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Relive the build-up, match action and analysis as the Terriers secure a spot in the play-off final at Wembley</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587"><img data-src="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s615/Live-Blog.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Play-offs RECAP: Sheffield Wednesday vs Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Relive the build-up, match action and analysis as the Terriers secure a spot in the play-off final at Wembley</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s180/File_000-1jpeg.jpg 180w, http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s458/File_000-1jpeg.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s615/File_000-1jpeg.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/canalside">Canalside</a></em><strong><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Hundreds of fans jump for joy as Town make it to Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Rapturous scenes at Canalside for club held event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s180/kiera1.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s458/kiera1.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s615/kiera1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/milnsbridge">Milnsbridge</a></em><strong><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049">Teen girl battered and pushed into path of taxi in vicious town centre attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049">Victim, 18, recovering at home after assault near to Lala's restaurant</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s180/JS119893478.jpg 180w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s458/JS119893478.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s615/JS119893478.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">RATINGS: Who was the spark which lit the touch paper for Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">Blake Welton gives his assessment on David Wagner's heroes after the side booked their place in the SkyBet Championship final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s180/JS119859169.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s458/JS119859169.jpg 458w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s615/JS119859169.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504">Watch: Schoolboy entrepreneur cashing in on fidget spinners craze</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504">Eight-year-old Marsden schoolboy has ordered stock from China - and is selling them on to pals</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533"><img data-src="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s615/JS119893283.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">Sheffield Wednesday 1 (3) Huddersfield Town 1 (4): Danny Ward's heroics book a place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">There were scenes of jubilation at Hillsborough as David Wagner's men sealed a place in the SkyBet Championship Play-Off final</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><img data-srcset="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s180/JS119893164.jpg 180w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s458/JS119893164.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s180/JS119893478.jpg 180w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s458/JS119893478.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s615/JS119893478.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">RATINGS: Who was the spark which lit the touch paper for Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">Blake Welton gives his assessment on David Wagner's heroes after the side booked their place in the SkyBet Championship final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s180/File_000-1jpeg.jpg 180w, http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s458/File_000-1jpeg.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s615/File_000-1jpeg.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/canalside">Canalside</a></em><strong><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Hundreds of fans jump for joy as Town make it to Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Rapturous scenes at Canalside for club held event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305"><img data-srcset="http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s180/JS119875665.jpg 180w, http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s458/JS119875665.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13052282.ece/ALTERNATES/s615/JS119875665.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/">Sport</a></em><strong><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305">Huddersfield Town 4-3 Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/gallery/huddersfield-town-4-3-sheffield-13052305"></a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s180/File_000-1jpeg.jpg 180w, http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s220b/File_000-1jpeg.jpg 220w, http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s270b/File_000-1jpeg.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13052314.ece/ALTERNATES/s615/File_000-1jpeg.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/canalside">Canalside</a></em><strong><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Hundreds of fans jump for joy as Town make it to Wembley</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13052296" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/hundreds-fans-jump-joy-town-13052296">Rapturous scenes at Canalside for club held event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s180/kiera1.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s220b/kiera1.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s270b/kiera1.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13051294.ece/ALTERNATES/s615/kiera1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/milnsbridge">Milnsbridge</a></em><strong><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049">Teen girl battered and pushed into path of taxi in vicious town centre attack</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/teen-girl-battered-pushed-path-13050049">Victim, 18, recovering at home after assault near to Lala's restaurant</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s180/JS119859169.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s220b/JS119859169.jpg 220w, http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s270b/JS119859169.jpg 270w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article13051507.ece/ALTERNATES/s615/JS119859169.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504">Watch: Schoolboy entrepreneur cashing in on fidget spinners craze</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/watch-schoolboy-entrepreneur-cashing-fidget-13050504">Eight-year-old Marsden schoolboy has ordered stock from China - and is selling them on to pals</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/pair-guilty-battering-man-death-13050595"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article13051020.ece/ALTERNATES/s180/murdernewJPG.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article13051020.ece/ALTERNATES/s220b/murdernewJPG.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article13051020.ece/ALTERNATES/s270b/murdernewJPG.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article13051020.ece/ALTERNATES/s615/murdernewJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/berry-brow">Berry Brow</a></em><strong><a href="http://www.examiner.co.uk/news/pair-guilty-battering-man-death-13050595">Pair guilty of battering man to death in 'love triangle' murder before dumping his body on moors</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/pair-guilty-battering-man-death-13050595">Horrific details revealed that police found picture on Mohammed Bashir's phone of Craig Preston's brutally battered body in car boot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/watch-ball-pool-just-adults-13051324"><img data-srcset="http://i2.examiner.co.uk/incoming/article13051210.ece/ALTERNATES/s180/2017-05-06-153943.jpg 180w, http://i2.examiner.co.uk/incoming/article13051210.ece/ALTERNATES/s220b/2017-05-06-153943.jpg 220w, http://i2.examiner.co.uk/incoming/article13051210.ece/ALTERNATES/s270b/2017-05-06-153943.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13051210.ece/ALTERNATES/s615/2017-05-06-153943.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/whats-on/">What's On</a></em><strong><a href="http://www.examiner.co.uk/whats-on/watch-ball-pool-just-adults-13051324">WATCH: Ball pool just for adults is coming to West Yorkshire next month</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13051324" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/whats-on/watch-ball-pool-just-adults-13051324#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/whats-on/watch-ball-pool-just-adults-13051324">Think you are too old or too big to dive in to a ball pool? Think again...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/kirklees-musician-wrote-soundtrack-celeb-13049061"><img data-srcset="http://i4.examiner.co.uk/incoming/article13049218.ece/ALTERNATES/s180/JS119001294.jpg 180w, http://i4.examiner.co.uk/incoming/article13049218.ece/ALTERNATES/s220b/JS119001294.jpg 220w, http://i4.examiner.co.uk/incoming/article13049218.ece/ALTERNATES/s270b/JS119001294.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13049218.ece/ALTERNATES/s615/JS119001294.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-new-college">Huddersfield New College</a></em><strong><a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/kirklees-musician-wrote-soundtrack-celeb-13049061">Kirklees musician wrote soundtrack to celeb-filled documentary</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13049061" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/kirklees-musician-wrote-soundtrack-celeb-13049061#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/kirklees-musician-wrote-soundtrack-celeb-13049061">Aisling Davis played freestyle guitar on the soundtrack for The Acting Class</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/falling-numbers-set-force-closure-13048280"><img data-srcset="http://i4.examiner.co.uk/incoming/article13048832.ece/ALTERNATES/s180/Mount.jpg 180w, http://i4.examiner.co.uk/incoming/article13048832.ece/ALTERNATES/s220b/Mount.jpg 220w, http://i4.examiner.co.uk/incoming/article13048832.ece/ALTERNATES/s270b/Mount.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13048832.ece/ALTERNATES/s615/Mount.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/falling-numbers-set-force-closure-13048280">Falling numbers set to force closure of Huddersfield school</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13048280" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/falling-numbers-set-force-closure-13048280#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/falling-numbers-set-force-closure-13048280">Parents told school may not re-open after summer holidays</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/happy-birthday-felix-huddersfield-station-13051149"><img data-srcset="http://i2.examiner.co.uk/incoming/article13051140.ece/ALTERNATES/s180/18342712_456033221406331_524323877413031637_n.jpg 180w, http://i2.examiner.co.uk/incoming/article13051140.ece/ALTERNATES/s220b/18342712_456033221406331_524323877413031637_n.jpg 220w, http://i2.examiner.co.uk/incoming/article13051140.ece/ALTERNATES/s270b/18342712_456033221406331_524323877413031637_n.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article13051140.ece/ALTERNATES/s615/18342712_456033221406331_524323877413031637_n.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/felix-the-huddersfield-station-cat">Felix the Huddersfield Station Cat</a></em><strong><a href="http://www.examiner.co.uk/news/happy-birthday-felix-huddersfield-station-13051149">Happy Birthday Felix the Huddersfield Station Cat - here are her best moments!</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13051149" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/happy-birthday-felix-huddersfield-station-13051149#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/happy-birthday-felix-huddersfield-station-13051149">Happy sixth birthday Felix!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calderdale-businesses-given-warning-over-13023967"><img data-srcset="http://i3.examiner.co.uk/incoming/article12666819.ece/ALTERNATES/s180/Rubbish-left-by-travellers.jpg 180w, http://i3.examiner.co.uk/incoming/article12666819.ece/ALTERNATES/s220b/Rubbish-left-by-travellers.jpg 220w, http://i3.examiner.co.uk/incoming/article12666819.ece/ALTERNATES/s270b/Rubbish-left-by-travellers.jpg 270w" data-src="http://i3.examiner.co.uk/incoming/article12666819.ece/ALTERNATES/s615/Rubbish-left-by-travellers.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calderdale-businesses-given-warning-over-13023967">Calderdale businesses given warning over fly-tipping</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/calderdale-businesses-given-warning-over-13023967">10,000 firms contacted by Calderdale Council and told of their duty to dispose of waste</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/watch-jeremy-corbyn-late-big-13048406"><img data-srcset="http://i1.examiner.co.uk/incoming/article13048456.ece/ALTERNATES/s180/SMP_HDE_160517GCorbyn_04.jpg 180w, http://i1.examiner.co.uk/incoming/article13048456.ece/ALTERNATES/s220b/SMP_HDE_160517GCorbyn_04.jpg 220w, http://i1.examiner.co.uk/incoming/article13048456.ece/ALTERNATES/s270b/SMP_HDE_160517GCorbyn_04.jpg 270w" data-src="http://i1.examiner.co.uk/incoming/article13048456.ece/ALTERNATES/s615/SMP_HDE_160517GCorbyn_04.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.examiner.co.uk/news/watch-jeremy-corbyn-late-big-13048406">WATCH: Why Jeremy Corbyn was late for big rally in Huddersfield</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13048406" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/watch-jeremy-corbyn-late-big-13048406#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/watch-jeremy-corbyn-late-big-13048406">Strongarm tactics were needed by Labour party officials</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lack-treatment-autistic-sons-drove-13047912"><img data-srcset="http://i2.examiner.co.uk/incoming/article11139068.ece/ALTERNATES/s180/JS76694314.jpg 180w, http://i2.examiner.co.uk/incoming/article11139068.ece/ALTERNATES/s220b/JS76694314.jpg 220w, http://i2.examiner.co.uk/incoming/article11139068.ece/ALTERNATES/s270b/JS76694314.jpg 270w" data-src="http://i2.examiner.co.uk/incoming/article11139068.ece/ALTERNATES/s615/JS76694314.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lack-treatment-autistic-sons-drove-13047912">Lack of treatment for my autistic sons drove me close to suicide, says brave dad</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-13047912" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lack-treatment-autistic-sons-drove-13047912#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/lack-treatment-autistic-sons-drove-13047912">Martin Kilgallon gives passionate speech at Labour manifesto launch   </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/hundreds-people-turn-out-labour-13045008"><img data-srcset="http://i4.examiner.co.uk/incoming/article13045340.ece/ALTERNATES/s180/Hundreds-of-people-turned-up-to-listen-to-Jeremy-Corbyn-speaking-at-a-rally-in-Beaumont-Park.jpg 180w, http://i4.examiner.co.uk/incoming/article13045340.ece/ALTERNATES/s220b/Hundreds-of-people-turned-up-to-listen-to-Jeremy-Corbyn-speaking-at-a-rally-in-Beaumont-Park.jpg 220w, http://i4.examiner.co.uk/incoming/article13045340.ece/ALTERNATES/s270b/Hundreds-of-people-turned-up-to-listen-to-Jeremy-Corbyn-speaking-at-a-rally-in-Beaumont-Park.jpg 270w" data-src="http://i4.examiner.co.uk/incoming/article13045340.ece/ALTERNATES/s615/Hundreds-of-people-turned-up-to-listen-to-Jeremy-Corbyn-speaking-at-a-rally-in-Beaumont-Park.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barry-sheerman">Barry Sheerman</a></em><strong><a href="http://www.examiner.co.uk/news/hundreds-people-turn-out-labour-13045008">Where was Barry Sheerman during Jeremy Corbyn's Huddersfield visit?</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/hundreds-people-turn-out-labour-13045008">Huddersfield's Labour MP was nowhere to be seen when his party leader came to Beaumont Park</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587"><img data-srcset="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s180/Live-Blog.jpg 180w, http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s390/Live-Blog.jpg 390w, http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s458/Live-Blog.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13045189.ece/ALTERNATES/s615/Live-Blog.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Play-offs RECAP: Sheffield Wednesday vs Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-sheffield-wednesday-13043587">Relive the build-up, match action and analysis as the Terriers secure a spot in the play-off final at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s180/JS119893478.jpg 180w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s390/JS119893478.jpg 390w, http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s458/JS119893478.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052309.ece/ALTERNATES/s615/JS119893478.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">RATINGS: Who was the spark which lit the touch paper for Huddersfield Town?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/ratings-who-spark-lit-touch-13051482">Blake Welton gives his assessment on David Wagner's heroes after the side booked their place in the SkyBet Championship final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517"><img data-srcset="http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s180/JS119893474.jpg 180w, http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s390/JS119893474.jpg 390w, http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s458/JS119893474.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13052325.ece/ALTERNATES/s615/JS119893474.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517">Sheffield Wednesday vs Huddersfield Town: How the Terriers booked their place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051517">All the highlights from an incredible night at Hillsborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498"><img data-srcset="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s180/JS119893164.jpg 180w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s390/JS119893164.jpg 390w, http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s458/JS119893164.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13052315.ece/ALTERNATES/s615/JS119893164.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">Sheffield Wednesday vs Huddersfield Town: Your quick-fire talking points from the game</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13051498">All the main topics of discussion as David Wagner's side seal a dramatic penalty shoot-out win to book a place at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533"><img data-srcset="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s180/JS119893283.jpg 180w, http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s390/JS119893283.jpg 390w, http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s458/JS119893283.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13052321.ece/ALTERNATES/s615/JS119893283.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">Sheffield Wednesday 1 (3) Huddersfield Town 1 (4): Danny Ward's heroics book a place at Wembley</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/match-reports/sheffield-wednesday-1-3-huddersfield-13051533">There were scenes of jubilation at Hillsborough as David Wagner's men sealed a place in the SkyBet Championship Play-Off final</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-ready-penalties--13043495"><img data-srcset="http://i4.examiner.co.uk/incoming/article13045064.ece/ALTERNATES/s180/JS119528684.jpg 180w, http://i4.examiner.co.uk/incoming/article13045064.ece/ALTERNATES/s390/JS119528684.jpg 390w, http://i4.examiner.co.uk/incoming/article13045064.ece/ALTERNATES/s458/JS119528684.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13045064.ece/ALTERNATES/s615/JS119528684.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-ready-penalties--13043495">Huddersfield Town are ready for penalties – even though they haven't practiced them</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-ready-penalties--13043495">David Wagner insists his side are prepared for all eventualities ahead of the SkyBet Championship Play-Off trip to Sheffield Wednesday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042004"><img data-srcset="http://i4.examiner.co.uk/incoming/article12075382.ece/ALTERNATES/s180/JS56543301.jpg 180w, http://i4.examiner.co.uk/incoming/article12075382.ece/ALTERNATES/s390/JS56543301.jpg 390w, http://i4.examiner.co.uk/incoming/article12075382.ece/ALTERNATES/s458/JS56543301.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article12075382.ece/ALTERNATES/s615/JS56543301.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/sky">Sky</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042004">Is Sheffield Wednesday vs Huddersfield Town on TV and what time is it on?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042004">How to watch Town's play-off semi-final second leg</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/watch-david-wagners-full-play-13042527"><img data-srcset="http://i3.examiner.co.uk/incoming/article10876997.ece/ALTERNATES/s180/JS81380133.jpg 180w, http://i3.examiner.co.uk/incoming/article10876997.ece/ALTERNATES/s390/JS81380133.jpg 390w, http://i3.examiner.co.uk/incoming/article10876997.ece/ALTERNATES/s458/JS81380133.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article10876997.ece/ALTERNATES/s615/JS81380133.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/watch-david-wagners-full-play-13042527">WATCH: David Wagner's full play-off semi-final second leg press conference</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/watch-david-wagners-full-play-13042527">Everything the boss had to say before Huddersfield Town face Sheffield Wednesday at Hillsborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042767"><img data-srcset="http://i2.examiner.co.uk/incoming/article9468158.ece/ALTERNATES/s180/4453179.jpg 180w, http://i2.examiner.co.uk/incoming/article9468158.ece/ALTERNATES/s390/4453179.jpg 390w, http://i2.examiner.co.uk/incoming/article9468158.ece/ALTERNATES/s458/4453179.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article9468158.ece/ALTERNATES/s615/4453179.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042767">Sheffield Wednesday vs Huddersfield Town: Memorable Hillsborough encounters</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/sheffield-wednesday-vs-huddersfield-town-13042767">Steven Downes looks at three memorable matches between the two sides at Sheffield Wednesday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/other-sport/watch-how-cage-fighter-george-13046518"><img data-srcset="http://i3.examiner.co.uk/incoming/article13047266.ece/ALTERNATES/s180/JS119652845.jpg 180w, http://i3.examiner.co.uk/incoming/article13047266.ece/ALTERNATES/s390/JS119652845.jpg 390w, http://i3.examiner.co.uk/incoming/article13047266.ece/ALTERNATES/s458/JS119652845.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13047266.ece/ALTERNATES/s615/JS119652845.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/sport/other-sport/watch-how-cage-fighter-george-13046518">Watch: How cage fighter George Smith hopes to hit the big time</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/other-sport/watch-how-cage-fighter-george-13046518">Fighter who trained in Huddersfield is taking on top man</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/andy-booth-david-wagner-could-13047680"><img data-srcset="http://i2.examiner.co.uk/incoming/article13047724.ece/ALTERNATES/s180/JS107587908.jpg 180w, http://i2.examiner.co.uk/incoming/article13047724.ece/ALTERNATES/s390/JS107587908.jpg 390w, http://i2.examiner.co.uk/incoming/article13047724.ece/ALTERNATES/s458/JS107587908.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13047724.ece/ALTERNATES/s615/JS107587908.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/andy-booth">Andy Booth</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/andy-booth-david-wagner-could-13047680">Andy Booth: David Wagner could be the Play-Off X-Factor against Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/andy-booth-david-wagner-could-13047680">The Huddersfield Town legend believes the German head coach could be the difference in a tight Hillsborough encounter</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/big-matchday-atmosphere-canalside-huddersfield-13042486"><img data-srcset="http://i2.examiner.co.uk/incoming/article13042604.ece/ALTERNATES/s180/JS119526539.jpg 180w, http://i2.examiner.co.uk/incoming/article13042604.ece/ALTERNATES/s390/JS119526539.jpg 390w, http://i2.examiner.co.uk/incoming/article13042604.ece/ALTERNATES/s458/JS119526539.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13042604.ece/ALTERNATES/s615/JS119526539.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/canalside">Canalside</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/big-matchday-atmosphere-canalside-huddersfield-13042486">Big matchday atmosphere at Canalside for Huddersfield Town's trip to Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/big-matchday-atmosphere-canalside-huddersfield-13042486">There will be an 20-metre outside screen, food and drink as well as expert analysis from fans' favourite Peter Jackson tomorrow evening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-huddersfield-town-13032153"><img data-srcset="http://i4.examiner.co.uk/incoming/article13031739.ece/ALTERNATES/s180/Live-Blog.jpg 180w, http://i4.examiner.co.uk/incoming/article13031739.ece/ALTERNATES/s390/Live-Blog.jpg 390w, http://i4.examiner.co.uk/incoming/article13031739.ece/ALTERNATES/s458/Live-Blog.jpg 458w" data-src="http://i4.examiner.co.uk/incoming/article13031739.ece/ALTERNATES/s615/Live-Blog.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-huddersfield-town-13032153">Play-offs RECAP: Huddersfield Town vs Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/play-offs-live-huddersfield-town-13032153">Relive all the build, live action and analysis as Huddersfield Town kick off their play-off campaign at home to the Owls</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-vs-carlos-carvalhal-13042960"><img data-srcset="http://i4.examiner.co.uk/sport/football/news/article13042982.ece/ALTERNATES/s180/JS119528499.jpg 180w, http://i4.examiner.co.uk/sport/football/news/article13042982.ece/ALTERNATES/s390/JS119528499.jpg 390w, http://i4.examiner.co.uk/sport/football/news/article13042982.ece/ALTERNATES/s458/JS119528499.jpg 458w" data-src="http://i4.examiner.co.uk/sport/football/news/article13042982.ece/ALTERNATES/s615/JS119528499.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-vs-carlos-carvalhal-13042960">David Wagner vs Carlos Carvalhal: How the two bosses measure up</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-vs-carlos-carvalhal-13042960">Steven Downes looks at Huddersfield Town's and Sheffield Wednesday's main men ahead of the play-off semi-final second leg</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-challenge-liverpool-number-12925825"><img data-srcset="http://i4.examiner.co.uk/sport/football/news/article12867415.ece/ALTERNATES/s180/JS116466003.jpg 180w, http://i4.examiner.co.uk/sport/football/news/article12867415.ece/ALTERNATES/s390/JS116466003.jpg 390w, http://i4.examiner.co.uk/sport/football/news/article12867415.ece/ALTERNATES/s458/JS116466003.jpg 458w" data-src="http://i4.examiner.co.uk/sport/football/news/article12867415.ece/ALTERNATES/s615/JS116466003.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-challenge-liverpool-number-12925825">Danny Ward to challenge for Liverpool number 1 shirt next season - Klopp</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-challenge-liverpool-number-12925825">The Liverpool FC manager is keen to have the Huddersfield Town stopper back in his squad next year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/only-2000-away-tickets-huddersfield-13003243"><img data-srcset="http://i1.examiner.co.uk/incoming/article12352321.ece/ALTERNATES/s180/JS88314337.jpg 180w, http://i1.examiner.co.uk/incoming/article12352321.ece/ALTERNATES/s390/JS88314337.jpg 390w, http://i1.examiner.co.uk/incoming/article12352321.ece/ALTERNATES/s458/JS88314337.jpg 458w" data-src="http://i1.examiner.co.uk/incoming/article12352321.ece/ALTERNATES/s615/JS88314337.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/only-2000-away-tickets-huddersfield-13003243">Only 2,000 away tickets for Huddersfield Town's crucial trip to Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/only-2000-away-tickets-huddersfield-13003243">Despite Hillsborough having a capacity of 39,732 there will be a limited number available for the SkyBet Championship Play-Off second leg</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-legend-andy-booth-13044165"><img data-srcset="http://i2.examiner.co.uk/incoming/article13044743.ece/ALTERNATES/s180/JS54000761.jpg 180w, http://i2.examiner.co.uk/incoming/article13044743.ece/ALTERNATES/s390/JS54000761.jpg 390w, http://i2.examiner.co.uk/incoming/article13044743.ece/ALTERNATES/s458/JS54000761.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13044743.ece/ALTERNATES/s615/JS54000761.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/andy-booth">Andy Booth</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-legend-andy-booth-13044165">Huddersfield Town legend Andy Booth hoping Play-Off history is set to repeat itself</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-legend-andy-booth-13044165">Tomorrow is 22 years to the day since the club beat Brentford FC to book their passage into the Division Two Play-Off Final at Wembley</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-create-13035066"><img data-srcset="http://i3.examiner.co.uk/incoming/article13035198.ece/ALTERNATES/s180/JS119537721.jpg 180w, http://i3.examiner.co.uk/incoming/article13035198.ece/ALTERNATES/s390/JS119537721.jpg 390w, http://i3.examiner.co.uk/incoming/article13035198.ece/ALTERNATES/s458/JS119537721.jpg 458w" data-src="http://i3.examiner.co.uk/incoming/article13035198.ece/ALTERNATES/s615/JS119537721.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-create-13035066">WATCH: Huddersfield Town fans create incredible atmosphere against Sheffield Wednesday</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-create-13035066">Re-live the atmosphere from the John Smith's Stadium via footage captured from Ben Hall of the YouTube channel TerriersTV</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-youngster-receives-england-13043122"><img data-srcset="http://i1.examiner.co.uk/sport/football/news/article12866175.ece/ALTERNATES/s180/Ryan-Schofield-Twitter-2.jpg 180w, http://i1.examiner.co.uk/sport/football/news/article12866175.ece/ALTERNATES/s390/Ryan-Schofield-Twitter-2.jpg 390w, http://i1.examiner.co.uk/sport/football/news/article12866175.ece/ALTERNATES/s458/Ryan-Schofield-Twitter-2.jpg 458w" data-src="http://i1.examiner.co.uk/sport/football/news/article12866175.ece/ALTERNATES/s615/Ryan-Schofield-Twitter-2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/england-football-team">England Football Team</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-youngster-receives-england-13043122">Huddersfield Town youngster receives England call-up for Toulon Tournament</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-youngster-receives-england-13043122">The goalkeeper will link up with the Three Lions' Under 20 side this summer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-expected-fit-ready-13041585"><img data-srcset="http://i2.examiner.co.uk/incoming/article13041731.ece/ALTERNATES/s180/JS117854285.jpg 180w, http://i2.examiner.co.uk/incoming/article13041731.ece/ALTERNATES/s390/JS117854285.jpg 390w, http://i2.examiner.co.uk/incoming/article13041731.ece/ALTERNATES/s458/JS117854285.jpg 458w" data-src="http://i2.examiner.co.uk/incoming/article13041731.ece/ALTERNATES/s615/JS117854285.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/danny-ward">Danny Ward</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-expected-fit-ready-13041585">Danny Ward expected to be fit and ready for Huddersfield Town's trip to Hillsborough</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/danny-ward-expected-fit-ready-13041585">The on-loan Liverpool FC stopper was suspended for the Play-Off first leg against Sheffield Wednesday and has also overcome illness</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/HuddersfieldExaminer">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/Examiner">twitter</a></li><li><a class="icon pinterest" href="https://pinterest.com/hdexaminer">pinterest</a></li><li><a class="icon instagram" href="https://www.instagram.com/huddersfieldexaminer">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/subscriptions/">Subscriptions</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=97b461ea273098ff1a9a79dbe530fb2f"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=7d5eea5f325316e1727466714d87743a"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=91571e72dce6264200fafe8701159861"></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=&meta=read-news&objId=13051498&type=article&title=Sheffield+Wednesday+vs+Huddersfield+Town%3a+Your+quick-fire+talking+points+from+the+game&url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2fsheffield-wednesday-vs-huddersfield-town-13051498&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=13051498&amp;type=article&amp;title=Sheffield+Wednesday+vs+Huddersfield+Town%3a+Your+quick-fire+talking+points+from+the+game&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2fsheffield-wednesday-vs-huddersfield-town-13051498" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
