<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xml:lang="en" lang="en" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<!--
page generated at: Tue Sep 13 19:40:09 BST 2016
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com -->
<!--
article config section used (for article sections): config.article.football
-->
<head>
<!-- HTML5 Character Encoding -->
<meta charset="utf-8">
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Default home feed" href="rss.xml"/>
<!-- CSS includes moved to respective minifier widgets in the config -->
<link rel="pingback" href="http://www.examiner.co.uk/xmlrpc"/>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://s.examiner.co.uk/resources/js/lib/html5.js"></script>
<![endif]-->
<!-- area sitewide-meta: items from config section -->
<!-- start of widget id: 4287873, name: code, view: html -->
<link
href="http://fonts.googleapis.com/css?family=Signika:400,600|Francois+One|PT+Sans+Narrow:400,700|PT+Sans:400,700,400italic"
rel="stylesheet" type="text/css">
<!-- end of widget id: 4287873, name: code, view: html -->
<!-- start of widget id: 8813415, name: frontendAsset, view: css -->
<link rel="stylesheet" type="text/css" href="http://s.examiner.co.uk/build/skins/huddersfieldexaminer/css/desktop.css?v=1473764393" />
<!-- end of widget id: 8813415, name: frontendAsset, view: css -->
<!-- start of widget id: 8813426, name: frontendAsset, view: js -->
<script src="http://s.examiner.co.uk/build/js/desktop.js?v=1473764393" type="text/javascript" ></script>
<!-- end of widget id: 8813426, name: frontendAsset, view: js -->
<!-- start of widget id: 4284502, name: code, view: html -->
<link rel="dns-prefetch" href="//s.examiner.co.uk">
<link rel="dns-prefetch" href="//i1.examiner.co.uk">
<link rel="dns-prefetch" href="//i2.examiner.co.uk">
<link rel="dns-prefetch" href="//i3.examiner.co.uk">
<link rel="dns-prefetch" href="//i4.examiner.co.uk">
<link rel="dns-prefetch" href="//community.examiner.co.uk">
<link rel="dns-prefetch" href="//images.examiner.co.uk">
<link rel="dns-prefetch" href="//videos.examiner.co.uk">
<!-- end of widget id: 4284502, name: code, view: html -->
<!-- start of widget id: 4284903, name: seo, view: custom -->
<meta name="google-site-verification" content="C3FwBDOdWPuMUOZAlKl7LCtJgw4dq-YoF0LEa1ujEe4" />
<!-- end of widget id: 4284903, name: seo, view: custom -->
<!-- start of widget id: 6922657, name: seo, view: articleMeta -->
<meta name="news_keywords" content="Harry Bunn,Huddersfield Town FC" />
<meta name="article:id" content="huddersfieldexaminer-11879147" />
<title>Tricky test at Brighton but we&#039;ve come through others says Huddersfield Town ace Harry Bunn - Huddersfield Examiner</title>
<meta name="description" content="&#xa; We&#x27;ve shown we are capable of winning away&#xa; " />
<meta name="author" content="Mel Booth" />
<meta name="robots" content="noarchive"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "NewsArticle",
"url": "http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147",
"creator": "Mel Booth",
"headline": "Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn - Huddersfield Examiner",
"articleSection": "Football News",
"dateCreated": "2016-09-13T17:45:00+01:00",
"datePublished": "2016-09-13T17:45:00+01:00",
"keywords": ["Harry Bunn","Huddersfield Town FC"],
"image": {
"@type": "ImageObject",
"width": "1200",
"height": "630",
"url": "http://i1.examiner.co.uk/incoming/article11879578.ece/ALTERNATES/s1200/JS99207291.jpg"
}
}
</script>
<!-- end of widget id: 6922657, name: seo, view: articleMeta -->
<!-- start of widget id: 4284559, name: twitter, view: twitterSummaryCard -->
<meta name="twitter:card" value="summary_large_image"/>
<meta name="twitter:site" value="@Examiner"/>
<meta name="twitter:creator" value="@Examiner"/>
<!-- end of widget id: 4284559, name: twitter, view: twitterSummaryCard -->
<!-- start of widget id: 4284558, name: openGraph, view: facebook -->
<meta property="fb:page_id" content="104007876371151" />	<meta property="fb:app_id" content="328511367265765" />
<meta property="og:site_name" content="huddersfieldexaminer"/>
<meta property="og:language" content="en"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tricky test at Brighton but we've come through others says Huddersfield Town ace Harry Bunn"/>
<meta property="og:url" content="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"/>
<meta property="og:tags" content="Harry Bunn, Huddersfield Town FC"/>
<meta property="article:tag" content="Harry Bunn"/>
<meta property="article:tag" content="Huddersfield Town FC"/>
<meta property="og:description" content="
We've shown we are capable of winning away
"/>
<meta property="og:section" content="Football News"/>
<meta property="og:image" content="http://i1.examiner.co.uk/incoming/article11879578.ece/ALTERNATES/s1200/JS99207291.jpg"/>
<meta property="article:author" content=""/>
<meta property="article:published_time" content="2016-09-13T17:45:00+01:00"/>
<meta property="article:modified_time" content="2016-09-13T11:47:38+01:00"/>
<meta property="article:expiration_time" content="2016-10-13T11:47:38+01:00"/>
<meta property="article:section" content="Football News"/>
<!-- end of widget id: 4284558, name: openGraph, view: facebook -->
<!-- start of widget id: 11633359, name: code, view: html -->
<meta property="fb:pages" content="104007876371151" />
<!-- end of widget id: 11633359, name: code, view: html -->
<!-- start of widget id: 7991167, name: webAnalytics, view: googleAnalytics -->
<script type="text/javascript">
// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-47740725-10']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<!-- end of widget id: 7991167, name: webAnalytics, view: googleAnalytics -->
<!-- start of widget id: 4286383, name: code, view: html -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- end of widget id: 4286383, name: code, view: html -->
<!-- start of widget id: 4284352, name: style, view: default -->
<!-- end of widget id: 4284352, name: style, view: default -->
<!-- start of widget id: 4286718, name: code, view: html -->
<link rel="apple-touch-icon" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/css/images/apple-touch-icon.png" />
<link rel="icon" href="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/favicon.ico">
<!-- end of widget id: 4286718, name: code, view: html -->
<!-- start of widget id: 4285031, name: code, view: dartCss -->
<style type="text/css">
.container {
margin-top: 100px;
}
</style>
<!-- end of widget id: 4285031, name: code, view: dartCss -->
<!-- start of widget id: 7712333, name: code, view: html -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- end of widget id: 7712333, name: code, view: html -->
<!-- start of widget id: 6326918, name: javascriptConfig, view: default -->
<script>
(function () {
var rootPath = tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/resources\/");
tm.config.set("resources.rootPath", rootPath);
tm.config.set("frontend.rootPath", rootPath + "/..");
tm.config.set("resources.js.rootPath", rootPath + "/js");
tm.config.set("resources.skin.name", "huddersfieldexaminer");
tm.config.set("resources.skin.url", tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/skins\/huddersfieldexaminer\/"));
tm.config.set("resources.skin.sharedUrl", tm.stripTrailingSlashes("http:\/\/s.examiner.co.uk\/build\/skins\/shared\/"));
tm.config.set("resources.handlebars.rootPath", rootPath + "/../template/handlebars/widgets");
tm.config.set("resources.js.version", "1473764393");
tm.config.set("site.isDesktop", "true" === "true");
tm.config.set("pluck.theme", "mirror");
tm.config.set("facebook.appid", "328511367265765");
tm.config.set("jotform.apikey", "");
tm.config.set("jotform.url", "https:\/\/ir9lg0epbj.execute-api.eu-west-1.amazonaws.com\/prod\/");
tm.config.set("gigya.apikey", "3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4");
tm.config.set("gigya.uniquifier.url", "http:\/\/gigya-client.tm-awx.com\/api\/nicknameUniqueness");
tm.config.set("piano.enabled", "false");
tm.config.set("piano.appId", "");
tm.config.set("piano.productionEnv", "true");
tm.config.set("lotame.id", "3973");
tm.config.set("isNationalPublication", "" === "true" );
tm.config.set("responsiveRequest", "" === "true" );
tm.config.set("commercial.integrations.taboola.enabled", tm.implicitlyType("true"));
tm.config.set("chronos.live-centre.url", tm.implicitlyType("http://livecentreps-prod.eu-west-1.elasticbeanstalk.com"));
tm.config.set("communicatorEndpoint", tm.implicitlyType("https://comm-proxy.tm-awx.com/api/"));
tm.config.set("pageInfo.articleType", tm.implicitlyType("news"));
tm.config.set("pageInfo.displayInlineAds", tm.implicitlyType("true"));
tm.events.fire('tm.config.load');
}());
</script>
<!-- end of widget id: 6326918, name: javascriptConfig, view: default -->
<!-- start of widget id: 6483997, name: code, view: html -->
<style>
#schoolsDataJan2014 h3 {
font-size: 2em;
border-top: 7px solid #E0E0E0;
border-bottom: 1px solid #E0E0E0;
margin: 50px 0 15px;
padding: 10px 0;
}
/* Remove border from Outbrain h3 */
#schoolsDataJan2014 .article .ob_org_header h3 {border-top: none;}
/* Tables / graphs */
#schoolsDataJan2014 .schoolRatingsVisualization {
margin: 10px 0 20px;
padding: 5px 0 5px;
background: #fff;
-moz-box-shadow: 0 0 5px rgba(0,0,0,0.5);
-webkit-box-shadow: 0 0 5px rgba(0,0,0,0.5);
box-shadow: 0 0 5px rgba(0,0,0,0.5);
}
/* Adjust table padding */
#schoolsDataJan2014 .google-visualization-table-table * {
padding: 12px;
}
#schoolsDataJan2014 .google-visualization-table-table a {
padding: 0;
font-weight: bold;
}
/* Adjust th alignment */
#schoolsDataJan2014 .google-visualization-table-tr-head, .google-visualization-table-tr-head td, .google-visualization-table-tr-head-nonstrict,
#schoolsDataJan2014 .google-visualization-table-td-number {
text-align: left;
}
/* Change table borders */
#schoolsDataJan2014 .google-visualization-table-th,
#schoolsDataJan2014 .google-visualization-table-td {
border-left: none;
border-right: none;
border-bottom: 1px solid #e0e0e0;
border-top: none;
font-size: 14px;
line-height: 1.3;
}
/* Selected authority */
#schoolsDataJan2014 .google-visualization-table-tr-sel, .google-visualization-table-tr-sel td, .google-visualization-table-tr-sel-nonstrict {
background-color: #fbf4d9;
}
/* Remove odd/even */
#schoolsDataJan2014 .google-visualization-table-tr-odd, .google-visualization-table-tr-odd td, .google-visualization-table-tr-odd-nonstrict {
background: #fff;
}
#schoolsDataJan2014 .google-visualization-table-table tr:last-child td {
border: none;
}
/* Mobile */
@media only screen and (max-width: 31.25em) {
#schoolsDataJan2014 .schoolRatingsVisualization {
-moz-box-shadow: none; -webkit-box-shadow: none;
box-shadow: none;
}
#schoolsDataJan2014 h2, h3, h4 {
border-bottom: none;padding: .22727272727272727em .6818181818181818em;
}
#schoolsDataJan2014 .google-visualization-table-table a {color: #141414; text-decoration: underline;}
#schoolsDataJan2014 .google-visualization-table-table * {padding: 1.0588235294117647em;}
}/* End of media query */
</style>
<!-- end of widget id: 6483997, name: code, view: html -->
<!-- start of widget id: 9887583, name: code, view: html -->
<script>
(function(){
if(window.BOOMR && window.BOOMR.version){return;}
var dom,doc,where,iframe = document.createElement('iframe');
iframe.src = "javascript:false";
iframe.title = ""; iframe.role="presentation";
(iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
where = document.getElementsByTagName('script')[0];
where.parentNode.insertBefore(iframe, where);
try {
doc = iframe.contentWindow.document;
} catch(e) {
dom = document.domain;
iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
doc = iframe.contentWindow.document;
}
doc.open()._l = function() {
var js = this.createElement("script");
if(dom) this.domain = dom;
js.id = "boomr-if-as";
js.src = '//c.go-mpulse.net/boomerang/' +
'8AU4M-DPCFN-SF4PV-QXXP5-R38P6';
BOOMR_lstart=new Date().getTime();
this.body.appendChild(js);
};
doc.write('<body onload="document._l();">');
doc.close();
})();
</script>
<!-- end of widget id: 9887583, name: code, view: html -->
<!-- area meta: items from config.article.section section -->
<!-- area meta: area replaced with items from config.article.type.news section -->
<!-- area meta: no items found for useConfig from config.article.type.news and so still need to recurse -->
<!-- area meta: items from config.article section -->
<!-- start of widget id: 9744942, name: code, view: html -->
<script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
<!-- end of widget id: 9744942, name: code, view: html -->
<!-- start of widget id: 4287511, name: style, view: default -->
<!-- end of widget id: 4287511, name: style, view: default -->
<!-- start of widget id: 4285020, name: storyContent, view: article -->
<link rel="canonical" href="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"/>
<!-- end of widget id: 4285020, name: storyContent, view: article -->
<!-- start of widget id: 6794950, name: code, view: html -->
<script>tm.trigger("integration.rummble.desktop");</script>
<!-- end of widget id: 6794950, name: code, view: html -->
<!-- area ad-header: items from config.article section -->
<!-- start of widget id: 6239181, name: code, view: html -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!-- end of widget id: 6239181, name: code, view: html -->
<!-- start of widget id: 8003601, name: ad, view: googlePubHeader -->
<!-- GPT ad load - call DOM widget -->
<meta id="gpt-config"
data-placementIdList="5INN8j,JWFmcH,o3Ll9t"
data-widget="tm.ad.gpt-header"
data-type="first-look"
data-templ="article"
data-story-meta="harry-bunn,huddersfield-town-fc"
data-adunit-url="/5293/examiner.co.uk/sport/football/news"
data-token=""
data-oid="11879147"
data-gschannel="northeast"
data-platform="desktop"
data-syncRendering="false"
data-enableRubicon=""
data-rubiconData = ""
data-json-slots="[{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;&quot;,&quot;o-pos&quot;:&quot;&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;&quot;},&quot;useOOP&quot;:true,&quot;size&quot;:&quot;&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-oop&quot;,&quot;sizeArray&quot;:[],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[120,600],[160,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-right-sky&quot;,&quot;sizeArray&quot;:[[120,600],[160,600]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;3&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-single-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;middle&quot;,&quot;o-pos&quot;:&quot;middle&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[&quot;5INN8j&quot;],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[300,250],[300,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-mpu&quot;,&quot;sizeArray&quot;:[[300,250],[300,600]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[728,90]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-lb&quot;,&quot;sizeArray&quot;:[[728,90]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[948,42]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;sizeArray&quot;:[[948,42]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[&quot;JWFmcH&quot;],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[970,250],[728,90]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-lb&quot;,&quot;sizeArray&quot;:[[970,250],[728,90]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[300,305]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-big&quot;,&quot;sizeArray&quot;:[[300,305]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,155]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-promo-small&quot;,&quot;sizeArray&quot;:[[300,155]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;placementId&quot;:[],&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[8,8]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-inpage-video&quot;,&quot;sizeArray&quot;:[[8,8]],&quot;adUnit-url&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;}]"
data-sticky-banner="true" />
<!-- END: GPT ad load DOM widget -->
<!-- lotame -->
<script src="http://tags.crwdcntrl.net/c/3973/cc.js?ns=_cc3973" id="LOTCC_3973"></script>
<script>
window["_cc3973"].bcp();
</script>
<!-- end of widget id: 8003601, name: ad, view: googlePubHeader -->
<!-- start of widget id: 10738565, name: amp, view: link -->
<link rel="amphtml" href="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147.amp"/>
<!-- end of widget id: 10738565, name: amp, view: link -->
<style type="text/css">
.ads-left {
padding-right: 40px;
}
.adsense-table {
float: left;
width: 285px;
}
</style>
</head>
<body class='sec-sport sec-football-news Harry_Bunn 11879147 mel-booth'>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=328511367265765";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
//]]>
</script> <div class="container" id="page" itemscope itemtype="http://schema.org/Article">
<header class="clearfix mainHeader" data-widget="tm.mainMenu">
<!-- area sitewide-header: no items found -->
<!-- area header: items from config.article section -->
<!-- start of widget id: 7618895, name: master, view: default -->
<div class="tmRow utility-bar"
>
<!-- start of widget id: 7620108, name: menu, view: hyperlinksList -->
<nav class="utility-links links" data-widget="tm.omniture.omniLinkTracking" data-context="utility-links-menu" data-friendly-name="Click Utility Links" data-max-times-to-track-links="5">
<a href="http://westyorkshire.fish4jobs.co.uk/" data-type="section-head_0" data-action="section:Jobs" target="_blank" >Jobs</a>
<a href="http://www.examiner.co.uk/news/motoring/" data-type="section-head_1" data-action="section:Motors" target="_self" >Motors</a>
<a href="http://www.examiner.co.uk/news/property/" data-type="section-head_2" data-action="section:Property" target="_blank" >Property</a>
<a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/" data-type="section-head_3" data-action="section:Directory" target="_self" >Directory</a>
<a href="http://www.examiner.co.uk/buy-sell-tell/family-notices/" data-type="section-head_4" data-action="section:Family Notices" target="_self" >Family Notices</a>
<a href="http://dating.examiner.co.uk/" rel="nofollow" data-type="section-head_5" data-action="section:Dating" target="_blank" >Dating</a>
<a href="http://www.examiner.co.uk/BuySell/" data-type="section-head_6" data-action="section:BuySell" target="_blank" >BuySell</a>
<a href="http://www.bookanad.com/regions/north-west-amp-north-wales/" data-type="section-head_7" data-action="section:Book an Ad" target="_blank" >Book an Ad</a>
<a href="http://noticeyourstreet.kirklees.gov.uk/" data-type="section-head_8" data-action="section:Public Notices" target="_blank" >Public Notices</a>
</nav>
<!-- end of widget id: 7620108, name: menu, view: hyperlinksList -->
<!-- start of widget id: 10911571, name: profile, view: loginLogoutLink -->
<div class="profileWrapper" data-widget="tm.profile.loginLogout">
<span class="defaultIcon icon-user"></span>
<img class="profilePhoto non-visible" src="">
<div class="loginRegisterWrapper">
<span class="profileLogin">Login</span>
<span class="profileRegister">Register</span>
</div>
<div class="profileLogoutWrapper">
<span class="userName"></span>
<div class="profileAccount">
<a href="http://www.examiner.co.uk/profile/email-preferences">My account</a>
</div>
<div class="profileLogout">Logout</div>
</div>
</div>
<!-- end of widget id: 10911571, name: profile, view: loginLogoutLink -->
<!-- start of widget id: 7620120, name: pageTools, view: utilityBarShare -->
<div class="social clearfix" data-widget="tm.omniture.omniLinkTracking" data-contex="util-share-bar-7620120" data-friendly-name="Utility Share Bar Link Click" data-max-times-to-track-links="5">
<a href="https://www.facebook.com/HuddersfieldExaminer" class="icon-medium icon-facebook" title="Facebook" data-type="ico-fb" data-action="url:https://www.facebook.com/huddersfieldexaminer" target="_blank">Facebook</a>
<a href="https://twitter.com/Examiner" class="icon-medium icon-twitter" title="Twitter" data-type="ico-tw" data-action="url:https://twitter.com/examiner" target="_blank">Twitter</a>
<a href="http://www.examiner.co.uk/newsletters/daily-bulletin/" class="icon-medium icon-newsletters" title="Newsletters" data-type="ico-nl" data-action="url:http://www.examiner.co.uk/newsletters/daily-bulletin/" target="_blank">Newsletters</a>
</div>
<!-- end of widget id: 7620120, name: pageTools, view: utilityBarShare -->
<!-- start of widget id: 7620132, name: search, view: simpleForm -->
<div class="simple-search search-hidden" data-widget="tm.search.simpleMainNav tm.omniture.omniLinkTracking" data-context="search-7620132" data-friendly-name="Search Button Click" data-max-times-to-track-links="5">
<!-- <label class="hidden" for="">Search:</label> -->
<form method="get" action="/search/simple.do">
<input type="hidden" name="destinationSectionId" value="10141">
<input type="hidden" name="publicationName" value="huddersfieldexaminer">
<input type="hidden" name="sortString" value="publishdate">
<input type="hidden" name="sortOrder" value="desc">
<input type="hidden" name="sectionId" value="10059">
<input type="hidden" name="articleTypes" value=" news opinion advice live-event ive-event-clone">
<input type="hidden" name="pageNumber" value="1">
<input type="hidden" name="pageLength" value="5">
<input type="text" class="query-input" placeholder="Search" value="" name="searchString"><!--
--><button type="submit" class="icon-search submit-button" title="Search huddersfieldexaminer"></button>
</form>
</div>
<!-- end of widget id: 7620132, name: search, view: simpleForm -->
<!-- start of widget id: 4284554, name: weather, view: accuWeather -->
<div class="weather-hdr" id="weather-hdr" style="display: none">
<a id="weather-hdr-icon-link" href=""><img src="" width="70" height="66" class="weather-hdr-img" id="weather-hdr-icon-image" alt=""></a>
<div class="weather-hdr-details">
<ul>
<li class="weather-hdr-temp" id="weather-hdr-temp"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-desc" id="weather-hdr-desc"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-5" id="weather-hdr-5"><a href="" title="5 day forecast">5 day forecast &raquo;</a></li>
</ul>
</div>
</div>
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){
extendedForecastURL = 'http://www.examiner.co.uk/weather/';
iconURL = 'http:\/\/s.examiner.co.uk\/build\/skins\/shared\/gfx/widgets/weather/';
ajaxURL = 'http:\/\/www.examiner.co.uk\/weather\/?service=ajax&item=weather';
$.ajax({
url: ajaxURL,
dataType: 'json',
success: function(forecast) {
var linkURL = 'http:\/\/www.examiner.co.uk\/weather\/';
$("#weather-hdr-icon-link").attr("href", linkURL);
$("#weather-hdr-icon-image").attr("src", iconURL + forecast.conditions.weatherIcon + ".png");
$("#weather-hdr-temp a").attr("href", linkURL);
$("#weather-hdr-desc a").attr("href", linkURL);
$("#weather-hdr-5 a").attr("href", linkURL);
$("#weather-hdr-temp a").text(forecast.conditions.temperature + "\u00B0C"); // unicode for degree symbol + C
$("#weather-hdr-desc a").text(forecast.conditions.weatherText);
$("#weather-hdr").show();
}
});
});
//]]></script>
<!-- end of widget id: 4284554, name: weather, view: accuWeather -->
</div>
<!-- end of widget id: 4284554, name: master, view: default -->
<div class="styleGroup masthead" >
<!-- start of widget id: 7619933, name: promo, view: headerSlots -->
<div class="header-promo promo-left red" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-7619933" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="img-thumb" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">
<img src="http://i2.examiner.co.uk/incoming/article10764873.ece/ALTERNATES/s98/JS80715128.jpg" alt="" title="JS80715128.jpg" />
</a>
<div class="promo-text">
<a class="header-text " href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="promo-flash-txt" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">Save HRI A&amp;E</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" title="A&amp;E campaign promo" class="promo-body-text" data-type="promo-title" data-action="url:http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae">Join fight to save Huddersfield's A&E<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 7619933, name: promo, view: headerSlots -->
<!-- start of widget id: 7619943, name: logo, view: default -->
<div data-widget="tm.omniture.omniLinkTracking" data-context="logo-7619943" data-friendly-name="Logo Link Click" data-max-times-to-track-links="5" >
<a class="logo" href="http://www.examiner.co.uk/" title="Huddersfield Examiner" data-type="logo" data-action="home" >
<div class='standard-density'>
<span class="frontpage-image" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-o2.png); background-size: 100%;"></span>
<span class="logo-image" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-o2.png); background-size: 100%;"></span>
</div>
<!-- added non-camelCase fallback to accommodate for the backend not being in camelCase. -->
<div class='retina-density'>
<span class="frontpage-image retina" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-retina-o2.png)"></span>
<span class="logo-image retina" style="background-image: url(http://s3.mirror.co.uk/northwest/hudd/header/logo-retina-o2.png)"></span>
</div>
</a>
</div>
<!-- end of widget id: 7619943, name: logo, view: default -->
<!-- start of widget id: 7619951, name: promo, view: headerSlots -->
<div class="header-promo promo-right red" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-7619951" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221" data-type="img-thumb" data-action="url:http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221">
<img src="http://i1.examiner.co.uk/incoming/article11257076.ece/ALTERNATES/s98/ask_examiner.png" alt="" title="ask_examiner.png" />
</a>
<div class="promo-text">
<a href="http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221" title="Have a burning question about Huddersfield?" class="promo-body-text" data-type="promo-title" data-action="url:http://www.examiner.co.uk/news/you-ask-we-investigate-askexaminer-11056221">Have a burning question about Huddersfield?<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 7619951, name: promo, view: headerSlots -->
</div>
<!-- start of widget id: 7619958, name: master, view: default -->
<nav class="menuGroup last nav-main"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-7619958"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab header-icon most-read">
<a href="http://www.examiner.co.uk/most-read/" class="" title="Most read"
data-type="section-head"
data-action="section:most read">
Most read
</a>
</li>
<li class="tab header-icon whats-on">
<a href="http://www.examiner.co.uk/whats-on/" class="" title="What's on"
data-type="section-head"
data-action="section:what's on">
What&#039;s on
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7620393, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7622110, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/whats-on/" data-type="section-head_0" data-action="section:Latest What&#x27;s On">Latest What&#x27;s On</a>
<a href="http://www.examiner.co.uk/all-about/things-to-do-huddersfield" data-type="section-head_1" data-action="section:Arts &amp; Culture">Arts &amp; Culture</a>
<a href="http://www.examiner.co.uk/whats-on/family-kids/" data-type="section-head_2" data-action="section:Family &amp; Kids">Family &amp; Kids</a>
<a href="http://www.examiner.co.uk/whats-on/food-drink/" data-type="section-head_3" data-action="section:Food &amp; Drink">Food &amp; Drink</a>
<a href="http://www.examiner.co.uk/whats-on/comedy/" data-type="section-head_4" data-action="section:Comedy">Comedy</a>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife/" data-type="section-head_5" data-action="section:Music &amp; Nightlife">Music &amp; Nightlife</a>
<a href="http://www.examiner.co.uk/whats-on/theatre/" data-type="section-head_6" data-action="section:Theatre">Theatre</a>
<a href="http://www.examiner.co.uk/whats-on/film/" data-type="section-head_7" data-action="section:Film">Film</a>
<a href="http://www.examiner.co.uk/whats-on/shopping/" data-type="section-head_8" data-action="section:Shopping">Shopping</a>
</nav>
<!-- end of widget id: 7622110, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7622104, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top What&#x27;s on</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7622104" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/whats-on/chance-see-stunning-world-war-11877739" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i2.examiner.co.uk/incoming/article11878444.ece/ALTERNATES/s228/JS98979279.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/chance-see-stunning-world-war-11877739" data-type="tsr-txt" data-action="article:" data-track="false">Chance to see stunning World War One exhibition in Calderdale</a>
</figcaption>
</figure>
<!-- end of widget id: 7622104, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7622106, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in What&#x27;s on</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/chance-see-stunning-world-war-11877739" data-type="img-thumb_0" data-action="article:11877739">
<img src="http://i2.examiner.co.uk/incoming/article11878444.ece/ALTERNATES/s88/JS98979279.jpg" alt="" title="For King and Country exhibition at Bankfield Museum" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/chance-see-stunning-world-war-11877739" data-type="tsr-txt" data-action="article:11877739">Chance to see stunning World War One exhibition in Calderdale</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/theatre-news/last-minute-tickets-shows-around-11824946" data-type="img-thumb_1" data-action="article:11824946">
<img src="http://i2.examiner.co.uk/incoming/article11337985.ece/ALTERNATES/s148/JS89462774.jpg" alt="" title="Lawrence Batley Theatre, Queen Street, Huddersfield." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/theatre-news/last-minute-tickets-shows-around-11824946" data-type="tsr-txt" data-action="article:11824946">Last minute tickets: Shows in and around Huddersfield this weekend </a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/huddersfield-beer-gardens-roof-terraces-9137652" data-type="img-thumb_2" data-action="article:9137652">
<img src="http://i1.examiner.co.uk/incoming/article9138219.ece/ALTERNATES/s148/beer-gardens.jpg" alt="Soak up the sun in Huddersfield beer gardens" title="Soak up the sun in Huddersfield beer gardens" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/food-drink-news/huddersfield-beer-gardens-roof-terraces-9137652" data-type="tsr-txt" data-action="article:9137652">Brilliant beer gardens for sunny days in Huddersfield</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/family-kids-news/roald-dahl-day-best-books-11879246" data-type="img-thumb_3" data-action="article:11879246">
<img src="http://i3.examiner.co.uk/incoming/article11879282.ece/ALTERNATES/s148/JS94693299.jpg" alt="Roald Dahl books" title="Roald Dahl books" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/family-kids-news/roald-dahl-day-best-books-11879246" data-type="tsr-txt" data-action="article:11879246">Roald Dahl Day: Which Roald Dahl children&#x27;s book is the best? Rate them here</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/you-been-papped-snapper-town-11866852" data-type="img-thumb_4" data-action="article:11866852">
<img src="http://i2.examiner.co.uk/incoming/article11866838.ece/ALTERNATES/s148/JS99012127.jpg" alt="Sue, Helen, Max, Nelly &amp; Lynne" title="Sue, Helen, Max, Nelly &amp; Lynne" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife-news/you-been-papped-snapper-town-11866852" data-type="tsr-txt" data-action="article:11866852">Have you been papped by our Snapper about Town? It&#x27;s Funday Sunday at Greenhead Park</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/whats-on/whats-on-news/northern-retro-show-check-out-11794274" data-type="img-thumb_5" data-action="article:11794274">
<img src="http://i4.examiner.co.uk/incoming/article11795263.ece/ALTERNATES/s148/JS97875493.jpg" alt="" title="Cars on show at the Northern Retro meet, April 2016" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/whats-on/whats-on-news/northern-retro-show-check-out-11794274" data-type="tsr-txt" data-action="article:11794274">The Northern Retro Show: Check out some of the cars rolling in for Huddersfield car show</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7622106, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7622106, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7620397, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7620397" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/robbie%20williams" data-type="tag_0" data-action="topic:Robbie Williams">Robbie Williams</a>
<a href="http://www.examiner.co.uk/all-about/lawrence%20batley" data-type="tag_1" data-action="topic:Lawrence Batley">Lawrence Batley</a>
<a href="http://www.examiner.co.uk/all-about/oscar" data-type="tag_2" data-action="topic:Oscar">Oscar</a>
<a href="http://www.examiner.co.uk/all-about/adele" data-type="tag_3" data-action="topic:Adele">Adele</a>
<a href="http://www.examiner.co.uk/all-about/william%20marshall" data-type="tag_4" data-action="topic:William Marshall">William Marshall</a>
</div>
<!-- end of widget id: 7620397, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7620402, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7620402" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/things-to-do-huddersfield" data-type="tag_0" data-action="topic:Things-To-Do-Huddersfield">Things-To-Do-Huddersfield</a>
<a href="http://www.examiner.co.uk/all-about/tour-de-yorkshire" data-type="tag_1" data-action="topic:Tour de Yorkshire">Tour de Yorkshire</a>
<a href="http://www.examiner.co.uk/all-about/lawrence-batley-theatre" data-type="tag_2" data-action="topic:Lawrence Batley Theatre">Lawrence Batley Theatre</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-hall" data-type="tag_3" data-action="topic:Huddersfield Town Hall">Huddersfield Town Hall</a>
</div>
<!-- end of widget id: 7620402, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/news/" class="" title="News"
data-type="section-head"
data-action="section:news">
News
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7620405, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7621950, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/news/" data-type="section-head_0" data-action="section:Latest News">Latest News</a>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/" data-type="section-head_1" data-action="section:West Yorkshire News">West Yorkshire News</a>
<a href="http://www.examiner.co.uk/news/business/" data-type="section-head_2" data-action="section:Business">Business</a>
<a href="http://www.examiner.co.uk/news/uk-world-news/" data-type="section-head_3" data-action="section:UK &amp; World News">UK &amp; World News</a>
<a href="http://www.examiner.co.uk/all-about/crime" data-type="section-head_4" data-action="section:Crime">Crime</a>
<a href="http://www.examiner.co.uk/news/health/" data-type="section-head_5" data-action="section:Health">Health</a>
<a href="http://www.examiner.co.uk/all-about/education" data-type="section-head_6" data-action="section:Education">Education</a>
<a href="http://www.examiner.co.uk/all-about/politics" data-type="section-head_7" data-action="section:Politics">Politics</a>
<a href="http://www.examiner.co.uk/news/motoring/" data-type="section-head_8" data-action="section:Motors">Motors</a>
<a href="http://www.examiner.co.uk/news/news-opinion/" data-type="section-head_9" data-action="section:News Opinion">News Opinion</a>
</nav>
<!-- end of widget id: 7621950, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7621972, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top News</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7621972" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i4.examiner.co.uk/incoming/article11861942.ece/ALTERNATES/s228/JS90445580.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679" data-type="tsr-txt" data-action="article:" data-track="false">Police watchdog probing death of arrested man in Huddersfield</a>
</figcaption>
</figure>
<!-- end of widget id: 7621972, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7621984, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in News</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/take-look-inside-gorgeous-935000-11877714" data-type="img-thumb_0" data-action="article:11877714">
<img src="http://i3.examiner.co.uk/incoming/article11877990.ece/ALTERNATES/s88/JS99423076.jpg" alt="" title="The Dene, Kirkheaton" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/take-look-inside-gorgeous-935000-11877714" data-type="tsr-txt" data-action="article:11877714">Take a look inside this gorgeous £935,000 gothic mansion in Kirkheaton</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/boundary-changes-lindley-due-transferred-11880557" data-type="img-thumb_1" data-action="article:11880557">
<img src="http://i1.examiner.co.uk/incoming/article4896040.ece/ALTERNATES/s148/jason-mccartney-989102032.jpg" alt="Jason McCartney" title="Jason McCartney" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/boundary-changes-lindley-due-transferred-11880557" data-type="tsr-txt" data-action="article:11880557">Boundary changes: Lindley due to be transferred from Colne Valley to Huddersfield</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/shock-player-daniel-wilkinson-collapses-11878742" data-type="img-thumb_2" data-action="article:11878742">
<img src="http://i4.examiner.co.uk/incoming/article11878970.ece/ALTERNATES/s148/JS99463437.jpg" alt="" title="Brighouse Town AFC. Dual Seal Stadium, St. Giles Road,Brighouse." /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/shock-player-daniel-wilkinson-collapses-11878742" data-type="tsr-txt" data-action="article:11878742">Shock as player Daniel Wilkinson collapses and dies following match with Brighouse Town</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-11862899" data-type="img-thumb_3" data-action="article:11862899">
<img src="http://i2.examiner.co.uk/incoming/article10908329.ece/ALTERNATES/s148/M62liveblog.jpg" alt="" title="Live blog for M62" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-m62-11862899" data-type="tsr-txt" data-action="article:11862899">Live: Huddersfield breaking news, M62 traffic and travel</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/ghulam-dastgir-put-hidden-camera-11876565" data-type="img-thumb_4" data-action="article:11876565">
<img src="http://i1.examiner.co.uk/incoming/article11589867.ece/ALTERNATES/s148/JS74372780.jpg" alt="" title="Leeds Combined Courts" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/ghulam-dastgir-put-hidden-camera-11876565" data-type="tsr-txt" data-action="article:11876565">Ghulam Dastgir put hidden camera in ladies&#x27; toilet at Bradley firm where he worked</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/tributes-pour-footballer-daniel-wilkinson-11879719" data-type="img-thumb_5" data-action="article:11879719">
<img src="http://i4.examiner.co.uk/incoming/article11878561.ece/ALTERNATES/s148/JS99461817.jpg" alt="" title="Shaw Lane AFC defender Daniel Wilkinson" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/tributes-pour-footballer-daniel-wilkinson-11879719" data-type="tsr-txt" data-action="article:11879719">Tributes pour in for footballer Daniel Wilkinson </a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7621984, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7621984, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7620409, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7620409" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/jason%20mccartney" data-type="tag_0" data-action="topic:Jason McCartney">Jason McCartney</a>
<a href="http://www.examiner.co.uk/all-about/jo_cox" data-type="tag_1" data-action="topic:Jo Cox">Jo Cox</a>
<a href="http://www.examiner.co.uk/all-about/shabir%20pandor" data-type="tag_2" data-action="topic:Shabir Pandor">Shabir Pandor</a>
<a href="http://www.examiner.co.uk/all-about/andrew%20marchington" data-type="tag_3" data-action="topic:Andrew Marchington">Andrew Marchington</a>
<a href="http://www.examiner.co.uk/all-about/graham%20turner" data-type="tag_4" data-action="topic:Graham Turner">Graham Turner</a>
</div>
<!-- end of widget id: 7620409, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7620411, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7620411" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_0" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/m62" data-type="tag_1" data-action="topic:M62">M62</a>
<a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court" data-type="tag_2" data-action="topic:Kirklees Magistrates Court">Kirklees Magistrates Court</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="tag_3" data-action="topic:Hands off Huddersfield A&amp;E">Hands off Huddersfield A&amp;E</a>
</div>
<!-- end of widget id: 7620411, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/sport/" class="active" title="Sport"
data-type="section-head"
data-action="section:sport">
Sport
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 7622284, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 7622308, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.examiner.co.uk/sport/" data-type="section-head_0" data-action="section:Latest Sport">Latest Sport</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield%20town%20fc" data-type="section-head_1" data-action="section:Huddersfield Town">Huddersfield Town</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield%20giants%20rlfc" data-type="section-head_2" data-action="section:Huddersfield Giants">Huddersfield Giants</a>
<a href="http://www.examiner.co.uk/sport/football/" data-type="section-head_3" data-action="section:Football">Football</a>
<a href="http://www.examiner.co.uk/sport/rugby-league/" data-type="section-head_4" data-action="section:Rugby League">Rugby League</a>
<a href="http://www.examiner.co.uk/sport/cricket/" data-type="section-head_5" data-action="section:Cricket">Cricket</a>
<a href="http://www.examiner.co.uk/sport/rugby-union/" data-type="section-head_6" data-action="section:Rugby Union">Rugby Union</a>
<a href="http://www.examiner.co.uk/sport/other-sport/" data-type="section-head_7" data-action="section:Other Sport">Other Sport</a>
<a href="http://www.examiner.co.uk/sport/sport-opinion/" data-type="section-head_8" data-action="section:Sport Opinion">Sport Opinion</a>
</nav>
<!-- end of widget id: 7622308, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 7622315, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top Sport</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-7622315" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11882531.ece/ALTERNATES/s228/Blog.jpg" alt="Join the Examiner&#x27;s LIVE Coverage as Huddersfield Town travel to the AMEX to face Brighton &amp; Hove Albion." />
</a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="tsr-txt" data-action="article:" data-track="false">LIVE: Brighton &amp; Hove Albion v Huddersfield Town - Follow all the latest action from the AMEX Arena</a>
</figcaption>
</figure>
<!-- end of widget id: 7622315, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 7622334, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in Sport</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722" data-type="img-thumb_0" data-action="article:11881722">
<img src="http://i2.examiner.co.uk/sport/football/news/article11875098.ece/ALTERNATES/s88/Mooy-tackle.jpg" alt="" title="Mooy-tackle.jpg" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722" data-type="tsr-txt" data-action="article:11881722">&quot;The referee should have been suspended&quot; - former Premier League official on the Aaron Mooy tackle</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561" data-type="img-thumb_1" data-action="article:11881561">
<img src="http://i1.examiner.co.uk/sport/football/article11881161.ece/ALTERNATES/s148/JS56847619.jpg" alt="" title="Callum McManaman is tackled by Enner Valencia" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561" data-type="tsr-txt" data-action="article:11881561">Championship transfer rumours: Newcastle United and Sheffield Wednesday bids rejected by Premier League club</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/garry-monk-set-sack-should-11880876" data-type="img-thumb_2" data-action="article:11880876">
<img src="http://i1.examiner.co.uk/sport/football/news/article11880862.ece/ALTERNATES/s148/JS78327741.jpg" alt="" title="Leeds boss Garry Monk" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/garry-monk-set-sack-should-11880876" data-type="tsr-txt" data-action="article:11880876">Garry Monk set for sack should Blackburn Rovers sink Leeds tonight - reports</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840" data-type="img-thumb_3" data-action="article:11878840">
<img src="http://i3.examiner.co.uk/incoming/article11879490.ece/ALTERNATES/s148/JS99216331.jpg" alt="" title="Huddersfield Town&#x27;s Aaron Mooy celebrates scoring the winner against Leeds. Picture by John Rushworth" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840" data-type="tsr-txt" data-action="article:11878840">What David Wagner said about Aaron Mooy ahead of Huddersfield Town trip to Brighton</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/bookies-table-topping-huddersfield-town-11879574" data-type="img-thumb_4" data-action="article:11879574">
<img src="http://i3.examiner.co.uk/incoming/article11750773.ece/ALTERNATES/s148/JS95081371.jpg" alt="" title="Brighton&#x27;s Chris Hughton and Huddersfield boss David Wagner" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/bookies-table-topping-huddersfield-town-11879574" data-type="tsr-txt" data-action="article:11879574">Bookies have table-topping Huddersfield Town as huge underdogs at Brighton</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646" data-type="img-thumb_5" data-action="article:11881646">
<img src="http://i4.examiner.co.uk/incoming/article11779965.ece/ALTERNATES/s148/JS97671371.jpg" alt="" title="Huddersfield Giants&#x27; Head Coach Rick Stone" /> </a>
<figcaption>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646" data-type="tsr-txt" data-action="article:11881646">Huddersfield Giants to make changes for Leeds Rhinos Middle 8s clash</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 7622334, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 7622334, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 7622291, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-7622291" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.examiner.co.uk/all-about/aaron_mooy" data-type="tag_0" data-action="topic:Aaron Mooy">Aaron Mooy</a>
<a href="http://www.examiner.co.uk/all-about/david_wagner" data-type="tag_1" data-action="topic:David Wagner">David Wagner</a>
<a href="http://www.examiner.co.uk/all-about/jack_payne" data-type="tag_2" data-action="topic:Jack Payne">Jack Payne</a>
<a href="http://www.examiner.co.uk/all-about/harry_bunn" data-type="tag_3" data-action="topic:Harry Bunn">Harry Bunn</a>
<a href="http://www.examiner.co.uk/all-about/joe%20lolley" data-type="tag_4" data-action="topic:Joe Lolley">Joe Lolley</a>
</div>
<!-- end of widget id: 7622291, name: popularList, view: mostReadTags -->
<!-- start of widget id: 7622286, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-7622286" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc" data-type="tag_0" data-action="topic:Huddersfield Giants RLFC">Huddersfield Giants RLFC</a>
<a href="http://www.examiner.co.uk/all-about/david-wagner" data-type="tag_1" data-action="topic:David Wagner">David Wagner</a>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_2" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/paul-anderson" data-type="tag_3" data-action="topic:Paul Anderson">Paul Anderson</a>
</div>
<!-- end of widget id: 7622286, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield%20town%20fc" class="" title="Huddersfield Town"
data-type="section-head"
data-action="section:huddersfield town">
Huddersfield Town
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield%20giants%20rlfc" class="" title="Giants"
data-type="section-head"
data-action="section:giants">
Giants
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/news/business/" class="" title="Business"
data-type="section-head"
data-action="section:business">
Business
</a>
</li>
<li class="tab drop-arrow">
<a href="http://www.examiner.co.uk/in-your-area/" class="" title="In Your Area"
data-type="section-head"
data-action="section:in your area">
In Your Area
</a>
<div class="drop">
<div class="tmRow tmCol"
>
<!-- start of widget id: 7639028, name: master, view: default -->
<div class="tmCol "
>
<!-- start of widget id: 4284367, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284367" >
<div class="community-drop iya-dev clearfix">	<div class="col1">
<nav>
<ul>	<li><a title="Almondbury" href="/all-about/almondbury">Almondbury</a></li>
<li><a title="Ainley Top" href="/all-about/ainley top">Ainley Top</a></li>
<li><a title="Birkby" href="/all-about/birkby">Birkby</a></li>
<li><a title="Brighouse" href="/all-about/brighouse">Brighouse</a></li>
<li><a title="Crosland Moor" href="/all-about/crosland moor">Crosland Moor</a></li>	</ul>
</nav>
</div><!-- .col1 -->
<div class="col2">
</div><!-- .col2 -->
<div class="col3">
<nav>
<ul>
<li><a title="Deighton" href="/all-about/deighton">Deighton</a></li>
<li><a title="Elland" href="/all-about/elland">Elland</a></li>
<li><a title="Golcar" href="/all-about/golcar">Golcar</a></li>
<li><a title=" Hepworth" href="/all-about/hepworth"> Hepworth</a></li>
<li><a title="Holmfirth" href="/all-about/holmfirth">Holmfirth</a></li>
</ul>
</nav>
</div><!-- .col3 -->
<div class="col4">
<nav>
<ul>
<li><a title="Honley" href="/all-about/honley">Honley</a></li>
<li><a title="Lepton" href="/all-about/lepton">Lepton</a></li>
<li><a title="Lindley" href="/all-about/lindley">Lindley</a></li>
<li><a title="Lockwood" href="/all-about/lockwood">Lockwood</a></li>
<li><a title="Lowerhouses" href="/all-about/lowerhouses">Lowerhouses</a></li>
</ul>
</nav>
</div><!-- .col4 -->
<div class="col5 last">
<nav>
<ul>	<li><a title="Marsden" href="/all-about/marsden">Marsden</a></li>
<li><a title="Marsh" href="/all-about/marsh">Marsh</a></li>
<li><a title="Meltham" href="/all-about/meltham">Meltham</a></li>
<li><a title="Milnsbridge" href="/all-about/milnsbridge">Milnsbridge</a></li>
<li><a title="Mirfield" href="/all-about/mirfield">Mirfield</a></li>
</ul>
</nav>
</div><!-- .col4 -->
<div class="col5 last">
<nav>
<ul>	<li><a title="Newsome" href="/all-about/newsome">Newsome</a></li>
<li><a title="Rastrick" href="/all-about/rastrick">Rastrick</a></li>
<li><a title="Salendine Nook" href="/all-about/salendine nook">Salendine Nook</a></li> <li><a title="Slaithwaite" href="/all-about/slaithwaite">Slaithwaite</a></li>
<li><a title="Thornton Lodge" href="/all-about/thornton lodge">Thornton Lodge</a></li>
</ul>
</nav>
</div><!-- .col5 -->	</div><!-- .community-drop -->
</div>
<!-- end of widget id: 4284367, name: code, view: html -->
</div>
<!-- end of widget id: 4284367, name: master, view: default -->
</div>
</div>
</li>
</ul>
</nav>
<!-- end of widget id: 4284367, name: master, view: default -->

<div class="styleGroup clearfix sub-nav" >
<!-- start of widget id: 7619972, name: topic, view: tablet7topicList -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-list-" data-friendly-name="Trending List Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending</span>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_0" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a>
<a href="http://www.examiner.co.uk/all-about/m62" data-type="tag_1" data-action="topic:M62">M62</a>
<a href="http://www.examiner.co.uk/all-about/kirklees-magistrates-court" data-type="tag_2" data-action="topic:Kirklees Magistrates Court">Kirklees Magistrates Court</a>
<a href="http://www.examiner.co.uk/all-about/hands-off-huddersfield-ae" data-type="tag_3" data-action="topic:Save Huddersfield A&amp;E">Save Huddersfield A&amp;E</a>
</div>
<!-- end of widget id: 7619972, name: topic, view: tablet7topicList -->
<!-- start of widget id: 7619977, name: master, view: default -->
<nav class="menuGroup nav-small-sections"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-7619977"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab ">
<a href="http://www.examiner.co.uk/news/property/" class="" title="Property"
data-type="section-head"
data-action="section:property">
Property
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/lifestyle/nostalgia/" class="" title="Nostalgia"
data-type="section-head"
data-action="section:nostalgia">
Nostalgia
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/crime" class="" title="Crime"
data-type="section-head"
data-action="section:crime">
Crime
</a>
</li>
<li class="tab ">
<a href="http://www.examiner.co.uk/all-about/huddersfield" class="" title="Huddersfield"
data-type="section-head"
data-action="section:huddersfield">
Huddersfield
</a>
</li>
</ul>
</nav>
<!-- end of widget id: 7619977, name: master, view: default -->

</div>
</header>
<div class="span-24 article-page">
<!-- area article-header: items from config.article.section section -->
<!-- area article-header: area replaced with items from config.article.type.news section -->
<!-- area article-header: no items found for useConfig from config.article.type.news and so still need to recurse -->
<!-- area article-header: items from config.article section -->
<!-- start of widget id: 4287518, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-sponsorship-bar" class="ad sponsorshipBar">
</div>
<!-- end of widget id: 4287518, name: ad, view: googlePubTag -->
<div class="tmRow span-24 breadcrumbs"
>
<!-- start of widget id: 4287238, name: navigation, view: breadcrumb -->
<div class="widget navigation breadcrumb widget-editable viziwyg-section-10061 inpage-widget-4287238" data-widget="tm.omniture.omniLinkTracking"
data-context="breadcrumb-4287238"
data-max-times-to-track-links="5"
data-friendly-name="Breadcrumb Link Clicks"
xmlns:vocabulary="http://rdf.data-vocabulary.org/#" >
<ul class="clearfix breadcrumbs span-23-9">
<li class="b-home">
<a href="http://www.examiner.co.uk/" class="ir" data-type="section-head_1" data-action="section:home">
Home
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/" data-type="section-head_2" data-action="section:sport" rel="vocabulary:url" property="vocabulary:title">
Sport
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/football/" data-type="section-head_3" data-action="section:football" rel="vocabulary:url" property="vocabulary:title">
Football
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/sport/football/news/" data-type="section-head_4" data-action="section:football news" rel="vocabulary:url" property="vocabulary:title">
Football News
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.examiner.co.uk/all-about/harry-bunn" data-type="tag" data-action="topic:harry bunn" rel="vocabulary:url" property="vocabulary:title">
Harry Bunn
</a>
</li>
</ul>
</div>
<!-- end of widget id: 4287238, name: navigation, view: breadcrumb -->
</div>
<!-- start of widget id: 6833468, name: storyContent, view: articleRefresh -->
<h1 class="" itemprop="headline name">
Tricky test at Brighton but we&#039;ve come through others says Huddersfield Town ace Harry Bunn
</h1>
<!-- end of widget id: 6833468, name: storyContent, view: articleRefresh -->
<div class="span-16 col-1">
<div class="span-15-5 col-1 article">
<!-- area main: items from config.article.football section -->
<!-- area main: area replaced with items from config.article.type.news section -->
<!-- start of widget id: 8084659, name: ad, view: googleConsumerSurveysScript -->
<!-- end of widget id: 8084659, name: ad, view: googleConsumerSurveysScript -->
<div class="tmRow span-15-5 col-1 article-page"
id="row1" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6833295, name: pageTools, view: articleRefreshMetadata -->
<ul class="byline-bar"
data-widget="tm.omniture.omniLinkTracking"
data-context="tools-bar-"
data-friendly-name="Tools Bar Link Clicks"
data-max-times-to-track-links="5"
>
<li class="time" >
<time class="byline-time" itemprop="datePublished" content="2016-09-13T17:45+01:00" datetime="2016-09-13T17:45+01:00">17:45, 13 Sep 2016</time>
</li>
<li class="author">
<span class="section-label">By</span>
<a href="http://www.examiner.co.uk/authors/mel-booth/" rel="author" data-type="hdln-auth" data-action="author:Mel Booth" itemprop="author">Mel Booth</a>
</li>
</ul>
<!-- end of widget id: 6833295, name: pageTools, view: articleRefreshMetadata -->
</div>
<!-- start of widget id: 6833307, name: storyContent, view: articleRefresh -->
<div class="lead-text" itemprop="description">
<h2 class="">
We've shown we are capable of winning away
</h2>
</div>
<!-- end of widget id: 6833307, name: storyContent, view: articleRefresh -->
<div class="styleGroup " >
<!-- start of widget id: 6833299, name: pageTools, view: mediaShare -->
<div data-widget="tm.share.share tm.omniture.omniLinkTracking"
data-share-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"
data-context="share-bar-6833299"
data-friendly-name="Share Bar Link Click"
data-max-times-to-track-links="5"
data-article-id=""
>
<ul class="sharebar">
<li class="sharebar__provider">
<a class="sharebar__icon icon-facebook"
title="Facebook"
data-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147#ICID=sharebar_facebook"
data-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-type="fb-share"
data-action="article:11879147"
data-content-image="http://i1.examiner.co.uk/incoming/article11879578.ece/ALTERNATES/s1200/JS99207291.jpg">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-twitter"
title="Twitter"
data-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147#ICID=sharebar_twitter"
data-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-type="tw-share"
data-action="article:11879147"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-googleplus"
title="Google+"
data-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147#ICID=sharebar_google+"
data-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-type="g-share"
data-action="article:11879147"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-linkedin"
title="LinkedIn"
data-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147#ICID=sharebar_linkedin"
data-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-type="ln-share"
data-action="article:11879147"
data-content-image="">
</a>
</li>
<li class="count--shares">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Shares</span>
</li>
</ul>
</div>
<!-- end of widget id: 6833299, name: pageTools, view: mediaShare -->
<!-- start of widget id: 9939796, name: newsletter, view: default -->
<div class="skinny-sign-up" data-widget="components.newsletter.default.js.script" data-mailing-list-id="32625" data-newsletter-subscription-url="https://comm-proxy.tm-awx.com/api/subscribe" data-newsletter-display-name="daily">
<h4>Get daily news by email</h4> <div class="sign-wrapper">
<input id="input" class="input" type="email" name="email" value="Enter your e-mail for our daily newsletter">
<label id="email-error" class="error" for="Email"></label>
<button type="submit" class="submit-button" id="submit-button" title="Subscribe"></button>
<span class="confirm"></span>
<span class="warning"></span>
</div>
</div>
<!-- end of widget id: 9939796, name: newsletter, view: default -->
</div>
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page
p402_hide"
id="row2" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 6833303, name: storyContent, view: article -->
<!-- end of widget id: 6833303, name: storyContent, view: article -->
</div>
<!-- start of widget id: 6833309, name: relatedContents, view: pictures -->
<figure class="inline-image clearfix ">
<div class="image-credit-wrapper">
<img src="http://i2.examiner.co.uk/incoming/article11879578.ece/ALTERNATES/s615/JS99207291.jpg" itemprop="image" data-original-width="2497"
data-original-height="1765" />
</div>
<figcaption>
<span>Town&#x27;s Harry Bunn bursts through the Leeds United defence in the 1-0 win at Elland Road. Picture by John Rushworth
</span>
</figcaption>
</figure>
<!-- end of widget id: 6833309, name: relatedContents, view: pictures -->
<!-- start of widget id: 7941300, name: relatedContents, view: videos -->
<!-- end of widget id: 7941300, name: relatedContents, view: videos -->
<!-- start of widget id: 8861668, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-inpage-video" class="">
</div>
<!-- end of widget id: 8861668, name: ad, view: googlePubTag -->
<!-- start of widget id: 6833310, name: storyContent, view: articleRefresh -->
<div class="body " itemprop="articleBody"
data-widget="tm.omniture.tracking"
data-context="11879147"
data-friendly-name="Article Inline Link Tracking"
data-max-times-to-track-links="5">
<p>Harry Bunn looked to Huddersfield Town’s task at Brighton tonight and mused: “It’s another tricky game for us.”</p> <p>But the 23-year-old wideman – who made<a data-action="11877996" data-content-type="news" data-track="false" data-type="inline" data-word-count="6" href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-product-josh-windass-11877996"> his first start of the season</a> in the 1-0 derby victory at Leeds United – says Town are far from daunted by the prospect.</p> <p>He says spirit in the Championship table-topping camp is high ahead of the Amex test and everyone is ‘up’ for the challenge.</p> <p> <!-- start of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
<aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li>
<a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-coach-david-wagner-11878937" data-type="readmore" data-action="11878937" data-track="false">Huddersfield Town coach David Wagner reveals his best run in football</a>
</li>
</ul>
</aside>
<!-- end of widget id: 11436936, name: relatedContents, view: readMoreLinks -->
</p> <p>“It’s another tricky game for us, but I think we have shown we are capable of going away and picking up good results, so hopefully this will be the same,” said the Manchester City product.</p> <p><strong>David Wagner speaks about the Leeds win and test at Brighton:</strong></p> <p> </p> <!-- start of widget id: 6285762, name: video, view: brightcovePlayerTablet7 -->
<div class="video-gallery-container">
<div class="article-video-wrapper standard clearfix"
data-widget="tm.video.videoPreloader"
data-video-id="5121504235001"
data-is-youtube=""
data-new-brightcove="true">
<figure class="embedded-gallery video-loader video-loader-article">
<a title="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton">
<span class="video-loader-image">
<img src="http://brightcove01.brightcove.com/24/4221396001/201609/433/4221396001_5121517878001_5121504235001-vs.jpg?pubId=4221396001" alt="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton" />
</span>
</a>
<figcaption>
<a title="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton">
<span class="view-gallery-button">
<span>Video loading</span>
</span>
<span class="icon-loader"></span>
</a>
</figcaption>
</figure>
<div class="article-video clearfix" >
<div class="video-wrapper html-five-player" itemprop="video" itemscope itemid="" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton">
<meta itemprop="description" content="">
<meta itemprop="duration" content="PT1M18S">
<link itemprop="thumbnailUrl" href="http://brightcove01.brightcove.com/24/4221396001/201609/433/4221396001_5121517878001_5121504235001-vs.jpg?pubId=4221396001">
<meta itemprop="uploadDate" content="2016-09-12T15:22:59Z">
<div class="brightcove-video"
data-ad-Unit="/5293/examiner.co.uk/sport/football/news"
data-correlator="1473792009949"
data-referrer="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"
data-publication-date="2016-09-12T15:22:59Z"
data-video-relation=""
data-section="football-news"
data-video-title="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton"
data-video-duration="78"
data-autoplay="true"
data-section-autoplay="true"
data-section-second-autoplay="true"
data-video-relation=""
data-token="">
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-tablet">Tap to play</span>
</div>
<video data-id="5121504235001"
data-account="4221396001"
data-description=""
data-pageurl="http://www.examiner.co.uk/"
data-available="true"
data-player="36015358-ad21-4f48-98a8-1cf2b1b7a87b"
data-ads="true"
data-embed="default"
preload="none"
data-title="WATCH: David Wagner reflects on the Leeds match and looks ahead to Brighton"
data-video-id="5121504235001"
data-facebook-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-facebook-label="facebook"
data-facebook-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-facebook-contentImageURL="http://i1.examiner.co.uk/incoming/article11879578.ece/ALTERNATES/s1200/JS99207291.jpg"
data-facebook-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"
data-twitter-description="
&lt;p&gt;We&#x27;ve shown we are capable of winning away&lt;/p&gt;
"
data-twitter-label="twitter"
data-twitter-title="Tricky test at Brighton but we&#x27;ve come through others says Huddersfield Town ace Harry Bunn"
data-twitter-url="http://www.examiner.co.uk/sport/football/news/tricky-test-brighton-weve-come-11879147"
class="video-js" controls>
</video>
<div class="inactive-stream hidden">
<div>
The Live Event you are trying to watch is either unavailable or has not started
<span>Please refresh this page in your browser to reload this live event video</span>
</div>
</div>
</div>
</div>
</div>
<!-- End of article-video -->
</div>
</div>
<!-- end of widget id: 6285762, name: video, view: brightcovePlayerTablet7 -->
<p> </p> <p>“People said Leeds would be a test, which it was, and this is similar because Brighton were right up there last season and have a very good squad.</p> <p>“But we are going well, the spirit in the camp is great and if we continue playing as we have been, we’ve got every chance of going there and getting a good result.”</p> <p>Before Leeds, Bunn was restricted to substitute appearances after suffering a hamstring injury on the pre-season trip to Austria.</p> <p> </p> <!-- start of widget id: 9993741, name: grid, view: default -->
<div class="image-links football" data-widget="components.grid.default.js.script tm.omniture.tracking" data-orientation="landscape" data-context="grid" data-friendly-name="Grid Content Type Link Tracking" data-max-times-to-track-links="5">
<h3 class="list-title">Huddersfield Town latest</h3>
<div class="slider">
<a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-machine-four-things-11870752" class="slide" data-type="11879147" data-action="11870752" data-track="false">
<img src="http://i2.examiner.co.uk/incoming/article11870401.ece/ALTERNATES/s225/JS99212173.jpg" class="carousel-img ">
<span class="link-title">Leeds v Huddersfield: 5 Things We Learnt</span>
</a>
<a href="http://www.examiner.co.uk/sport/football/news/proud-huddersfield-town-fans-david-11873905" class="slide" data-type="11879147" data-action="11873905" data-track="false">
<img src="http://i1.examiner.co.uk/incoming/article11873979.ece/ALTERNATES/s225/JS99214234.jpg" class="carousel-img ">
<span class="link-title">Town Fans on West Yorkshire derby win</span>
</a>
<a href="http://www.examiner.co.uk/sport/hungry-greedy-huddersfield-town-squad-11873324" class="slide" data-type="11879147" data-action="11873324" data-track="false">
<img src="http://i4.examiner.co.uk/incoming/article11873328.ece/ALTERNATES/s225/JS99215856.jpg" class="carousel-img ">
<span class="link-title">Huddersfield Town hungry for success</span>
</a>
<a href="http://www.examiner.co.uk/sport/football/news/look-you-make-leeds-united-11870581" class="slide" data-type="11879147" data-action="11870581" data-track="false">
<img src="http://i2.examiner.co.uk/incoming/article11870567.ece/ALTERNATES/s225/JS99218305.jpg" class="carousel-img ">
<span class="link-title">Leeds v Huddersfield: Fan Gallery</span>
</a>
</div>
<div class="position">
<span class="current-index">1</span>
<span class="total-items">of 4</span>
</div>
</div>
<!-- end of widget id: 9993741, name: grid, view: default -->
<p> </p>
</div>
<!-- end of widget id: 6833310, name: storyContent, view: articleRefresh -->
<!-- start of widget id: 6833329, name: pageTools, view: mediaFollow -->
<div class="follow-bar-wrapper" data-widget="tm.follow.follow tm.follow.followFlatIcons">
<div class="follow-bar-cell facebook-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<div class="desktop default-flat-button">
<a class="fb-site-name" href="https://www.facebook.com/HuddersfieldExaminer">HuddersfieldExaminer</a>
<a class="fb-like-btn" href="https://www.facebook.com/HuddersfieldExaminer"></a>
</div>
<a class="fb-like default-flat-button mobile icon icon-facebook round " data-href="https://www.facebook.com/HuddersfieldExaminer" href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></a>
<div class="fb-page desktop " data-href="https://www.facebook.com/HuddersfieldExaminer" data-width="198" data-small-header="true" data-adapt-container-width="true" data-colorscheme="light" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HuddersfieldExaminer"><a data-href="https://www.facebook.com/HuddersfieldExaminer" href="https://www.facebook.com/HuddersfieldExaminer"></a></blockquote></div></div>
</div>
</div>
</div>
<div class="follow-bar-cell twitter-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<a href="https://twitter.com/Examiner" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
</div>
</div>
<div class="follow-bar-cell googleplus-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<span id="gplusAccountImage" class="desktop"></span>
<a class="g-follow icon icon-googleplus round default-flat-button " data-annotation="bubble" data-height="20" data-href="https://plus.google.com/u/0/+ExaminerCoUkb/posts" data-rel="publisher" href="https://plus.google.com/u/0/+ExaminerCoUkb/posts"></a>
</div>
</div>
</div>
</div>
<!-- end of widget id: 6833329, name: pageTools, view: mediaFollow -->
</div>
</div>
<!-- start of widget id: 8084668, name: ad, view: googleConsumerSurveysTrigger -->
<!-- end of widget id: 8084668, name: ad, view: googleConsumerSurveysTrigger -->
<div class="tmRow span-15-5 col-1 article-page"
id="row3" >
<div class="tmCol article"
>
<!-- start of widget id: 10103412, name: comments, view: gigya -->
<!-- end of widget id: 10103412, name: comments, view: gigya -->
<div class="tmCol span-15-5 col-1 last"
>
<div class="tmCol span-7-5 col-1"
>
<!-- start of widget id: 4285635, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-10061 inpage-widget-4285635 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-4285635"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Recently Published</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="hdln-text_1" data-action="article:11882543" >
LIVE: Brighton &amp; Hove Albion v Huddersfield Town - Follow all the latest action from the AMEX Arena
</a></h2>
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="img-teaser_1" data-action="article:11882543">
<img src="http://i2.examiner.co.uk/incoming/article11882531.ece/ALTERNATES/s148/Blog.jpg"
class="automatic-teaser"
alt="Join the Examiner&#039;s LIVE Coverage as Huddersfield Town travel to the AMEX to face Brighton &amp; Hove Albion."
title="Join the Examiner&#039;s LIVE Coverage as Huddersfield Town travel to the AMEX to face Brighton &amp; Hove Albion."
width="148"
height="98"
onclick="location.href='http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543';"/>
</a> <figcaption>
<p>All the build-up, breaking team news and pre-match content followed by full, comprehensive coverage of this evening's Championship clash</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
</ul>
</div>
</div>
<!-- end of widget id: 4285635, name: relatedContents, view: automatic -->
</div>
<div class="tmCol span-7-5 col-1 last"
>
<!-- start of widget id: 4285743, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-10061 inpage-widget-4285743 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-4285743"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Previous Articles</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-barnsley-huddersfield-towns-11769393" data-type="hdln-text_1" data-action="article:11769393" >
David Wagner: Why Barnsley will be Huddersfield Town&#039;s toughest opponents yet
</a></h2>
<figure>
<a href="http://www.examiner.co.uk/sport/football/news/david-wagner-barnsley-huddersfield-towns-11769393" data-type="img-teaser_1" data-action="article:11769393">
<img src="http://i4.examiner.co.uk/incoming/article11771499.ece/ALTERNATES/s148/JS97290129.jpg"
class="automatic-teaser"
alt=""
title="Huddersfield Town&#039;s Joe Lolley, in action at Aston Villa, is a doubt for the Barnsley derby"
width="148"
height="98"
onclick="location.href='http://www.examiner.co.uk/sport/football/news/david-wagner-barnsley-huddersfield-towns-11769393';"/>
</a> <figcaption>
<p>The boss is impressed by the promoted Reds' start to the season</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
<li >
<a href="http://www.examiner.co.uk/sport/football/news/how-huddersfield-town-players-rated-11779010" data-type="hdln-text_2" data-action="article:11779010"> How Huddersfield Town players rated in win over Barnsley: Do you agree with Doug Thomson&#039;s verdict?
</a>
</li>
<li class="last">
<a href="http://www.examiner.co.uk/sport/football/news/look-whos-back-contention-huddersfield-11753850" data-type="hdln-text_3" data-action="article:11753850"> Look who&#039;s back in contention for Huddersfield Town at Aston Villa
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 4285743, name: relatedContents, view: automatic -->
</div>
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 4285646, name: storyContent, view: tags -->
<div class="related-widget" data-widget="tm.omniture.omniLinkTracking" data-context="related-tags-4285646" data-friendly-name="Article Related Tags Link Clicks" data-max-times-to-track-links="5" >
<h3>Related Tags</h3>
<div class="clearfix">
<div class="span-7-5 col-1">
<dl class="related-list">
<dt>
People
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:harry bunn" href="http://www.examiner.co.uk/all-about/harry-bunn">Harry Bunn</a>
</dd>
</dl>
</div>
<div class="span-7-5 col-2 last">
<dl class="related-list">
<dt>
Teams
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:huddersfield town fc" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a>
</dd>
</dl>
</div>
</div>
</div>
<!-- end of widget id: 4285646, name: storyContent, view: tags -->
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 4287333, name: ad, view: adsense -->
<div class="google-adsense">
<script type="text/javascript" language="JavaScript">//<![CDATA[
function google_ad_request_done(google_ads) {
var s = '';
var i;
/*verify there are ads to display */
if (google_ads.length == 0) {
return;
}
/*we should have 4 ads to display in 2 cols, but google could return less */
if (google_ads.length > 1) {
s += '<h3><a href=\"' + google_info.feedback_url + '\" style="color:000000">Ads by Google</a></h3>'; s += '<div class="adsense-table ads-left">'; for(i = 0; i < 2; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>';
if(google_ads.length > 2){
s += '<div class="adsense-table">';
for(i = 2; i < 4; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>'; }
}
document.write(s);
return;
} google_ad_client = '_2fznyr2yu2hjwzhy245d3724tq';
google_ad_channel = '';
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text_html';
google_language = 'en';
google_encoding = 'utf8';
//]]>
</script> <script type="text/javascript" language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- end of widget id: 4287333, name: ad, view: adsense -->
</div>
</div>
</div>
</div>
</div>
<div class="span-8 last">
<!-- area RH-Col: items from config.article.football section -->
<div class="tmRow span-8 last col-2"
>
<!-- start of widget id: 4284497, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284497" >
<div class="box-bottom">
<h3 class="box-heading">Football News</h3>
<div style="width:300px; height:349px; margin:0 auto;"><div id='perf1bb936y3bbm501efwtepfxoxl7'><script src="http://player.performgroup.com/eplayer.js#c84f06904b33b2b75adb09f62b.y34vu6acsp9x1pu8t337ybx5r" async></script></div></div>
</div>
</div>
<!-- end of widget id: 4284497, name: code, view: html -->
<!-- start of widget id: 4286982, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-mpu" class="ad mpu">
</div>
<!-- end of widget id: 4286982, name: ad, view: googlePubTag -->
<!-- start of widget id: 4285598, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-right-sky" class="ad skyscraper push-8">
</div>
<!-- end of widget id: 4285598, name: ad, view: googlePubTag -->
<!-- start of widget id: 4287841, name: stories, view: sidebarList -->
<div class="recommended-stories">
<h3 class="box-heading">Recommended in Football News</h3>
</div>
<section class="most-read top-stories recommended-stories">
<div class="box-bottom">
<ul data-widget="tm.recommended.getRecommendedStories" data-widget-id="4287841" data-template-source="stories/sidebarList/desktop" data-source="recommended" data-number-of-items="5" data-show-improve-suggestions-button="true" data-content-category="category">
<li class="clearfix" data-context="sidebar-list-4287841_0" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543","id": "11882543","galleryUrl": "http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543"}'>
<a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="img-tsr_0_" data-action="article:11882543" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/incoming/article11882531.ece/ALTERNATES/s148/Blog.jpg" class=" " alt="Join the Examiner&#x27;s LIVE Coverage as Huddersfield Town travel to the AMEX to face Brighton &amp; Hove Albion." title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_0" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="hdln-txt_0" data-action="article:11882543" class="js-lightbox-trigger">LIVE: Brighton &amp; Hove Albion v Huddersfield Town - Follow all the latest action from the AMEX Arena</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_1" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561","id": "11881561","galleryUrl": "http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561"}'>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561" data-type="img-tsr_1_" data-action="article:11881561" class="js-lightbox-trigger">
<img src="http://i1.examiner.co.uk/sport/football/article11881161.ece/ALTERNATES/s148/JS56847619.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/football-league-championship" data-type="tag_1" data-action="topic:Football League Championship">Football League Championship</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561" data-type="hdln-txt_1" data-action="article:11881561" class="js-lightbox-trigger">Championship transfer rumours: Newcastle United and Sheffield Wednesday bids rejected by Premier League club</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_2" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646","id": "11881646","galleryUrl": "http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646"}'>
<a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646" data-type="img-tsr_2_" data-action="article:11881646" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article11779965.ece/ALTERNATES/s148/JS97671371.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/eorl-crabtree" data-type="tag_2" data-action="topic:Eorl Crabtree">Eorl Crabtree</a></h5>
<span><a href="http://www.examiner.co.uk/sport/rugby-league/news/huddersfield-giants-make-changes-leeds-11881646" data-type="hdln-txt_2" data-action="article:11881646" class="js-lightbox-trigger">Huddersfield Giants to make changes for Leeds Rhinos Middle 8s clash</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_3" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722","id": "11881722","galleryUrl": "http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722"}'>
<a href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722" data-type="img-tsr_3_" data-action="article:11881722" class="js-lightbox-trigger">
<img src="http://i3.examiner.co.uk/sport/football/news/article11875098.ece/ALTERNATES/s148/Mooy-tackle.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/aaron-mooy" data-type="tag_3" data-action="topic:Aaron Mooy">Aaron Mooy</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722" data-type="hdln-txt_3" data-action="article:11881722" class="js-lightbox-trigger">&#034;The referee should have been suspended&#034; - former Premier League official on the Aaron Mooy tackle</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4287841_4" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840","id": "11878840","galleryUrl": "http://www.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840"}'>
<a href="http://www.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840" data-type="img-tsr_4_" data-action="article:11878840" class="js-lightbox-trigger">
<img src="http://i3.examiner.co.uk/incoming/article11879490.ece/ALTERNATES/s148/JS99216331.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/aaron-mooy" data-type="tag_4" data-action="topic:Aaron Mooy">Aaron Mooy</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/what-david-wagner-said-aaron-11878840" data-type="hdln-txt_4" data-action="article:11878840" class="js-lightbox-trigger">What David Wagner said about Aaron Mooy ahead of Huddersfield Town trip to Brighton</a></span>
</li>
</ul>
</div>
</section>
<!-- end of widget id: 4287841, name: stories, view: sidebarList -->
<!-- start of widget id: 4284411, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-10061 inpage-widget-4284411 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-4284411"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read in Sport
</h3>
<a href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722"
data-type="img-med" data-action="article:11881722">
<img src="http://i1.examiner.co.uk/sport/football/news/article11875098.ece/ALTERNATES/s308/Mooy-tackle.jpg"
alt=""
width="308"
height="205"
title="Mooy-tackle.jpg"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/aaron-mooy" data-type="tag_1" data-action="topic:aaron mooy">
Aaron Mooy
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.examiner.co.uk/sport/football/news/the-referee-should-been-suspended-11881722"
data-type="hdln-txt_1" data-action="article:11881722">
&#034;The referee should have been suspended&#034; - former Premier League official on the Aaron Mooy tackle
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/football-league-championship" data-type="tag_2" data-action="topic:football league championship">
Football League Championship
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/garry-monk-set-sack-should-11880876"
data-type="hdln-txt_2" data-action="article:11880876">
Garry Monk set for sack should Blackburn Rovers sink Leeds tonight - reports
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/football-league-championship" data-type="tag_3" data-action="topic:football league championship">
Football League Championship
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/championship-transfer-rumours-newcastle-united-11881561"
data-type="hdln-txt_3" data-action="article:11881561">
Championship transfer rumours: Newcastle United and Sheffield Wednesday bids rejected by Premier League club
</a>
</li>
<li >
<h5>
<a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_4" data-action="topic:huddersfield town fc">
Huddersfield Town FC
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/bookies-table-topping-huddersfield-town-11879574"
data-type="hdln-txt_4" data-action="article:11879574">
Bookies have table-topping Huddersfield Town as huge underdogs at Brighton
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.examiner.co.uk/all-about/chris-hughton" data-type="tag_5" data-action="topic:chris hughton">
Chris Hughton
</a>
</h5>
<a href="http://www.examiner.co.uk/sport/football/news/now-must-step-up-next-11878740"
data-type="hdln-txt_5" data-action="article:11878740">
Now we must step up to the next level says Huddersfield Town boss David Wagner
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 4284411, name: popularList, view: mostRead -->
<!-- start of widget id: 4286848, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-mpu" class="ad mpu">
</div>
<!-- end of widget id: 4286848, name: ad, view: googlePubTag -->
<!-- start of widget id: 9246090, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-promo-small" class="">
</div>
<!-- end of widget id: 9246090, name: ad, view: googlePubTag -->
<!-- start of widget id: 4284551, name: stories, view: sidebarList -->
<div class="recommended-stories">
<h3 class="box-heading">Recommended on Examiner</h3>
</div>
<section class="most-read top-stories recommended-stories">
<div class="box-bottom">
<ul data-widget="tm.recommended.getRecommendedStories" data-widget-id="4284551" data-template-source="stories/sidebarList/desktop" data-source="recommended" data-number-of-items="5" data-show-improve-suggestions-button="true" data-content-category="entireSite">
<li class="clearfix" data-context="sidebar-list-4284551_0" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679","id": "11882679","galleryUrl": "http://www.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679"}'>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679" data-type="img-tsr_0_" data-action="article:11882679" class="js-lightbox-trigger">
<img src="http://i1.examiner.co.uk/incoming/article11861942.ece/ALTERNATES/s148/JS90445580.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-royal-infirmary" data-type="tag_0" data-action="topic:Huddersfield Royal Infirmary">Huddersfield Royal Infirmary</a></h5>
<span><a href="http://www.examiner.co.uk/news/west-yorkshire-news/police-watchdog-probing-death-arrested-11882679" data-type="hdln-txt_0" data-action="article:11882679" class="js-lightbox-trigger">Police watchdog probing death of arrested man in Huddersfield</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_1" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/west-yorkshire-news/more-clubs-need-defibrillators-huddersfield-11881912","id": "11881912","galleryUrl": "http://www.examiner.co.uk/news/west-yorkshire-news/more-clubs-need-defibrillators-huddersfield-11881912"}'>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/more-clubs-need-defibrillators-huddersfield-11881912" data-type="img-tsr_1_" data-action="article:11881912" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/incoming/article11882210.ece/ALTERNATES/s148/JS99479096.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/brighouse-town-fc" data-type="tag_1" data-action="topic:Brighouse Town FC">Brighouse Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/news/west-yorkshire-news/more-clubs-need-defibrillators-huddersfield-11881912" data-type="hdln-txt_1" data-action="article:11881912" class="js-lightbox-trigger">&#039;More clubs need defibrillators&#039;: Huddersfield heart attack survivor speaks out after Daniel Wilkinson tragedy</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_2" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543","id": "11882543","galleryUrl": "http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543"}'>
<a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="img-tsr_2_" data-action="article:11882543" class="js-lightbox-trigger">
<img src="http://i2.examiner.co.uk/incoming/article11882531.ece/ALTERNATES/s148/Blog.jpg" class=" " alt="Join the Examiner&#x27;s LIVE Coverage as Huddersfield Town travel to the AMEX to face Brighton &amp; Hove Albion." title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" data-type="tag_2" data-action="topic:Huddersfield Town FC">Huddersfield Town FC</a></h5>
<span><a href="http://www.examiner.co.uk/sport/football/news/live-brighton-hove-albion-11882543" data-type="hdln-txt_2" data-action="article:11882543" class="js-lightbox-trigger">LIVE: Brighton &amp; Hove Albion v Huddersfield Town - Follow all the latest action from the AMEX Arena</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_3" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/uk-world-news/britain-bakes-hottest-september-day-11882472","id": "11882472","galleryUrl": "http://www.examiner.co.uk/news/uk-world-news/britain-bakes-hottest-september-day-11882472"}'>
<a href="http://www.examiner.co.uk/news/uk-world-news/britain-bakes-hottest-september-day-11882472" data-type="img-tsr_3_" data-action="article:11882472" class="js-lightbox-trigger">
<img src="http://i3.liverpoolecho.co.uk/incoming/article11882436.ece/ALTERNATES/s148/weatheer.jpg" class=" " alt="" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/news/uk-world-news/" data-type="tag_3" data-action="topic:UK & World News">UK &amp; World News</a></h5>
<span><a href="http://www.examiner.co.uk/news/uk-world-news/britain-bakes-hottest-september-day-11882472" data-type="hdln-txt_3" data-action="article:11882472" class="js-lightbox-trigger">Britain bakes on hottest September day since 1911</a></span>
</li>
<li class="clearfix" data-context="sidebar-list-4284551_4" data-friendly-name="Sidebar List Link Click" data-max-times-to-track-links="5" data-widget="tm.omniture.omniLinkTracking " data-config='{"url": "http://json.examiner.co.uk/news/west-yorkshire-news/welcome-yorkshire-head-sir-gary-11880682","id": "11880682","galleryUrl": "http://www.examiner.co.uk/news/west-yorkshire-news/welcome-yorkshire-head-sir-gary-11880682"}'>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/welcome-yorkshire-head-sir-gary-11880682" data-type="img-tsr_4_" data-action="article:11880682" class="js-lightbox-trigger">
<img src="http://i4.examiner.co.uk/incoming/article10159932.ece/ALTERNATES/s148/gv.jpg" class=" " alt="Gary Verity" title="" width="148" height="98" />
</a>
<h5><a href="http://www.examiner.co.uk/all-about/university-of-huddersfield" data-type="tag_4" data-action="topic:University of Huddersfield">University of Huddersfield</a></h5>
<span><a href="http://www.examiner.co.uk/news/west-yorkshire-news/welcome-yorkshire-head-sir-gary-11880682" data-type="hdln-txt_4" data-action="article:11880682" class="js-lightbox-trigger">Welcome to Yorkshire head Sir Gary Verity to receive honorary doctorate from Huddersfield University</a></span>
</li>
</ul>
</div>
</section>
<!-- end of widget id: 4284551, name: stories, view: sidebarList -->
<!-- start of widget id: 11210257, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-single-mpu" class="ad mpu">
</div>
<!-- end of widget id: 11210257, name: ad, view: googlePubTag -->
<!-- start of widget id: 4284621, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284621" >
<style>
.span-8 .fb_iframe_widget
{ margin-bottom: 20px; }
</style>
<div class="fb-page" data-href="https://www.facebook.com/HuddersfieldExaminer" data-width="310" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HuddersfieldExaminer"><a href="https://www.facebook.com/HuddersfieldExaminer">Huddersfield Examiner</a></blockquote></div></div>
</div>
<!-- end of widget id: 4284621, name: code, view: html -->
</div>
</div>
<!-- area article-footer: items from config.article section -->
<div class="tmRow span-24 row"
id="row3" >
<!-- start of widget id: 4284290, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284290" >
<div class="stay-connected-widget">
<!-- nav --> <nav class="stay-connected">
<ul class="tabs clearfix">
<li class="tab" style=""><a href="#FollowUs" title="Follow Us">Follow Us</a></li>
<li class="tab"><a href="#ContactUs" title="Contact Us">Contact Us</a></li>
<li class="tab"><a href="#Advertise" title="Advertise">Advertise</a></li>
<li class="tab"><a href="#TheEditor" title="The Editor">The Editor</a></li>
<li class="tab last"><a href="#Journalists" title="Journalists">Journalists</a></li>
</ul>
</nav>
<!-- end of nav --> <div class="tab_container"> <!-- Follow Us --> <div class="sc-box clearfix tab_content" id="FollowUs" style="display: none;">
<div class="span-7-5 col-1">
<div class="sc-box-left"><img width="265" height="302" alt="The Huddersfield Daily Examiner" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/follow-media.jpg" /></div> </div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top:20px;">Join us on social media.</h3>
<p>For the latest local news straight to your Twitter, Facebook feed or e-mail inbox.</p>
<div class="span-5 col-2">
<dl>
<dt>Facebook</dt>
<dd><a href="https://www.facebook.com/HuddersfieldExaminer">Huddersfield Examiner</a></dd>
<br>
<dt>Flickr</dt>
<dd><a href="http://www.flickr.com/groups/huddersfieldexaminer/">Huddersfield Examiner on Flickr</a></dd>
</dl>
</div>
<div class="span-5 col-2">
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/examiner" class="follow-list-link">@examiner</a></dd>
<dd><a href="https://twitter.com/examinerHTAFC" class="follow-list-link">@ExaminerHTAFC</a></dd>
<dd><a href="https://twitter.com/examinerGiants" class="follow-list-link">@examinerGiants</a></dd>
</dl> </div>
<div class="span-5 col-4 last">
<dl>
<dt>Newsletter</dt>
<dd><a href="http://www.examiner.co.uk/newsletters/daily-bulletin/">Daily Bulletin</a></dd>
</dl> </div>
</div>
</div>
</div>
<!-- end of Follow Us-->
<!-- Contact Us --> <div class="sc-box three-col clearfix tab_content" id="ContactUs" style="display: none;">
<h2>Contact us</h2> <div class="span-7-5 col-1">
<h3>Got a story in your area?</h3>
<p>Is there something happening in your area you would like us to report on?</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:editorial@examiner.co.uk">editorial@examiner.co.uk</a></dd>
</dl>
</div>
<div class="span-7-5 col-2"> <dl>
<dt>Phone</dt> <dd>01484 437712</dd>
</dl>
<dl>
<dt>Postal Address</dt>
<dd>Huddersfield Examiner,<br />Pennine Business Park,<br />Longbow Close,<br /> Bradley Road,<br />Huddersfield,<br />HD2 1GQ</dd>
</dl>
</div> <div class="span-7-5 col-3">
<h3>Contacts</h3>
<dl> <dt>Newsdesk</dt>
<dd>01484 437712</dd>
<dd><a href="mailto:editorial@examiner.co.uk">editorial@examiner.co.uk</a></dd>
</dl>
<dl>
<dt>Sports Desk</dt>
<dd>Head of Sport: Mel Booth</dd>
<dd>01484 437715</dd>
<dd><a href="mailto:mel.booth@examiner.co.uk">mel.booth@examiner.co.uk</a></dd>
</dl>
<dl>
<dt>Website</dt>
<dd>Executive Editor: Andrew Jackson</dd>
<dd>01484 437768</dd>
<dd><a href="mailto:andrew.jackson@examiner.co.uk">andrew.jackson@examiner.co.uk</a></dd>
</dl>
</div>
</div> <!-- end of Contact Us-->
<!-- Advertise --> <div class="sc-box three-col clearfix tab_content" id="Advertise" style="display: none;">
<div style="margin-left: 0; margin-right: 20px; width: 300px;" class="span-7-5 col-1">
<div class="sc-box-left" style="min-height: 310px;">
<img width="265" height="302" alt="The Huddersfield Daily Examiner" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/follow-media.jpg" />
</div> </div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top: 20px;">Advertising Department</h3>
<p>The Huddersfield Daily Examiner is the leading morning title read throughout the Huddersfield and Holmfirth areas.</p>
<p>With a daily circulation of 18,241 (ABC July-Dec 2012) and every issue read by 49,374 (JICREG 1/10/12) we are the area’s favourite and most trusted newspaper.</p>
<p>Our www.examiner.co.uk website is the number one local news website in the area with 250,000 unique users and almost 2,000,000 page views a month*, 44% of who are in the desirable ABC1 socio-economic groups.</p>
<p>For more advertising contacts email <a href="mailto:classified@examiner.co.uk">classified@examiner.co.uk</a> or call us on 01484 431111.</p>
<p>*Source: Omniture (UK 6 month average Jan-Jun 12)</p>
</div>
</div>
</div>
<!-- end of Advertise -->
<!-- The editor --> <div class="sc-box three-col clearfix tab_content" id="TheEditor" style="display: none;">
<h2>The Editor</h2>
<div class="span-7-5 col-1">
<h3>Roy Wright</h3>
<p>Editor, Huddersfield Daily Examiner</p>
<dl>
<dt>Phone</dt>
<dd>01484 437707</dd>
</dl>
</div>
<div class="span-15-5 col-2 last">
<img width="98" height="98" src="http://s.examiner.co.uk/skins/huddersfieldexaminer/gfx/editor.jpg" class="profile-pic" alt="Photo of Roy Wright" style="float: left; margin-right:5px;">
<p>Roy Wright was appointed editor of The Huddersfield Daily Examiner in 2002. Prior to this he was assistant editor of The Liverpool Echo for three years. He has also worked at the Hull Daily Mail as well as a number of Press agencies.</p>
<p>Roy grew up in Burnley, Lancashire and has worked in the local newspaper industry for 25 years.</p>
</div>
</div>
<!-- end of The Editor -->
<!-- Journalists --> <div class="sc-box three-col clearfix tab_content" id="Journalists" style="display: block;">
<h2>Journalists</h2> <div class="span-7-5 col-1">
<dl>
<dt><a href="/authors/doug-thomson/">Doug Thomson</a></dt>
<dd>Huddersfield Town correspondent</dd>
<dt><a href="/authors/chris-roberts/">Chris Roberts</a></dt>
<dd>Huddersfield Giants correspondent</dd>
<dt><a href="/authors/louise-cooper/">Louise Cooper</a></dt>
<dd>Crime correspondent</dd>
</dl>
</div>
<div class="span-7-5 col-2">
<dl>
<dt><a href="/authors/nick-lavigueur/">Nick Lavigueur</a></dt>
<dd>Health Correspondent</dd>
<dt><a href="/authors/joanne-douglas/">Joanne Douglas</a></dt>
<dd>Local Government Correspondent</dd>
<dt><a href="/authors/linda-whitwam/">Linda Whitwam</a></dt>
<dd>Education Correspondent</dd>
</dl>
</div>
<div class="span-7-5 col-3 last">
<dl>
<dt><a href="/authors/henryk-zientek/">Henryk Zientek</a></dt>
<dd>Business Correspondent</dd>
<dt><a href="/authors/martin-shaw/">Martin Shaw</a></dt>
<dd>Mirfield Correspondent</dd>
</dl>
</div>
</div>
<!-- end of Journalists -->
</div>
<!-- end of .tab_container -->
</div>
<!-- end of .stay-connected-widget -->
<!-- Initialise Multitabs -->
<script type="text/javascript">//<![CDATA[
$LAB.script("http://s.mirror.co.uk/build/resources/js/tm.multiTabs.js").wait(function() {
$(".stay-connected-widget").tab();
});
//]]>
</script>
</div>
<!-- end of widget id: 4284290, name: code, view: html -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 4285602, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-lb" class="ad leaderboard">
</div>
<!-- end of widget id: 4285602, name: ad, view: googlePubTag -->
</div>
</div>
<footer>
<!-- area sitewide-footer: items from config section -->
<div class="styleGroup span-24 last" >
<div class="styleGroup directory" >
<div class="styleGroup section" >
<!-- start of widget id: 4284547, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/news/"
data-type="section-head_1" data-action="section:news" >
News
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/news/west-yorkshire-news/"
data-type="section-head_1" data-action="section:west yorkshire news">
West Yorkshire News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/business/"
data-type="section-head_2" data-action="section:business">
Business
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/uk-world-news/"
data-type="section-head_3" data-action="section:uk & world news">
UK &amp; World News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/crime"
data-type="section-head_4" data-action="section:crime">
Crime
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/health/"
data-type="section-head_5" data-action="section:health">
Health
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/education"
data-type="section-head_6" data-action="section:education">
Education
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/politics"
data-type="section-head_7" data-action="section:politics">
Politics
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/motoring/"
data-type="section-head_8" data-action="section:motors">
Motors
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/news/news-opinion/"
data-type="section-head_9" data-action="section:news opinion">
News Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284547, name: menu, view: sitemap -->
<!-- start of widget id: 4284437, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/lifestyle/"
data-type="section-head_1" data-action="section:lifestyle" >
Lifestyle
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/food-drink/"
data-type="section-head_1" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/nostalgia/"
data-type="section-head_2" data-action="section:nostalgia">
Nostalgia
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/health-family/"
data-type="section-head_3" data-action="section:health & family">
Health &amp; Family
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/fashion-beauty/"
data-type="section-head_4" data-action="section:fashion & beauty">
Fashion &amp; Beauty
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/travel/"
data-type="section-head_5" data-action="section:travel">
Travel
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/lifestyle/lifestyle-opinion/"
data-type="section-head_6" data-action="section:lifestyle opinion">
Lifestyle Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284437, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284285, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/sport/"
data-type="section-head_1" data-action="section:sport" >
Sport
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/all-about/huddersfield town fc"
data-type="section-head_1" data-action="section:huddersfield town">
Huddersfield Town
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/all-about/huddersfield giants rlfc"
data-type="section-head_2" data-action="section:huddersfield giants">
Huddersfield Giants
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/football/"
data-type="section-head_3" data-action="section:football">
Football
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/rugby-league/"
data-type="section-head_4" data-action="section:rugby league">
Rugby League
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/cricket/"
data-type="section-head_5" data-action="section:cricket">
Cricket
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/rugby-union/"
data-type="section-head_6" data-action="section:rugby union">
Rugby Union
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/other-sport/"
data-type="section-head_7" data-action="section:other sport">
Other Sport
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/sport/sport-opinion/"
data-type="section-head_8" data-action="section:sport opinion">
Sport Opinion
</a>
</dd>
</dl>
<!-- end of widget id: 4284285, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284546, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.examiner.co.uk/whats-on/"
data-type="section-head_1" data-action="section:what's on" >
What&#039;s On
</a>
</dt>
<dd>
<a href="http://www.examiner.co.uk/whats-on/find-things-to-do/"
data-type="section-head_1" data-action="section:find things to do">
Find Things To Do
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/music/"
data-type="section-head_2" data-action="section:music">
Music
</a>
</dd>
<dd>
<a href=""
data-type="section-head_3" data-action="section:">
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/restaurants-bars/"
data-type="section-head_4" data-action="section:restaurants & bars">
Restaurants &amp; Bars
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/film-tv/"
data-type="section-head_5" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/comedy-gigs/"
data-type="section-head_6" data-action="section:comedy news">
Comedy News
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/whats-on-opinion/"
data-type="section-head_7" data-action="section:what's on opinion">
What&#039;s On Opinion
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/arts-culture/"
data-type="section-head_8" data-action="section:arts & culture">
Arts &amp; Culture
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/comedy/"
data-type="section-head_9" data-action="section:comedy">
Comedy
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/family-kids/"
data-type="section-head_10" data-action="section:family & kids">
Family &amp; Kids
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/film/"
data-type="section-head_11" data-action="section:film & tv">
Film &amp; TV
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/food-drink/"
data-type="section-head_12" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.examiner.co.uk/whats-on/music-nightlife/"
data-type="section-head_13" data-action="section:music & nightlife">
Music &amp; Nightlife
</a>
</dd>
</dl>
<!-- end of widget id: 4284546, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284316, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284316" >
<dl>
<dt><a href="/in-your-area/">In Your Area</a></dt>
<dd><a href="/all-about/birkby">Birkby</a></dd>
<dd><a href="/all-about/brighouse">Brighouse</a></dd>
<dd><a href="/all-about/crosland moor">Crosland Moor</a></dd>
<dd><a href="/all-about/elland">Elland</a></dd>
<dd><a href="/all-about/golcar">Golcar</a></dd>
<dd><a href="/all-about/holmfirth">Holmfirth</a></dd>
<dd><a href="/all-about/honley">Honley</a></dd>
<dd><a href="/all-about/lepton">Lepton</a></dd>
<dd><a href="/all-about/lindley">Lindley</a></dd>
<dd><a href="/all-about/lowerhouses">Lowerhouses</a></dd>
<dd><a href="/all-about/marsden">Marsden</a></dd>
<dd><a href="/all-about/meltham">Meltham</a></dd>
<dd><a href="/all-about/mirfield">Mirfield</a></dd>
<dd><a href="/all-about/rastrick ">Rastrick </a></dd>
<dd><a href="/all-about/slaithwaite">Slaithwaite</a></dd>
</dl>
</div>
<!-- end of widget id: 4284316, name: code, view: html -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 4284308, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284308" >
<dl>
<dt>Useful Links<dt>
<dd><a href="/contact-us/">Contact Us</a></dd>
<dd><a href="/about-us/">About Us</a></dd>
<dd><a href="/subscriptions/">Subscriptions</a></dd>
<dd><a href="/advertising/">Advertise with us</a></dd>
<dd><a href="/puzzles/">Puzzles</a></dd>
<dd><a href="https://goaltime.contagioussports.com/" target="_blank" rel="nofollow" >Goal Time</a></dd>
<dd><a href="/how-to-complain/">How to Complain</a><dd>
<dd><a href="/corrections-clarifications/">Corrections & Clarifications</a></dd>
<dd><a href="/google-survey/">Google Survey</a></dd>
<dd><a href="/terms-conditions/">Terms & Conditions</a></dd>
<dd><a href="/privacy-policy/">Privacy Policy</a></dd>
<dd><a href="/cookie-policy/">Cookie Policy</a><dd>
<dd><a href="/rss-feeds/">RSS feeds</a></dd>
<dd><a href="/archive/">Archive</a><dd>
</dl>
</div>
<!-- end of widget id: 4284308, name: code, view: html -->
<!-- start of widget id: 4284310, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-4284310" >
<dl>
<dt><a href="/buy-sell-tell/">Buy, Sell & Tell</a></dt>	<dd><a href="http://westyorkshire.fish4jobs.co.uk" title="Jobs" target="_blank">Jobs</a></dd>
<dd><a href="http://www.examiner.co.uk/buy-sell-tell/motors/" title="Motors">Motors</a></dd>
<dd><a href="http://www.whocanfixmycar.com/" target="_blank" rel="nofollow" title="Find a garage">Find a garage</a></dd>
<dd><a href="http://www.examiner.co.uk/buy-sell-tell/property/" title="Property">Property</a></dd>
<dd><a href="/buy-sell-tell/business-directory/" title="Business Directory">Business Directory</a></dd>
<dd><a href="/buy-sell-tell/family-notices/" title="Family Notices">Family Notices</a></dd>
<dd><a href="http://dating.examiner.co.uk/" title="Dating" target="_blank">Dating</a></dd>
<dd><a href="http://www.examiner.co.uk/BuySell/" title="BuySell">BuySell</a></dd>
<dd><a href="http://www.examineroffers.co.uk/?utm_source=regionals&utm_medium=footerlink&utm_campaign=examiner" title="Reader Offers" target="_blank">Reader Offers</a></dd> <dd><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/" title="Book an Ad" target="_blank">Book an Ad</a></dd>
<dd><a href="http://www.newmarket.travel/hud" title="Reader Holidays" target="_blank">Reader Holidays</a><dd> <dd><a href="http://huddersfieldphotos.newsprints.co.uk/" title="Photosales" target="_blank">Photosales</a></dd>
<dd><a href="http://noticeyourstreet.kirklees.gov.uk/" target="_blank" rel="nofollow" title="Public Notices" >Public Notices</a></dd>
</dl>
</div>
<!-- end of widget id: 4284310, name: code, view: html -->
</div>
</div>
</div>
<!-- start of widget id: 4286188, name: eaeLogger, view: pageView -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=&meta=read-news&objId=11879147&type=article&title=Tricky+test+at+Brighton+but+we%26%23039%3bve+come+through+others+says+Huddersfield+Town+ace+Harry+Bunn&url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2ftricky-test-brighton-weve-come-11879147&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=&amp;meta=read-news&amp;objId=11879147&amp;type=article&amp;title=Tricky+test+at+Brighton+but+we%26%23039%3bve+come+through+others+says+Huddersfield+Town+ace+Harry+Bunn&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fsport%2ffootball%2fnews%2ftricky-test-brighton-weve-come-11879147" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 4286188, name: eaeLogger, view: pageView -->
<!-- start of widget id: 4284366, name: webAnalytics, view: omniture -->
<!-- SiteCatalyst code version: H.24.2. HB
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript"><!--
var s_account = "tmrgroupaggregateprod";
var s_omnitureDNSAlias = "omniture.mirror.co.uk";
//--></script>
<script language="JavaScript" type="text/javascript" src="http://s.examiner.co.uk/resources/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.server="huddexaminer";
s.eVar64="desktop";
s.channel="sport";
s.pageName="huddexaminer:sport:football:football-news:article:tricky-test-brighton-weve-come:11879147";
s.prop16="NW";
s.prop19="11879147";
s.pageType="";
s.prop31="Mel Booth";
s.prop30="article:news:vid|bc:grid:readmore";
s.prop11="article";
s.prop10="11879147";
s.prop32="standard";
s.prop57="Harry Bunn";
s.prop15="huddexaminer_tricky-test-brighton-weve-come";
s.prop59="2016-09-13";
s.prop58="Harry Bunn|Huddersfield Town FC";
s.prop36="2016-09-13|17:45";
s.prop5="huddexaminer";
s.prop3="football-news";
s.prop2="football";
s.prop1="sport";
s.prop29="1";
s.prop64="desktop";
s.prop63="Comments Disabled";
s.prop21="NW-huddersfield";
s.campaign=s.prop14;
// chameleon tracking
(function() {
if (tm.config) {
// cookie getter
function getCookie(name) {
return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
}
// check the akamai audience segmentation cookie (different for mirror, other nationals, regionals and localworld)
var segmentationCookie = getCookie('akaas_mirror_resp') || getCookie('akaas_nationals') || getCookie('akaas_regionals') || getCookie('akass_trinity_ron');
var responsiveRequest = tm.config.get('responsiveRequest');
tm.config.set('domain','www.examiner.co.uk');
// responsive requests received, regardless of what requested it (segmentation, manual query string, cookie etc)
window.s.prop69 = responsiveRequest;
window.s.prop65 = tm.config.get('domain') + '|' + (segmentationCookie ? responsiveRequest : null);
}
}());
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://omniture.mirror.co.uk/b/ss/tmrgroupaggregateprod/1/H.24.4--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.2. -->
<script>
tm.events.fire('tm.track.omniture.ready');
</script>
<!-- end of widget id: 4284366, name: webAnalytics, view: omniture -->
<!-- start of widget id: 4284556, name: webAnalytics, view: visualDNA -->
<!-- VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
(function(){var b,a;b=document.createElement("script");b.src="//a1.vdna-assets.com/analytics.js";b.async=true;a=document.getElementsByTagName("head")[0];a.insertBefore(b,a.firstChild);this.VDNA=this.VDNA||{};this.VDNA.queue=this.VDNA.queue||[];}());
</script>
<!-- End of VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
VDNA.queue.push({
   apiKey : 'mirror',
   method : "reportPageView"
});
</script>
<!-- end of widget id: 4284556, name: webAnalytics, view: visualDNA -->
<!-- start of widget id: 4286187, name: eaeLogger, view: tag -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10084&pubId=28&cat=People&meta=&objId=-1547628113&type=tag&title=Harry+Bunn&url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aHarry_Bunn&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10084&amp;pubId=28&amp;cat=People&amp;meta=&amp;objId=-1547628113&amp;type=tag&amp;title=Harry+Bunn&amp;url=tag%3ahuddersfieldexaminer%40trinitymirror.com%2c2013%3aHarry_Bunn" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 4286187, name: eaeLogger, view: tag -->
<!-- start of widget id: 4286192, name: comments, view: pluckCount -->
<!-- end of widget id: 4286192, name: comments, view: pluckCount -->
<!-- start of widget id: 4286186, name: eaeLogger, view: profile -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.examiner.co.uk?rt=1&ctxId=10747&pubId=28&cat=&meta=read-profile&objId=4328530&type=article&title=Mel+Booth&url=http%3a%2f%2fwww.examiner.co.uk%2fauthors%2fmel-booth%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.examiner.co.uk?rt=1&amp;ctxId=10747&amp;pubId=28&amp;cat=&amp;meta=read-profile&amp;objId=4328530&amp;type=article&amp;title=Mel+Booth&amp;url=http%3a%2f%2fwww.examiner.co.uk%2fauthors%2fmel-booth%2f" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 4286186, name: eaeLogger, view: profile -->
<!-- start of widget id: 4284557, name: webAnalytics, view: chartbeat -->
<script type='text/javascript'>//<![CDATA[
(function(){
function loadChartbeat() {
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 33715;
_sf_async_config.domain = 'examiner.co.uk';
_sf_async_config.sections = 'football,football-news';
_sf_async_config.authors = 'desktop,Mel Booth';
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
window._sf_async_config = _sf_async_config;
/** CONFIGURATION END **/
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat.js');
document.body.appendChild(e);
}
/** REMOVE STORIFY JS SCRIPT **/
var storifyElements = Array.prototype.slice.call(document.getElementsByClassName('storify'));
for (elementIndex in storifyElements) {
var childNodes = storifyElements[elementIndex].childNodes;
var childIndex = childNodes.length - 1;
while(childIndex >= 0) {
var child = childNodes[childIndex];
if (child.tagName.toLowerCase() === 'script') {
child.parentNode.removeChild(child);
}
childIndex--;
}
}
var oldonload = document.ready;
document.ready = (typeof document.ready != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//]]></script>
<!-- end of widget id: 4284557, name: webAnalytics, view: chartbeat -->
<!-- start of widget id: 8149592, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-8149592" >
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=mirror"></script>
</div>
<!-- end of widget id: 8149592, name: code, view: html -->
<!-- area footer: items from config.article section -->
<!-- start of widget id: 4286946, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 4286946, name: ad, view: googlePubTag -->
<!-- start of widget id: 9646482, name: code, view: html -->
<script type="text/javascript" src="//s.skimresources.com/js/76202X1536627.skimlinks.js"></script>
<!-- end of widget id: 9646482, name: code, view: html -->
<!-- start of widget id: 4285036, name: rummblelabs, view: articleView -->
<script type="text/javascript">//<![CDATA[
$(function() {
tm.loadResource(["tm.uuid",
"tm.cookie",
"tm.personalisation"], function () {
if ($().personalisation('wantsPersonalisation')) {
var rlItemId = 'huddersfieldexaminer-11879147';
var rlUserId = $().personalisation('getRLUserId', {cookieName : 'RL_USERID'});
if (rlUserId !== null) {
var urlToRequest = 'http://recommends.examiner.co.uk/?event=action.articleView'
+ '&itemId=' + rlItemId
+ '&userId=' + rlUserId
+ '&rand=' + Math.random().toString();
$LAB.script(urlToRequest);
}
} else {
// personalisation disabled
}
});
});
//]]></script>
<!-- end of widget id: 4285036, name: rummblelabs, view: articleView -->
<!-- start of widget id: 6886412, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-10061 inpage-widget-6886412" >
<div class="footer-bottom" data-widget="tm.versionSwitch">
<div class="mobile-switch">
<span> View: </span>
<ul>
<li>Desktop</li>
<li ><a class="mobile-link mobile-view">Mobile</a></li>
</ul>
</div>
<div data-widget="components.shared.copyright.js.script">
<span class="copyright">&copy; <span class="fullYear"> </span> Trinity Mirror North West</span>
</div>
</div>
</div>
<!-- end of widget id: 6886412, name: code, view: html -->
</footer>
</div>
<!-- area takeover: items from config section -->
<!-- start of widget id: 4285006, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-lb" class="ad leaderboard takeover">
</div>
<!-- end of widget id: 4285006, name: ad, view: googlePubTag -->
<!-- start of widget id: 4286946, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 4286946, name: ad, view: googlePubTag -->
<!-- End of InSkin Container -->
<!-- End of InSkin Ad Code -->
<script type="text/javascript">
//<![CDATA[
$(window).bind("load", function() {
$LAB.runQueue();
}); //]]>
</script>
</body>
</html>
