<!DOCTYPE html>
<html>
<!--
page generated at: Thu Dec 28 21:50:25 GMT 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal"><meta name="robots" content="noarchive"><meta name="keywords" content="Blake's Take,Christopher Schindler,Huddersfield Town FC,Barclay's Premier League,Liverpool FC"><meta name="news_keywords" content="Blake's Take,Christopher Schindler,Huddersfield Town FC,Barclay's Premier League,Liverpool FC"><meta name="author" content="Blake Welton"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"><link rel="amphtml" href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile"><meta property="og:url" content="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"><meta property="og:description" content="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal"><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg"><meta property="og:section" content="Sport Opinion"><meta property="article:tag" content="Christopher Schindler"><meta property="article:tag" content="Huddersfield Town FC"><meta property="article:tag" content="Barclay's Premier League"><meta property="article:tag" content="Liverpool FC"><meta property="article:tag" content="Blake's Take"><meta property="article:author" content="http://www.examiner.co.uk/authors/blake-welton/"><meta property="article:published_time" content="2017-12-28T19:00:00Z"><meta property="article:modified_time" content="2017-12-28T17:36:36Z"><meta property="article:expiration_time" content="2018-01-27T17:36:36Z"><meta property="article:section" content="Sport Opinion"><meta property="article:id" content="huddersfieldexaminer-14089346">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Blakes_Take"><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;christopher-schindler,huddersfield-town-fc,barclay-s-premier-league,liverpool-fc,blake-s-take&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14089346&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/sport-opinion&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1514497825474,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10093&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:sport-opinion:article:virgil-van-dijks-move-liverpool:14089346&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:readmore:vid|bc:grid:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;sport-opinion&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Christopher Schindler|Huddersfield Town FC|Barclay's Premier League|Liverpool FC|Blake's Take&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;14089346&quot;,&quot;articleTitle&quot;:&quot;Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;headline&quot;:&quot;huddexaminer_virgil-van-dijks-move-liverpool&quot;,&quot;primaryTag&quot;:&quot;Blake's Take&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|19:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5694144806001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5460343115001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5629757836001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:48,&quot;id&quot;:&quot;5629763979001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14089346&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=85977909acfec500e3c6c19178364f66"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=363eeb83a6418a2c66205dcd0f01f21a"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=e577b0b792b5e7b566fadf76bb6a6cc5"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=0ff9861c4b4854ae8b71764ce54c37ac">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=837fecf81201ad00849b4eda440f142d">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1513252411">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10079,"homepageId":10059,"sectionAncestorsIDs":[10093,10079,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1513252411","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.examiner.co.uk/fish4data","gtmContainerId":"GTM-M3TH25P","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="http://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="http://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="http://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="http://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="http://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="http://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="http://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="http://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.examiner.co.uk/news/property/">Property</a></li><li><a href="http://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="http://www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/sport/sport-opinion/" rel="vocabulary:url" property="vocabulary:title">Sport Opinion</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.examiner.co.uk/all-about/blakes-take" rel="vocabulary:url" property="vocabulary:title">Blake's Take</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"/><article class="article-main channel-sport" data-mod="articleSso" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile</h1><p itemprop="description">Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-share-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346" data-context="share-bar-14089346" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14089346" data-stream-id="huddersfieldexaminer-14089346"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_facebook" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_twitter" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_pinterest" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_whatsapp" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Blake Welton"/><meta itemprop="sameAs" content="http://www.examiner.co.uk/authors/blake-welton/"/></div><div class="article-information" itemprop="datePublished" content="2017-12-28T19:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="http://www.examiner.co.uk/authors/blake-welton/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Blake Welton</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-12-28T19:00:00Z"></time>19:00, 28 DEC 2017</li><meta itemprop="dateModified" content="2017-12-28T19:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.examiner.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s615/Schindler-Comment.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s508/Schindler-Comment.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s810/Schindler-Comment.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s615/Schindler-Comment.jpg" alt="Just how much is Huddersfield Town's Christopher Schindler worth if Virgil van Dijk is reportedly costing £75m?" content="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s615/Schindler-Comment.jpg"/><figcaption><span class="caption" itemprop="description">Just how much is Huddersfield Town's Christopher Schindler worth if Virgil van Dijk is reportedly costing £75m?</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-share-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346" data-context="share-bar-14089346" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14089346" data-stream-id="huddersfieldexaminer-14089346"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_facebook" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_twitter" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_pinterest" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-social-headline="Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile" data-url="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346#ICID=sharebar_whatsapp" data-leadtext="Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s1200/Schindler-Comment.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>You could almost feel the reverberations of shock and guffaws across the Internet as it was revealed Virgil van Dijk would be joining <a href="http://www.examiner.co.uk/all-about/liverpool-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="liverpool-fc" data-word-count="1" data-track="false">Liverpool </a>from <a href="http://www.examiner.co.uk/all-about/southampton-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="southampton-fc" data-word-count="1" data-track="false">Southampton </a>for a staggering &pound;75m.</p> <p>From a <a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="huddersfield-town-fc" data-word-count="2" data-track="false">Huddersfield Town</a> perspective, replies of ‘How Much?!!’ were quickly followed by the questioning of the current market price for the Terriers’ very own <a href="http://www.examiner.co.uk/all-about/christopher-schindler" target="_blank" data-content-type="section-topic" data-type="inline" data-action="christopher-schindler" data-word-count="2" data-track="false">Christopher Schindler</a>.</p> <p>Although no-one of a Town persuasion is realistically contemplating the departure of arguably the club’s most-prized asset anytime soon, it does make for interesting consideration.</p> <strong> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201712/668/4221396001_5694148700001_5694144806001-vs.jpg?pubId=4221396001&amp;videoId=5694144806001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201712/668/4221396001_5694148700001_5694144806001-vs.jpg?pubId=4221396001&amp;videoId=5694144806001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/sport-opinion&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;correlator&quot;:1514497825637,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5694144806001&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/668/4221396001_5694148700001_5694144806001-vs.jpg?pubId=4221396001&amp;videoId=5694144806001&quot;,&quot;description&quot;:&quot;All the main statistics on the Dutchman following the announcement the Reds have signed him from Southampton for &pound;75m&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-12-28T16:54:55Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-12-28T16:54:58Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-12-28T16:57:47Z&quot;,&quot;videoHeadline&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:56,&quot;uploadDate&quot;:&quot;2017-12-28T16:54:58Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-defender-virgil-van-dijks-14089934&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14086242,&quot;title&quot;:&quot;WATCH: Huddersfield Town fans get behind their he&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-fans-behind-14086242&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-behind-14086210&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3364/4221396001_5694030342001_5694018610001-vs.jpg?pubId=4221396001&amp;videoId=5694018610001&quot;,&quot;duration&quot;:221,&quot;videoId&quot;:&quot;5694018610001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:14082859,&quot;title&quot;:&quot;Full time whistle as Huddersfield and Stoke draw &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/video/full-time-whistle-huddersfield-stoke-14082859&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1964/4221396001_5693226729001_5693219804001-vs.jpg?pubId=4221396001&amp;videoId=5693219804001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5693219804001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:14085838,&quot;title&quot;:&quot;WATCH: Huddersfield Town boss David Wagner reflec&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-boss-david-14085838&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/more-goals-follow-tom-ince-14083194&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3276/4221396001_5693967233001_5693943472001-vs.jpg?pubId=4221396001&amp;videoId=5693943472001&quot;,&quot;duration&quot;:346,&quot;videoId&quot;:&quot;5693943472001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:14082319,&quot;title&quot;:&quot;HTAFC host Stoke: Teams come at at John Smith's S&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/video/htafc-host-stoke-teams-come-14082319&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-1-stoke-city-14081725&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5693177708001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:14078600,&quot;title&quot;:&quot;WATCH: Huddersfield Town's David Wagner ready to &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-towns-david-wagner-14078600&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-boss-david-wagner-14078596&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1292/4221396001_5691590263001_5691586196001-vs.jpg?pubId=4221396001&amp;videoId=5691586196001&quot;,&quot;duration&quot;:123,&quot;videoId&quot;:&quot;5691586196001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14078571,&quot;title&quot;:&quot;WATCH: Huddersfield Town boss David Wagner on the&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-boss-david-14078571&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/david-wagner-praises-zanka-claus-14078576&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3092/4221396001_5691590406001_5691589479001-vs.jpg?pubId=4221396001&amp;videoId=5691589479001&quot;,&quot;duration&quot;:435,&quot;videoId&quot;:&quot;5691589479001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14066615,&quot;title&quot;:&quot;WATCH: The contenders to replace Paul Clement as &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-contenders-replace-paul-clement-14066615&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/transfer-news/january-transfer-window-2018-former-14066618&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3421/4221396001_5689113637001_5689116757001-vs.jpg?pubId=4221396001&amp;videoId=5689116757001&quot;,&quot;duration&quot;:39,&quot;videoId&quot;:&quot;5689116757001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14060442,&quot;title&quot;:&quot;WATCH: Liverpool FC boss Jurgen Klopp on Ben Wood&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-liverpool-fc-boss-jurgen-14060442&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-leeds-united-set-14060443&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5626893971001_5626885372001-vs.jpg?pubId=4221396001&amp;videoId=5626885372001&quot;,&quot;duration&quot;:63,&quot;videoId&quot;:&quot;5626885372001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14059761,&quot;title&quot;:&quot;WATCH: Mathias 'Zanka' Jorgensen braced for Hudde&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-mathias-zanka-jorgensen-braced-14059761&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/mathias-zanka-jorgensen-fully-braced-14059513&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1706/4221396001_5685312850001_5685306620001-vs.jpg?pubId=4221396001&amp;videoId=5685306620001&quot;,&quot;duration&quot;:134,&quot;videoId&quot;:&quot;5685306620001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14056157,&quot;title&quot;:&quot;WATCH: The latest transfer rumours from the Premi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-latest-transfer-rumours-premier-14056157&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/transfer-news/january-transfer-window-2018-manchester-14060391&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/2923/4221396001_5687079705001_5687074832001-vs.jpg?pubId=4221396001&amp;videoId=5687074832001&quot;,&quot;duration&quot;:56,&quot;videoId&quot;:&quot;5687074832001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14055051,&quot;title&quot;:&quot;Jonas Lossl \&quot;proud\&quot; of win over Watford&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/jonas-lossl-proud-win-over-14055051&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/jonas-lossl-proud-huddersfield-town-14055068&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1690/4221396001_5685309249001_5685304562001-vs.jpg?pubId=4221396001&amp;videoId=5685304562001&quot;,&quot;duration&quot;:160,&quot;videoId&quot;:&quot;5685304562001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10093&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:sport-opinion:article:virgil-van-dijks-move-liverpool:14089346&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:readmore:vid|bc:grid:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;sport-opinion&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Christopher Schindler|Huddersfield Town FC|Barclay's Premier League|Liverpool FC|Blake's Take&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;14089346&quot;,&quot;articleTitle&quot;:&quot;Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;headline&quot;:&quot;huddexaminer_virgil-van-dijks-move-liverpool&quot;,&quot;primaryTag&quot;:&quot;Blake's Take&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|19:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5694144806001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5460343115001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5629757836001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:48,&quot;id&quot;:&quot;5629763979001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14089346&quot;}}}}"></div>
</div> </strong> <p><strong> </strong></p> <p>For while praise is often directed towards creative architect <a href="http://www.examiner.co.uk/all-about/aaron-mooy" target="_blank" data-content-type="section-topic" data-type="inline" data-action="aaron-mooy" data-word-count="2" data-track="false">Aaron Mooy</a> or workhorse <a href="http://www.examiner.co.uk/all-about/jonathan-hogg" target="_blank" data-content-type="section-topic" data-type="inline" data-action="jonathan-hogg" data-word-count="2" data-track="false">Jonathan Hogg</a>, Schindler has also been invaluable to the club’s success under <a href="http://www.examiner.co.uk/all-about/david-wagner" target="_blank" data-content-type="section-topic" data-type="inline" data-action="david-wagner" data-word-count="2" data-track="false">David Wagner</a>.</p> <p>The midfield axis of Mooy and Hogg may be excellent, but the transfer market is driven on a simple supply and demand concept with decent, consistent and adaptable central defenders currently in short supply.</p> <p>With Liverpool’s defensive woes all too evident through the hapless inadequacies of Dejan Lovren, the Reds have looked to bolster their shaky defence with Southampton’s Virgil van Dijk a long-time target.</p> <p> <strong> </strong></p>
<aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border"><strong>Read More</strong></h5>
<ul>
<li><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/huddersfield-town-need-strengthen-january-14064286">Where do Huddersfield Town need to strengthen in the January Transfer Window?</a></strong></li>
</ul>
</aside>
<strong> </strong> <p>It is reported the &pound;75m fee came about due to the Reds fear (and desperation) the move for their number one target was set to be hi-jacked by rivals <a href="http://www.examiner.co.uk/all-about/manchester-city-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="manchester-city-fc" data-word-count="2" data-track="false">Manchester City</a>.</p> <p>In a twisted quirk of fate, hours after the van Dijk deal was done, City’s own defensive woes were further exacerbated with captain <a href="http://www.examiner.co.uk/all-about/vincent-kompany" target="_blank" data-content-type="section-topic" data-type="inline" data-action="vincent-kompany" data-word-count="2" data-track="false">Vincent Kompany</a> limping out of the 1-0 win at Newcastle United.</p> <strong> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762467001_5629757836001-vs.jpg?pubId=4221396001&amp;videoId=5629757836001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762467001_5629757836001-vs.jpg?pubId=4221396001&amp;videoId=5629757836001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/sport-opinion&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;correlator&quot;:1514497825704,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5629757836001&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762467001_5629757836001-vs.jpg?pubId=4221396001&amp;videoId=5629757836001&quot;,&quot;description&quot;:&quot;Christopher Schindler reveals how he deals with praise&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-30T12:14:14Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-30T12:15:42Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-12-28T17:13:06Z&quot;,&quot;videoHeadline&quot;:&quot;Schindler reveals how he deals with plaudits&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:55,&quot;uploadDate&quot;:&quot;2017-10-30T12:15:42Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/sport/football/video/schindler-reveals-how-deals-praise-13831125&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14088905,&quot;title&quot;:&quot;Huddersfield Town's year in sixty seconds&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/huddersfield-towns-year-sixty-seconds-14088905&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5694740604001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14058922,&quot;title&quot;:&quot;Town v Southampton preview by Blake Welton&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/town-v-southampton-preview-blake-14058922&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-repeat-watford-fc-14069774&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1643/4221396001_5687348802001_5687338300001-vs.jpg?pubId=4221396001&amp;videoId=5687338300001&quot;,&quot;duration&quot;:118,&quot;videoId&quot;:&quot;5687338300001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043710,&quot;title&quot;:&quot;Van la Parra reveals the one area of his game he &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/van-la-parra-reveals-one-14043710&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681885527001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043679,&quot;title&quot;:&quot;Rajiv Van la Parra on the gap between Town and Wa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/rajiv-van-la-parra-gap-14043679&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681869996001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043654,&quot;title&quot;:&quot;Van la Parra 'keen' for game time&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/van-la-parra-keen-game-14043654&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/rajiv-van-la-parra-itching-14044764&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681870129001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043340,&quot;title&quot;:&quot;Wagner explains his rotation policy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-explains-his-rotation-policy-14043340&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/471/4221396001_5681854895001_5681844380001-vs.jpg?pubId=4221396001&amp;videoId=5681844380001&quot;,&quot;duration&quot;:107,&quot;videoId&quot;:&quot;5681844380001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043295,&quot;title&quot;:&quot;Wagner talks about points target needed for survi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-talks-points-target-needed-14043295&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3471/4221396001_5681851503001_5681844363001-vs.jpg?pubId=4221396001&amp;videoId=5681844363001&quot;,&quot;duration&quot;:87,&quot;videoId&quot;:&quot;5681844363001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043067,&quot;title&quot;:&quot;Wagner reveals the two best clubs outside the 'to&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-reveals-two-best-clubs-14043067&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/watford-vs-huddersfield-town-david-14043046&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1479/4221396001_5681833548001_5681831082001-vs.jpg?pubId=4221396001&amp;videoId=5681831082001&quot;,&quot;duration&quot;:97,&quot;videoId&quot;:&quot;5681831082001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043030,&quot;title&quot;:&quot;Wagner reveals the latest team news ahead of Watf&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-reveals-latest-team-news-14043030&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681825577001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14029512,&quot;title&quot;:&quot;PREVIEW: Huddersfield Town v Chelsea&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/preview-huddersfield-town-v-chelsea-14029512&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1128/4221396001_5677832137001_5677820730001-vs.jpg?pubId=4221396001&amp;videoId=5677820730001&quot;,&quot;duration&quot;:156,&quot;videoId&quot;:&quot;5677820730001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10093&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:sport-opinion:article:virgil-van-dijks-move-liverpool:14089346&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:readmore:vid|bc:grid:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;sport-opinion&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Christopher Schindler|Huddersfield Town FC|Barclay's Premier League|Liverpool FC|Blake's Take&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;14089346&quot;,&quot;articleTitle&quot;:&quot;Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;headline&quot;:&quot;huddexaminer_virgil-van-dijks-move-liverpool&quot;,&quot;primaryTag&quot;:&quot;Blake's Take&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|19:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5694144806001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5460343115001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5629757836001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:48,&quot;id&quot;:&quot;5629763979001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14089346&quot;}}}}"></div>
</div> </strong> <p><strong> </strong></p> <p>Then there are, of course, further Premier League heavyweights <a href="http://www.examiner.co.uk/all-about/manchester-united-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="manchester-united-fc" data-word-count="2" data-track="false">Manchester United</a> and <a href="http://www.examiner.co.uk/all-about/arsenal-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="arsenal-fc" data-word-count="1" data-track="false">Arsenal </a>also scrambling for defensive cover – if not in next month’s transfer window then certainly the summer.</p> <p>With the special relationship between <a href="http://www.examiner.co.uk/all-about/jurgen-klopp" target="_blank" data-content-type="section-topic" data-type="inline" data-action="jurgen-klopp" data-word-count="4" data-track="false">Liverpool boss Jurgen Klopp </a>and Huddersfield Town’s head coach Wagner, it would not have been inconceivable Schindler’s name may have been dropped into conversation a few times in the past.</p> <p>Therefore, yesterday’s record transfer deal for a defender can see Town fans breathe a sigh of relief that nothing more is likely to come from it – certainly not from a Liverpool perspective anyway.</p> <p> <strong> </strong></p>
<aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border"><strong>Read More</strong></h5>
<ul>
<li><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/dale-tempest-2018-can-just-14087865">Dale Tempest: Why 2018 can be just as good for Huddersfield Town fans as this year</a></strong></li>
</ul>
</aside>
<strong> </strong> <p>However, what makes Christopher Schindler so attractive to potential suitors is the 27-year-old has shown an incredible level of consistency and adaptability throughout his time in England.</p> <p>The German was Town’s most-played player in the club’s historic <a href="http://www.examiner.co.uk/all-about/football-league-championship" target="_blank" data-content-type="section-topic" data-type="inline" data-action="football-league-championship" data-word-count="2" data-track="false">SkyBet Championship</a> promotion last season, featuring in 55 of their 58 games in all competitions.</p> <strong> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762512001_5629763979001-vs.jpg?pubId=4221396001&amp;videoId=5629763979001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762512001_5629763979001-vs.jpg?pubId=4221396001&amp;videoId=5629763979001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/sport-opinion&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;correlator&quot;:1514497825780,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5629763979001&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5629762512001_5629763979001-vs.jpg?pubId=4221396001&amp;videoId=5629763979001&quot;,&quot;description&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-10-30T12:15:56Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-10-30T12:16:17Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-12-28T17:13:05Z&quot;,&quot;videoHeadline&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:48,&quot;uploadDate&quot;:&quot;2017-10-30T12:16:17Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/sport/football/video/schindler-partnership-zanka-13831139&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14088905,&quot;title&quot;:&quot;Huddersfield Town's year in sixty seconds&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/huddersfield-towns-year-sixty-seconds-14088905&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5694740604001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14058922,&quot;title&quot;:&quot;Town v Southampton preview by Blake Welton&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/town-v-southampton-preview-blake-14058922&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/huddersfield-town-repeat-watford-fc-14069774&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1643/4221396001_5687348802001_5687338300001-vs.jpg?pubId=4221396001&amp;videoId=5687338300001&quot;,&quot;duration&quot;:118,&quot;videoId&quot;:&quot;5687338300001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043710,&quot;title&quot;:&quot;Van la Parra reveals the one area of his game he &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/van-la-parra-reveals-one-14043710&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681885527001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043679,&quot;title&quot;:&quot;Rajiv Van la Parra on the gap between Town and Wa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/rajiv-van-la-parra-gap-14043679&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681869996001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043654,&quot;title&quot;:&quot;Van la Parra 'keen' for game time&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/van-la-parra-keen-game-14043654&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/rajiv-van-la-parra-itching-14044764&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681870129001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043340,&quot;title&quot;:&quot;Wagner explains his rotation policy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-explains-his-rotation-policy-14043340&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/471/4221396001_5681854895001_5681844380001-vs.jpg?pubId=4221396001&amp;videoId=5681844380001&quot;,&quot;duration&quot;:107,&quot;videoId&quot;:&quot;5681844380001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043295,&quot;title&quot;:&quot;Wagner talks about points target needed for survi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-talks-points-target-needed-14043295&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3471/4221396001_5681851503001_5681844363001-vs.jpg?pubId=4221396001&amp;videoId=5681844363001&quot;,&quot;duration&quot;:87,&quot;videoId&quot;:&quot;5681844363001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043067,&quot;title&quot;:&quot;Wagner reveals the two best clubs outside the 'to&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-reveals-two-best-clubs-14043067&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/watford-vs-huddersfield-town-david-14043046&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1479/4221396001_5681833548001_5681831082001-vs.jpg?pubId=4221396001&amp;videoId=5681831082001&quot;,&quot;duration&quot;:97,&quot;videoId&quot;:&quot;5681831082001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14043030,&quot;title&quot;:&quot;Wagner reveals the latest team news ahead of Watf&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/wagner-reveals-latest-team-news-14043030&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5681825577001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14029512,&quot;title&quot;:&quot;PREVIEW: Huddersfield Town v Chelsea&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/preview-huddersfield-town-v-chelsea-14029512&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1128/4221396001_5677832137001_5677820730001-vs.jpg?pubId=4221396001&amp;videoId=5677820730001&quot;,&quot;duration&quot;:156,&quot;videoId&quot;:&quot;5677820730001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10093&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:sport-opinion:article:virgil-van-dijks-move-liverpool:14089346&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:readmore:vid|bc:grid:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;sport-opinion&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Christopher Schindler|Huddersfield Town FC|Barclay's Premier League|Liverpool FC|Blake's Take&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;14089346&quot;,&quot;articleTitle&quot;:&quot;Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;headline&quot;:&quot;huddexaminer_virgil-van-dijks-move-liverpool&quot;,&quot;primaryTag&quot;:&quot;Blake's Take&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|19:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5694144806001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5460343115001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5629757836001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:48,&quot;id&quot;:&quot;5629763979001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14089346&quot;}}}}"></div>
</div> </strong> <p><strong> </strong></p> <p>Even at his previous club 1860 Munich, Schindler missed only six of a possible 68 league games in Germany’s second tier.</p> <p>Since then he has adapted well to not only English football but first the Championship and now the <a href="http://www.examiner.co.uk/all-about/barclays-premier-league" target="_blank" data-content-type="section-topic" data-type="inline" data-action="barclays-premier-league" data-word-count="2" data-track="false">Premier League</a>.</p> <p>Defenders who can not only evolve and adapt to different leagues but also counteract the strengths of opposing strikers are much sought-after commodities.</p> <p> <strong> </strong></p>
<aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border"><strong>Read More</strong></h5>
<ul>
<li><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/midfield-general-jonathan-hogg-huddersfield-12835074">Why midfield general Jonathan Hogg is Huddersfield Town's most important player</a></strong></li>
</ul>
</aside>
<strong> </strong> <p>Romelu Lukaku (<a href="http://www.examiner.co.uk/all-about/manchester-united-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="manchester-united-fc" data-word-count="2" data-track="false">Manchester United</a>), Christian Benteke (<a href="http://www.examiner.co.uk/all-about/crystal-palace-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="crystal-palace-fc" data-word-count="2" data-track="false">Crystal Palace</a>) and Jamie Vardy (<a href="http://www.examiner.co.uk/all-about/leicester-city-fc" target="_blank" data-content-type="section-topic" data-type="inline" data-action="leicester-city-fc" data-word-count="2" data-track="false">Leicester City</a>) have all been left short-changed by the defender so far this campaign.</p> <p>Although he may have struggled against <a href="http://www.examiner.co.uk/all-about/andy-carroll" target="_blank" data-content-type="section-topic" data-type="inline" data-action="andy-carroll" data-word-count="5" data-track="false">West Ham United’s Andy Carroll </a>back in September, he more than learnt the required lessons when facing Peter Crouch last weekend.</p> <strong> <div class="mod-video" data-mod="video" data-placeholder="data-placeholder">
<div class="video-wrapper">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5460345335001_5460343115001-vs.jpg?pubId=4221396001&amp;videoId=5460343115001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5460345335001_5460343115001-vs.jpg?pubId=4221396001&amp;videoId=5460343115001" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
</div>
<div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:false,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/sport-opinion&quot;,&quot;referrerUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;correlator&quot;:1514497825846,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5460343115001&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5460345335001_5460343115001-vs.jpg?pubId=4221396001&amp;videoId=5460343115001&quot;,&quot;description&quot;:&quot;The end of the dramatic penalty-shoot out at Wembley is beautifully brought to life by West Yorkshire Sport on BBC Radio Leeds&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-06-05T18:18:11Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-06-05T18:18:37Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-12-28T17:13:07Z&quot;,&quot;videoHeadline&quot;:&quot;LISTEN: The moment Town booked their place in the Premier League&quot;,&quot;keywords&quot;:&quot;Huddersfield Town FC&quot;,&quot;duration&quot;:62,&quot;uploadDate&quot;:&quot;2017-06-05T18:18:37Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/listen-moment-huddersfield-town-booked-13142495&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:13137963,&quot;title&quot;:&quot;Play-off final penalty shootout heart rates&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/play-final-penalty-shootout-heart-13137963&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/watch-what-play-final-penalty-13138170&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/1110/4221396001_5459850065001_5459851036001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:243,&quot;videoId&quot;:&quot;5459851036001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:13131388,&quot;title&quot;:&quot;WATCH: Huddersfield Town's Sean Scannell on anyth&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-towns-sean-scannell-13131388&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/sean-scannell-david-wagner-helm-13130378&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/1053/4221396001_5457673293001_5457668935001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:96,&quot;videoId&quot;:&quot;5457668935001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:13134040,&quot;title&quot;:&quot;WATCH: Defender Jon Gorenc Stankovic on track for&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-defender-jon-gorenc-stankovic-13134040&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/defender-jon-gorenc-stankovic-track-13133987&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/2043/4221396001_5457669353001_5457649330001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:93,&quot;videoId&quot;:&quot;5457649330001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:13124445,&quot;title&quot;:&quot;WATCH: Huddersfield Town boss David Wagner's lead&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-boss-david-13124445&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/announce-wagner-huddersfield-town-fans-13145204&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/1285/4221396001_5456034901001_5456006754001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:147,&quot;videoId&quot;:&quot;5456006754001&quot;,&quot;isVideoRelation&quot;:true},{&quot;id&quot;:14059761,&quot;title&quot;:&quot;WATCH: Mathias 'Zanka' Jorgensen braced for Hudde&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-mathias-zanka-jorgensen-braced-14059761&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/mathias-zanka-jorgensen-fully-braced-14059513&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1706/4221396001_5685312850001_5685306620001-vs.jpg?pubId=4221396001&amp;videoId=5685306620001&quot;,&quot;duration&quot;:134,&quot;videoId&quot;:&quot;5685306620001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14057538,&quot;title&quot;:&quot;WATCH: Find out what's in-store at Huddersfield T&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/watch-find-out-whats-store-14057538&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-town-merchandise-sells-like-14074692&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5687198566001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14050214,&quot;title&quot;:&quot;WATCH: Huddersfield Town fans once again the envy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-fans-once-14050214&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/former-huddersfield-town-watford-man-14051462&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/2638/4221396001_5685285412001_5685243203001-vs.jpg?pubId=4221396001&amp;videoId=5685243203001&quot;,&quot;duration&quot;:220,&quot;videoId&quot;:&quot;5685243203001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14048842,&quot;title&quot;:&quot;WATCH: Huddersfield Town boss David Wagner's post&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-boss-david-14048842&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/how-huddersfield-towns-lack-premier-14049571&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1914/4221396001_5684928417001_5684923406001-vs.jpg?pubId=4221396001&amp;videoId=5684923406001&quot;,&quot;duration&quot;:667,&quot;videoId&quot;:&quot;5684923406001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13892107,&quot;title&quot;:&quot;Huddersfield Town fan recalls fateful day he impa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/west-yorkshire-news/video/huddersfield-town-fan-recalls-fateful-13892107&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/news/watch-huddersfield-town-fan-impaled-13891917&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1896/4221396001_5643486063001_5643477569001-vs.jpg?pubId=4221396001&amp;videoId=5643477569001&quot;,&quot;duration&quot;:97,&quot;videoId&quot;:&quot;5643477569001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13014145,&quot;title&quot;:&quot;Huddersfield Town fans queue to get play-off tick&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/news/video/huddersfield-town-fans-queue-play-13014145&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/who-referee-huddersfield-towns-play-13015865&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:95,&quot;videoId&quot;:&quot;5428627505001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:12853960,&quot;title&quot;:&quot;WATCH: Huddersfield Town players and fans back to&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-players-fans-12853960&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-players-fans-12853832&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201704/3779/4221396001_5387480445001_5387458949001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:215,&quot;videoId&quot;:&quot;5387458949001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:10601586,&quot;title&quot;:&quot;Huddersfield Town Christmas carol concert&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/incoming/video/huddersfield-town-christmas-carol-concert-10601586&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201512/1676/4221396001_4661887541001_4661816330001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:39,&quot;videoId&quot;:&quot;4661816330001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:9534150,&quot;title&quot;:&quot;New Huddersfield Town left back Jason Davidson&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/football/video/new-huddersfield-town-left-back-9534150&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove.vo.llnwd.net/v1/unsecured/media/4221396001/201506/811/4221396001_4323773929001_4323693743001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:96,&quot;videoId&quot;:&quot;4323693743001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10093&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:sport-opinion:article:virgil-van-dijks-move-liverpool:14089346&quot;,&quot;pageType&quot;:&quot;article:news:vid|bc:readmore:vid|bc:grid:vid|bc:readmore:readmore:vid|bc&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;sport-opinion&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Christopher Schindler|Huddersfield Town FC|Barclay's Premier League|Liverpool FC|Blake's Take&quot;,&quot;articleAuthor&quot;:&quot;Blake Welton&quot;,&quot;articleId&quot;:&quot;14089346&quot;,&quot;articleTitle&quot;:&quot;Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile&quot;,&quot;articleUrl&quot;:&quot;http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346&quot;,&quot;headline&quot;:&quot;huddexaminer_virgil-van-dijks-move-liverpool&quot;,&quot;primaryTag&quot;:&quot;Blake's Take&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|19:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;WATCH: Defender Virgil Van Dijk's Career In Numbers ahead of Liverpool FC move&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:56,&quot;id&quot;:&quot;5694144806001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;LISTEN: The moment Huddersfield Town booked their place in the Premier League&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:62,&quot;id&quot;:&quot;5460343115001&quot;,&quot;uploader&quot;:&quot;Blake Welton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler reveals how he deals with praise&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5629757836001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;},{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Schindler on his partnership with Zanka&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:48,&quot;id&quot;:&quot;5629763979001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14089346&quot;}}}}"></div>
</div> </strong> <p><strong> </strong></p> <p>And despite David Wagner insisting no player will be allowed to leave the club next month, it would be hard for any football club of Huddersfield Town’s stature to resist a colossal offer for his services.</p> <p>Either way, Schindler has already written himself into Town folklore by converting the all-important play-off final penalty in front of 76,682 to book the club’s place in the Premier League.</p> <p>Therefore whatever may happen in the future, it’s cherished memories like these no mega-buck opposition can buy or prise away – and ones everyone at Town will be hoping are just the first of many more to come...</p> <strong> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Huddersfield Town latest</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s482b/JS139610965.jpg" alt="Huddersfield Town vs Stoke City, 26.12.17: A Town fan wears a Christmas hat during the Premier League clash." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s482b/JS139610965.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Town Fan Gallery from Stoke City
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s482b/JS139528905.jpg" alt="Burnley's Chris Wood is given treatment following an injury during the Premier League match against Tottenham Hotspur." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s482b/JS139528905.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Former Leeds man set for Town showdown?
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-behind-14086210" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s482b/JS139626182.jpg" alt="Huddersfield Town vs Stoke City, 26.12.17: Town fans during the Premier League clash." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s482b/JS139626182.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Terriers TV footage from Stoke City
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.examiner.co.uk/sport/football/transfer-news/david-wagner-huddersfield-towns-head-14076676" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14087451.ece/ALTERNATES/s482b/JS139623285.jpg" alt="Huddersfield Town boss David Wagner during the game against Stoke City." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14087451.ece/ALTERNATES/s482b/JS139623285.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Boss on Head of Football Operations
</figcaption>
</figure></a></li>
</ul>
</div>
</div> </strong></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14089346" data-article-id="14089346" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14089346"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/christopher-schindler">Christopher Schindler</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/liverpool-fc">Liverpool FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.examiner.co.uk/all-about/blakes-take">Blake's Take</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s615/JS139610965.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282">LOOK: Did you make it into our Huddersfield Town vs Stoke City fan gallery?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282">Have a look to see if you were snapped during the Terriers' hard-fought 1-1 draw at the John Smith's Stadium yesterday afternoon</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s180/JS139528905.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s458/JS139528905.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s615/JS139528905.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517">Former Leeds United forward Chris Wood set for weekend showdown with Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517">Burnley FC boss Sean Dyche has confirmed the Claret's record signing could be fit to face the Terriers on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s180/JS139615200.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s458/JS139615200.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s615/JS139615200.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/rajiv-van-la-parra">Rajiv Van La Parra</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894">Rajiv van La Parra aims to serve up Huddersfield Town treat for visiting family</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894">Dutchman is determined to reward them with an impressive display against Burnley FC at the John Smith's Stadium this weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s180/JS139616584.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s458/JS139616584.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s615/JS139616584.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/tom-ince">Tom Ince</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466">Tom Ince reveals his desire to repay Huddersfield Town and the club's brilliant supporters</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466">The 25-year-old admits the strike which earned a 1-1 draw against Stoke City at the John Smith's Stadium has “been a long time coming”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s180/JS132385933.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s458/JS132385933.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s615/JS132385933.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dean-hoyle">Dean Hoyle</a></em><strong><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000">Huddersfield Town owner Dean Hoyle outlines January transfer window targets</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000">The chairman was speaking exclusively on BBC Radio Leeds' West Yorkshire Sport Daily show on all aspects of the club</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s615/Schindler-Comment.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/blakes-take">Blake's Take</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346">Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346">Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s180/JS139616807.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s458/JS139616807.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s615/JS139616807.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681">Aaron Mooy solely focused on Huddersfield Town's Premier League survival target</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681">The Australian midfielder says David Wagner's side will not be happy until they have the necessary points required</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/burnley-fc-boss-sean-dyche-14089426"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14089494.ece/ALTERNATES/s180/JS139609226.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14089494.ece/ALTERNATES/s458/JS139609226.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14089494.ece/ALTERNATES/s615/JS139609226.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/burnley-fc-boss-sean-dyche-14089426">Burnley FC boss Sean Dyche praises Huddersfield Town ahead of Premier League clash</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/burnley-fc-boss-sean-dyche-14089426">Clarets manager impressed with how David Wagner has successfully 'moulded' a team together to survive in the top-flight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/sport-opinion/dale-tempest-2018-can-just-14087865"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14088457.ece/ALTERNATES/s180/JS121324477.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14088457.ece/ALTERNATES/s458/JS121324477.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14088457.ece/ALTERNATES/s615/JS121324477.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dale-tempest">Dale Tempest</a></em><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/dale-tempest-2018-can-just-14087865">Dale Tempest: Why 2018 can be just as good for Huddersfield Town fans as this year</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/sport-opinion/dale-tempest-2018-can-just-14087865">The former forward, now SkyBet expert, looks back at 2017 and the influence of head coach David Wagner at the club</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-vs-burnley-fc-14087785"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13574255.ece/ALTERNATES/s180/Wag.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13574255.ece/ALTERNATES/s458/Wag.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13574255.ece/ALTERNATES/s615/Wag.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-vs-burnley-fc-14087785">Huddersfield Town vs Burnley FC: Pick your team for the Premier League clash</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-vs-burnley-fc-14087785">Use our interactive gadget to choose your starting XI for the clash against the Clarets at the John Smith's Stadium</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-civil-aviation-authority-isnt-14086083"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14086114.ece/ALTERNATES/s615/PROD-AHR_HDE_280317jet.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/leeds-bradford-airport">Leeds Bradford Airport</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-civil-aviation-authority-isnt-14086083">Here's why the Civil Aviation Authority isn't happy with Jet2.com</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heres-civil-aviation-authority-isnt-14086083">Leeds-based airline flies thousands of Huddersfield people off on holiday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-disabled-woman-won-5000-14084729"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14084783.ece/ALTERNATES/s180/25660297_10154802957252134_454421339816956345_n.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14084783.ece/ALTERNATES/s458/25660297_10154802957252134_454421339816956345_n.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14084783.ece/ALTERNATES/s615/25660297_10154802957252134_454421339816956345_n.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/colne-valley">Colne Valley</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-disabled-woman-won-5000-14084729">How a disabled woman won £5,000 compensation over a &quot;false&quot; report on her condition</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-disabled-woman-won-5000-14084729">Vanessa Haley took Atos to court following an assessment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-family-christmas-almost-ruined-14086443"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14086473.ece/ALTERNATES/s180/25157953_512294195803790_5967671833409214060_n.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14086473.ece/ALTERNATES/s458/25157953_512294195803790_5967671833409214060_n.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14086473.ece/ALTERNATES/s615/25157953_512294195803790_5967671833409214060_n.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-family-christmas-almost-ruined-14086443">How a family Christmas was almost ruined by a 'foul-smelling' turkey from Tesco</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-family-christmas-almost-ruined-14086443">Lee Ashworth said it was obvious the turkey had 'gone off'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/roads-closed-snow-could-more-14085040"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085051.ece/ALTERNATES/s180/Snow-at-Holme-Pass-271217.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085051.ece/ALTERNATES/s458/Snow-at-Holme-Pass-271217.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085051.ece/ALTERNATES/s615/Snow-at-Holme-Pass-271217.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/weather">Weather</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/roads-closed-snow-could-more-14085040">Roads closed by snow - and there could be more on the way for New Year's Eve</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/roads-closed-snow-could-more-14085040">Icy weather blast heading our way from Canada</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/uk-world-news/couples-split-after-christmas-solictor-14085396"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085627.ece/ALTERNATES/s180/EJR_SCU_130116moneypic.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085627.ece/ALTERNATES/s458/EJR_SCU_130116moneypic.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085627.ece/ALTERNATES/s615/EJR_SCU_130116moneypic.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="http://www.examiner.co.uk/news/uk-world-news/couples-split-after-christmas-solictor-14085396">Why do couples split after Christmas? A solictor has the answers</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/uk-world-news/couples-split-after-christmas-solictor-14085396">The first working day in January has been dubbed Divorce Day</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/court-in-brief-14088620"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14034636.ece/ALTERNATES/s615/JS138443126.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.examiner.co.uk/all-about/asda">Asda</a></em><strong class="publication-font"><a href="http://www.examiner.co.uk/news/court-in-brief-14088620">Court In Brief: Stealing perfume and sending threatening text message</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/court-in-brief-14088620">Latest from the courtrooms</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s180/JS123383507.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s458/JS123383507.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s615/JS123383507.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/conservative-party">Conservative Party</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565">This is how much our hospitals made from car parking charges</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565">Calderdale and Huddersfield NHS Trust made a staggering amount from parking fees</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s180/Schindler-Comment.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s458/Schindler-Comment.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14089930.ece/ALTERNATES/s615/Schindler-Comment.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/blakes-take">Blake's Take</a></em><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346">Virgil van Dijk's move to Liverpool FC will see Huddersfield Town fans raise a wry smile</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/sport-opinion/virgil-van-dijks-move-liverpool-14089346">Examiner Football Writer Blake Welton assesses how priceless Christopher Schindler is in light of the mega transfer deal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s180/holme-moss.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s458/holme-moss.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s615/holme-moss.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/snow">Snow</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500">Your hour by hour snow guide as 15cm expected to fall on the Pennines</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500">The Met office has said heavy snow fall will start in the early hours of Friday morning and will cause road and rail problems</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s180/JS139616807.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s458/JS139616807.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14089608.ece/ALTERNATES/s615/JS139616807.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681">Aaron Mooy solely focused on Huddersfield Town's Premier League survival target</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/aaron-mooy-solely-focused-huddersfield-14089681">The Australian midfielder says David Wagner's side will not be happy until they have the necessary points required</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/court-in-brief-14088620"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14034636.ece/ALTERNATES/s180/JS138443126.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14034636.ece/ALTERNATES/s220b/JS138443126.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14034636.ece/ALTERNATES/s270b/JS138443126.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14034636.ece/ALTERNATES/s615/JS138443126.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/asda">Asda</a></em><strong><a href="http://www.examiner.co.uk/news/court-in-brief-14088620">Court In Brief: Stealing perfume and sending threatening text message</a></strong><div class="description"><a href="http://www.examiner.co.uk/news/court-in-brief-14088620">Latest from the courtrooms</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s180/JS123383507.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s220b/JS123383507.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s270b/JS123383507.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13901813.ece/ALTERNATES/s615/JS123383507.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/conservative-party">Conservative Party</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565">This is how much our hospitals made from car parking charges</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14089565" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/how-much-hospitals-made-car-14089565">Calderdale and Huddersfield NHS Trust made a staggering amount from parking fees</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/rokt-climbing-centre-aims-scale-14088678"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14089046.ece/ALTERNATES/s180/JS139688133.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14089046.ece/ALTERNATES/s220b/JS139688133.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14089046.ece/ALTERNATES/s270b/JS139688133.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14089046.ece/ALTERNATES/s615/JS139688133.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/brighouse">Brighouse</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/rokt-climbing-centre-aims-scale-14088678">ROKT climbing centre aims to scale new heights</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14088678" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/rokt-climbing-centre-aims-scale-14088678#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/rokt-climbing-centre-aims-scale-14088678">How Brighouse training wall could help Team GB climbers land gold in 2020 Olympics</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yassar-yaqub-shooting-ipcc-need-14089260"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12400555.ece/ALTERNATES/s180/shooting-invest.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12400555.ece/ALTERNATES/s220b/shooting-invest.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article12400555.ece/ALTERNATES/s270b/shooting-invest.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article12400555.ece/ALTERNATES/s615/shooting-invest.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yassar-yaqub-shooting-ipcc-need-14089260">Yassar Yaqub shooting: IPCC may need time to consider evidence given at trial in April</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14089260" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yassar-yaqub-shooting-ipcc-need-14089260#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/yassar-yaqub-shooting-ipcc-need-14089260">IPCC report into death unlikely to be published until later in 2018</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s180/holme-moss.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s220b/holme-moss.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s270b/holme-moss.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085206.ece/ALTERNATES/s615/holme-moss.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/snow">Snow</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500">Your hour by hour snow guide as 15cm expected to fall on the Pennines</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14089500" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/your-hour-hour-snow-guide-14089500">The Met office has said heavy snow fall will start in the early hours of Friday morning and will cause road and rail problems</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/christmas-chocolates-havent-been-eaten-14088295"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14088058.ece/ALTERNATES/s180/Egg.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14088058.ece/ALTERNATES/s220b/Egg.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14088058.ece/ALTERNATES/s270b/Egg.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14088058.ece/ALTERNATES/s615/Egg.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/easter">Easter</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/christmas-chocolates-havent-been-eaten-14088295">Christmas chocolates haven't been eaten yet - but Easter eggs are on sale at the Co-op</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14088295" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/christmas-chocolates-havent-been-eaten-14088295#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/christmas-chocolates-havent-been-eaten-14088295">Put your selection boxes aside and tuck into Easter - four months early</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/kirklees-spent-more-287000-year-14088401"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14088601.ece/ALTERNATES/s180/Homeless.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14088601.ece/ALTERNATES/s220b/Homeless.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14088601.ece/ALTERNATES/s270b/Homeless.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14088601.ece/ALTERNATES/s615/Homeless.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="http://www.examiner.co.uk/news/kirklees-spent-more-287000-year-14088401">Kirklees spent more than £287,000 a year on B&amp;Bs for people facing homelessness</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14088401" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/kirklees-spent-more-287000-year-14088401#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/kirklees-spent-more-287000-year-14088401">The cost of homelessness proves the issue is more than people sleeping on the streets</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/neighbours-tell-desperate-fight-save-14089047"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s180/JS139679937.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s220b/JS139679937.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s270b/JS139679937.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s615/JS139679937.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/neighbours-tell-desperate-fight-save-14089047">Neighbours tell of desperate fight to save life of boy who collapsed at Batley home</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14089047" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/neighbours-tell-desperate-fight-save-14089047#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/neighbours-tell-desperate-fight-save-14089047">Emergency services called after three-year-old suffered 'medical episode'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/missing-ryan-garthwaite-found-safe-14088842"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14087937.ece/ALTERNATES/s180/Ryan2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14087937.ece/ALTERNATES/s220b/Ryan2.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14087937.ece/ALTERNATES/s270b/Ryan2.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14087937.ece/ALTERNATES/s615/Ryan2.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/kirkburton">Kirkburton</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/missing-ryan-garthwaite-found-safe-14088842">Missing Ryan Garthwaite found safe and well</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14088842" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/missing-ryan-garthwaite-found-safe-14088842#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/missing-ryan-garthwaite-found-safe-14088842">Kirkburton man back with family</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartless-dog-owner-shovelled-up-14087919"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14088094.ece/ALTERNATES/s180/JS139683787.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14088094.ece/ALTERNATES/s220b/JS139683787.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14088094.ece/ALTERNATES/s270b/JS139683787.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14088094.ece/ALTERNATES/s615/JS139683787.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/mount">Mount</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartless-dog-owner-shovelled-up-14087919">Heartless dog owner shovelled up cat savaged by his dogs and hurled it over a wall</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14087919" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartless-dog-owner-shovelled-up-14087919#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/heartless-dog-owner-shovelled-up-14087919">Family's heartache after capturing horror on CCTV</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fears-missing-kirkburton-dad-last-14087822"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14087936.ece/ALTERNATES/s180/Ryan.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14087936.ece/ALTERNATES/s220b/Ryan.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14087936.ece/ALTERNATES/s270b/Ryan.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14087936.ece/ALTERNATES/s615/Ryan.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fears-missing-kirkburton-dad-last-14087822">Fears for missing Kirkburton dad last seen on Christmas Eve</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14087822" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fears-missing-kirkburton-dad-last-14087822#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/fears-missing-kirkburton-dad-last-14087822">Ryan Garthwaite rode off on motorbike after family row and hasn't been seen since</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/news/west-yorkshire-news/boy-dies-after-medical-episode-14087429"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s180/JS139679937.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s220b/JS139679937.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s270b/JS139679937.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14087562.ece/ALTERNATES/s615/JS139679937.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="http://www.examiner.co.uk/news/west-yorkshire-news/boy-dies-after-medical-episode-14087429">Boy dies after 'medical episode' at a house in Batley</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14087429" data-mod="teaserCounter"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/boy-dies-after-medical-episode-14087429#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.examiner.co.uk/news/west-yorkshire-news/boy-dies-after-medical-episode-14087429">Emergency services called to house on Staincliffe Estate</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s180/JS139610965.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s390/JS139610965.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s458/JS139610965.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14083820.ece/ALTERNATES/s615/JS139610965.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282">LOOK: Did you make it into our Huddersfield Town vs Stoke City fan gallery?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/look-you-make-huddersfield-town-14085282">Have a look to see if you were snapped during the Terriers' hard-fought 1-1 draw at the John Smith's Stadium yesterday afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s180/JS139528905.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s390/JS139528905.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s458/JS139528905.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14086513.ece/ALTERNATES/s615/JS139528905.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517">Former Leeds United forward Chris Wood set for weekend showdown with Huddersfield Town</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/former-leeds-united-forward-chris-14086517">Burnley FC boss Sean Dyche has confirmed the Claret's record signing could be fit to face the Terriers on Saturday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s180/JS139615200.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s390/JS139615200.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s458/JS139615200.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14086608.ece/ALTERNATES/s615/JS139615200.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/rajiv-van-la-parra">Rajiv Van La Parra</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894">Rajiv van La Parra aims to serve up Huddersfield Town treat for visiting family</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/rajiv-van-la-parra-aims-14084894">Dutchman is determined to reward them with an impressive display against Burnley FC at the John Smith's Stadium this weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s180/JS132385933.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s390/JS132385933.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s458/JS132385933.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13878006.ece/ALTERNATES/s615/JS132385933.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/dean-hoyle">Dean Hoyle</a></em><strong><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000">Huddersfield Town owner Dean Hoyle outlines January transfer window targets</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-owner-dean-hoyle-13878000">The chairman was speaking exclusively on BBC Radio Leeds' West Yorkshire Sport Daily show on all aspects of the club</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s180/JS139616584.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s390/JS139616584.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s458/JS139616584.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085030.ece/ALTERNATES/s615/JS139616584.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/tom-ince">Tom Ince</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466">Tom Ince reveals his desire to repay Huddersfield Town and the club's brilliant supporters</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/tom-ince-reveals-desire-repay-14084466">The 25-year-old admits the strike which earned a 1-1 draw against Stoke City at the John Smith's Stadium has “been a long time coming”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-behind-14086210"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s180/JS139626182.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s390/JS139626182.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s458/JS139626182.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14085245.ece/ALTERNATES/s615/JS139626182.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-behind-14086210">WATCH: Huddersfield Town fans get behind their heroes in Boxing Day bout against Stoke</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-behind-14086210">Re-live yesterday's clash at the John Smith's Stadium via footage captured from Ben Hall of the YouTube channel TerriersTV</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/what-match-day-pundits-made-14083931"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13470137.ece/ALTERNATES/s180/JS125941620.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13470137.ece/ALTERNATES/s390/JS125941620.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13470137.ece/ALTERNATES/s458/JS125941620.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13470137.ece/ALTERNATES/s615/JS125941620.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/what-match-day-pundits-made-14083931">What the Match of the Day pundits made of Huddersfield Town's draw with Stoke City FC</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/what-match-day-pundits-made-14083931">Gary Lineker, Danny Murphy and Kevin Kilbane run the rule over the contentious penalty calls during the Premier League clash</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/sport-opinion/huddersfield-town-need-strengthen-january-14064286"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14049585.ece/ALTERNATES/s180/JS139111669.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14049585.ece/ALTERNATES/s390/JS139111669.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14049585.ece/ALTERNATES/s458/JS139111669.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14049585.ece/ALTERNATES/s615/JS139111669.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/blakes-take">Blake's Take</a></em><strong><a href="http://www.examiner.co.uk/sport/sport-opinion/huddersfield-town-need-strengthen-january-14064286">Where do Huddersfield Town need to strengthen in the January Transfer Window?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/sport-opinion/huddersfield-town-need-strengthen-january-14064286">Examiner Football Writer Blake Welton assesses each position and the depth in David Wagner's squad ahead of next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-jonas-14081721"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14082936.ece/ALTERNATES/s180/JS139610422.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14082936.ece/ALTERNATES/s390/JS139610422.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/article14082936.ece/ALTERNATES/s458/JS139610422.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14082936.ece/ALTERNATES/s615/JS139610422.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-jonas-14081721">Huddersfield Town player ratings: Jonas Lossl's wonder save makes him our man of the match</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-jonas-14081721">How Rory Benson rated the Terriers as they were held to a draw by Mark Hughes' Stoke</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-leeds-united-set-14060443"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14060433.ece/ALTERNATES/s180/JS135683913.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14060433.ece/ALTERNATES/s390/JS135683913.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14060433.ece/ALTERNATES/s458/JS135683913.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14060433.ece/ALTERNATES/s615/JS135683913.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-leeds-united-set-14060443">Huddersfield Town and Leeds United set to go head-to-head for Liverpool FC starlet</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-leeds-united-set-14060443">Reds boss Jurgen Klopp ready to let highly-rated youngster Ben Woodburn go out on loan during next month's Transfer Window</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-1-stoke-city-14084434"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13470379.ece/ALTERNATES/s180/JS108873539.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13470379.ece/ALTERNATES/s390/JS108873539.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13470379.ece/ALTERNATES/s458/JS108873539.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13470379.ece/ALTERNATES/s615/JS108873539.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-1-stoke-city-14084434">Huddersfield Town 1 Stoke City 1: How the newspapers reported the hard-fought draw</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-1-stoke-city-14084434">Round-up of the best lines from across the media as David Wagner's men have to settle for a point at the John Smith's Stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/transfer-news/could-former-huddersfield-town-forward-14058719"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14058703.ece/ALTERNATES/s180/JS129264336.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14058703.ece/ALTERNATES/s390/JS129264336.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14058703.ece/ALTERNATES/s458/JS129264336.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14058703.ece/ALTERNATES/s615/JS129264336.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/nahki-wells">Nahki Wells</a></em><strong><a href="http://www.examiner.co.uk/sport/football/transfer-news/could-former-huddersfield-town-forward-14058719">Could former Huddersfield Town forward Nahki Wells already be set for a Burnley FC exit?</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/transfer-news/could-former-huddersfield-town-forward-14058719">The 27-year-old has struggled to make an impact at Turf Moor after his summer move and has been linked with Aston Villa</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/mathias-zanka-hopes-huddersfield-town-14085850"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14066222.ece/ALTERNATES/s180/Zank1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14066222.ece/ALTERNATES/s390/Zank1.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14066222.ece/ALTERNATES/s458/Zank1.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14066222.ece/ALTERNATES/s615/Zank1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/mathias-zanka-jorgensen">Mathias ‘Zanka’ Jorgensen</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/mathias-zanka-hopes-huddersfield-town-14085850">Mathias Zanka hopes Huddersfield Town fans enjoyed his little bit of Christmas cheer</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/mathias-zanka-hopes-huddersfield-town-14085850">The Danish defender offered to buy a drink for every away supporter who travelled down to Southampton last weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/southampton-1-huddersfield-town-1-14078512"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14077878.ece/ALTERNATES/s180/JS139525309.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14077878.ece/ALTERNATES/s390/JS139525309.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14077878.ece/ALTERNATES/s458/JS139525309.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14077878.ece/ALTERNATES/s615/JS139525309.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/southampton-1-huddersfield-town-1-14078512">Southampton 1 Huddersfield Town 1: Our fan gallery from the entertaining draw</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/southampton-1-huddersfield-town-1-14078512">See if you were pictured in the away end at St Mary's Stadium!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-encouraging-message-huddersfield-14080895"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14080902.ece/ALTERNATES/s180/JS139522730.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14080902.ece/ALTERNATES/s390/JS139522730.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14080902.ece/ALTERNATES/s458/JS139522730.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14080902.ece/ALTERNATES/s615/JS139522730.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-encouraging-message-huddersfield-14080895">David Wagner has encouraging message for all his Huddersfield Town squad</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/david-wagner-encouraging-message-huddersfield-14080895">Tommy Smith and Joe Lolley set example ahead of Stoke City clash</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/fans-happy-point-against-stoke-14083901"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14083825.ece/ALTERNATES/s180/JS139606757.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14083825.ece/ALTERNATES/s390/JS139606757.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14083825.ece/ALTERNATES/s458/JS139606757.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14083825.ece/ALTERNATES/s615/JS139606757.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/fans-happy-point-against-stoke-14083901">Fans happy with point against Stoke City but keen to see Huddersfield Town shoot on sight!</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/fans-happy-point-against-stoke-14083901">Supporters reflect on the Terriers' hard-fought 1-1 Premier League Boxing Day draw at the John Smith's Stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/more-goals-follow-tom-ince-14083194"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14083277.ece/ALTERNATES/s180/JS139608342.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14083277.ece/ALTERNATES/s390/JS139608342.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14083277.ece/ALTERNATES/s458/JS139608342.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14083277.ece/ALTERNATES/s615/JS139608342.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/more-goals-follow-tom-ince-14083194">More goals will follow for Tom Ince says Huddersfield Town boss David Wagner</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/more-goals-follow-tom-ince-14083194">Performance wise he has played a good season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-injury-update-chris-14073912"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article13825956.ece/ALTERNATES/s180/JS134833328.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article13825956.ece/ALTERNATES/s390/JS134833328.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/news/article13825956.ece/ALTERNATES/s458/JS134833328.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article13825956.ece/ALTERNATES/s615/JS134833328.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-injury-update-chris-14073912">Huddersfield Town injury update on Chris Lowe, Elias Kachunga and Michael Hefele</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-town-injury-update-chris-14073912">The good, the bad and the encouraging</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/manchester-citys-odds-unbeaten-season-13967538"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article13967526.ece/ALTERNATES/s180/JS137387852.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article13967526.ece/ALTERNATES/s390/JS137387852.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/article13967526.ece/ALTERNATES/s458/JS137387852.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article13967526.ece/ALTERNATES/s615/JS137387852.jpg"></a></figure><div class="inner"><em><a href="http://www.examiner.co.uk/sport/football/news/">Football News</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/manchester-citys-odds-unbeaten-season-13967538">Manchester City's odds of unbeaten season slashed after Huddersfield Town win</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/manchester-citys-odds-unbeaten-season-13967538">Pep Guardiola's side are on an 18-match winning streak</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-collin-quaner-determined-13958387"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article13957062.ece/ALTERNATES/s180/JS137389782.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article13957062.ece/ALTERNATES/s390/JS137389782.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/news/article13957062.ece/ALTERNATES/s458/JS137389782.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article13957062.ece/ALTERNATES/s615/JS137389782.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.examiner.co.uk/all-about/collin-quaner">Collin Quaner</a></em><strong><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-collin-quaner-determined-13958387">Huddersfield Town's Collin Quaner determined to fight for first team spot</a></strong><div class="description"><a href="http://www.examiner.co.uk/sport/football/news/huddersfield-towns-collin-quaner-determined-13958387">“All the players are wanting to start and I’m no different&quot;</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.examiner.co.uk/news/">News</a></li><li><a href="http://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="http://www.examiner.co.uk/sport/">Sport</a></li><li><a href="http://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="http://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="http://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="http://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="http://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.examiner.co.uk/">© 2017 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=5772f949fcf186e268ba56803731137a"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=01af476885150b7318c5a22a235f3519"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=875b3b58a264c71e43d1f46c8c2f5510" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=da42fc7ec400e4a33f0bbe29cd7f2fc0" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
