<!DOCTYPE html>
<html>
<!--
page generated at: Mon Mar 05 21:54:26 GMT 2018
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<script type="text/javascript">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</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Meet the Bradley firm branching out into gene therapy - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Bradley-based Extract Technology is entering the world of gene therapy with its latest product&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Bradley,Almondbury,Shelley,Dewsbury"><meta name="news_keywords" content="Bradley,Almondbury,Shelley,Dewsbury"><meta name="author" content="Henryk Zientek"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180"><link rel="amphtml" href="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Meet the Bradley firm branching out into gene therapy"><meta property="og:url" content="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180"><meta property="og:description" content="Bradley-based Extract Technology is entering the world of gene therapy with its latest product"><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg"><meta property="og:section" content="Business"><meta property="article:tag" content="Bradley"><meta property="article:tag" content="Almondbury"><meta property="article:tag" content="Shelley"><meta property="article:tag" content="Dewsbury"><meta property="article:author" content="https://www.examiner.co.uk/authors/henryk-zientek/"><meta property="article:published_time" content="2018-03-05T15:49:29Z"><meta property="article:modified_time" content="2018-03-05T15:59:21Z"><meta property="article:expiration_time" content="2018-04-04T15:59:21Z"><meta property="article:section" content="Business"><meta property="article:id" content="huddersfieldexaminer-14370180">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@HenrykZientek"><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;bradley,almondbury,shelley,dewsbury&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14370180&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/business&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1520286866899,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10076&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:business:article:meet-bradley-firm-branching-out:14370180&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;business&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Bradley|Almondbury|Shelley|Dewsbury&quot;,&quot;articleAuthor&quot;:&quot;Henryk Zientek&quot;,&quot;articleId&quot;:&quot;14370180&quot;,&quot;articleTitle&quot;:&quot;Meet the Bradley firm branching out into gene therapy&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180&quot;,&quot;headline&quot;:&quot;huddexaminer_meet-bradley-firm-branching-out&quot;,&quot;primaryTag&quot;:&quot;Bradley&quot;,&quot;publishDate&quot;:&quot;2018-03-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-05|15:49&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;6&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14370180&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=ceee5324851e94a82b8abd48e2b6cd20"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=0d411d417a350bd66f9a814787071a59"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=652932f34922cfb97569d34faf5d8ebc">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=fd6b212f448969d4124022e663a2e6f3"/><link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/img/favicon.ico?v=8e0a043c918c4eef11450221d51aeca6" type="image/x-icon"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10076,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.webdotcom.webSearch.url":"http://directory.examiner.co.uk/search","partner.ga.clickTrack":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","partner.webdotcom.webSearch":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/all-about/bradley" rel="vocabulary:url" property="vocabulary:title">Bradley</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Meet the Bradley firm branching out into gene therapy</h1><p itemprop="description">Bradley-based Extract Technology is entering the world of gene therapy with its latest product</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-share-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180" data-context="share-bar-14370180" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14370180" data-stream-id="huddersfieldexaminer-14370180"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_facebook" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_twitter" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_pinterest" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_whatsapp" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Henryk Zientek"/><meta itemprop="sameAs" content="https://www.examiner.co.uk/authors/henryk-zientek/"/></div><div class="article-information" itemprop="datePublished" content="2018-03-05T15:49:29Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.examiner.co.uk/authors/henryk-zientek/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Henryk Zientek</a><span class="job-title">Business Correspondent</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-03-05T15:49:29Z"></time>15:49, 5 MAR 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-03-05T15:59:21Z" datetime="2018-03-05T15:59:21Z"></time>15:59, 5 MAR 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s615/JS144145071.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s508/JS144145071.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s810/JS144145071.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s615/JS144145071.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s615/JS144145071.jpg"/><figcaption><span class="caption" itemprop="description">Extract Technology staff (front, from left) Gurnam Sing, Charlotte Summerscales and Jamie Larder with the Bradley-based firm's most recent awards</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-share-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180" data-context="share-bar-14370180" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14370180" data-stream-id="huddersfieldexaminer-14370180"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_facebook" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_twitter" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_pinterest" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Meet the Bradley firm branching out into gene therapy" data-social-headline="Meet the Bradley firm branching out into gene therapy" data-url="https://www.examiner.co.uk/news/business/meet-bradley-firm-branching-out-14370180#ICID=sharebar_whatsapp" data-leadtext="Bradley-based Extract Technology is entering the world of gene therapy with its latest product" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14370220.ece/ALTERNATES/s1200/JS144145071.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;66253&quot;,&quot;displayName&quot;:&quot;business&quot;,&quot;contentId&quot;:11749252,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">business</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A firm making specialist equipment for the pharmaceutical, healthcare, biotech and chemical markets is set to build on its success.</p> <p>During a busy 2017, Extract Technology boosted sales, unveiled its latest ground-breaking product and demonstrate its commitment to quality and employee well-being.</p> <p>The Bradley-based firm is a world leader in the manufacture and supply of containment and aseptic systems – including aseptic process isolators containment isolators, downflow booths, restricted access barrier systems and dispensing and sampling facilities used to protect both the operators and products during dispensing, sampling and testing operations.</p> <p>Extract Technology, owned by US-based Wabash National Corporation, was founded in 1981 in a small office and workshop in Dewsbury. The firm now employs more than 80 people at its head office and manufacturing facility at Bradley Junction Industrial Estate. It counts major companies including GSK, Pfizer, Astra Zeneca, Johnson and Johnson and Novartis among its customers.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14370255.ece/ALTERNATES/s615b/JS144144872.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="377" />
<div class="outer">
<div class="spacer" style="padding-top:61.30%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14370255.ece/ALTERNATES/s615b/JS144144872.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14370255.ece/ALTERNATES/s615b/JS144144872.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Extract Technology managing director Alan Wainwright (left) with finance director Jason Armitage (centre) and director of technical operations Paul Hudson</span>
</figcaption>
</figure> <p>Finance director Jason Armitage said the company increased its market share during 2017, seeing a 30% growth in its key UK and European markets.</p> <p>Last year also saw the culmination of an 18-month project to develop an innovative new product – a Cell Therapy Isolator (CTI) to serve the expanding cell and gene therapy industry.</p> <p>Cell therapies are treatments that use human cells, including stem cells, with the aim of restoring, maintaining, or improving the functioning of human tissues or organs.</p> <p>Extract Technology’s CTI features a unique “aseptic docking system” to allow incubators containing growing cells to be “docked” into and out of the isolator for feeding and harvesting. Other features include integrated centrifuge, fridges, on-board bio-decontamination and environmental control.</p> <p>The CTI was launched at a major industry show in Amsterdam and will feature at forthcoming trade events in Germany and the USA this year.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14370276.ece/ALTERNATES/s615b/JS144145257.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14370276.ece/ALTERNATES/s615b/JS144145257.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14370276.ece/ALTERNATES/s615b/JS144145257.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Extract Technology#s director of technical operations Paul Hudson (left) and managing director Alan Wainwright on the manufacturing floor at the company's Bradley premises</span>
</figcaption>
</figure> <p>Paul Hudson, director of technical operations, said: “The CTI project has been our most challenging R&amp;amp;D project to date, with the biggest challenge being the production capacity constraints associated with processing within an isolator.</p> <p>“The benefits of previous R&amp;amp;D investment have been invaluable to the cross functional engineering innovation team and have contributed significantly to our success to date.”</p> <p>Elsewhere, the business achieved the Investors in People silver standard – having held the IIP bronze standard for the past three years – following a two-day independent audit which included interviews with 25% of the staff.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.examiner.co.uk/news/business/business-profiles/business-profile-alan-wainwright-extract-9032378">Business Profile: Alan Wainwright, of Extract Technology</a></li>
</ul>
</aside> <p>Alan Wainwright, managing director, said: “We fully recognise the strength of the business is our people and the ability to take a client’s concept and through our teams deliver to a customer’s site a fully validated world class product.</p> <p>“We are absolutely delighted to be awarded the silver standard, particularly given this new standard is even tougher and more rigorous than the previous standard.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14370296.ece/ALTERNATES/s615b/JS144145076.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14370296.ece/ALTERNATES/s615b/JS144145076.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14370296.ece/ALTERNATES/s615b/JS144145076.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">3D design technology in use at Extract Technology.s premises at Bradley Junction Industrial Estate</span>
</figcaption>
</figure> <p>“Particularly pleasing is the learning taken from our previous assessment and how this has been acted upon in terms of tangible improvements for our business. Achieving the silver standard is really down to everyone’s hard work, commitment and teamwork.”</p> <p>Extract Technology has also been re-accredited to the Better Health at Work (BHAW) wellbeing charter. Specific activities include regular health checks for all employees, stress management workshops, healthy lifestyle support and advice.</p> <p>Having been ISO quality standard accredited for over 25 years, the firm also achieved an ISO 90001 upgrade to the 2015 standard, underlining its commitment to continuous improvement.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14370333.ece/ALTERNATES/s615b/JS144144863.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="513" />
<div class="outer">
<div class="spacer" style="padding-top:83.41%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14370333.ece/ALTERNATES/s615b/JS144144863.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14370333.ece/ALTERNATES/s615b/JS144144863.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Extract Technology's logo</span>
</figcaption>
</figure> <p>In the community, Extract Technology has supported causes including the Forget Me Not Children’s Hospice at Bradley and Barnardo’s.</p> <p>It has forged links with <a href="https://www.google.co.uk/search?rls=aso&amp;client=gmail&amp;q=king+james+school%22&amp;authuser=0&amp;gws_rd=cr&amp;dcr=1&amp;ei=oWKdWvPVNNDewAKdvojIBA" rel="nofollow">King James School</a> at Almondbury and <a data-action="shelley" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/all-about/shelley">Shelley College</a> – attending careers conventions to promote engineering as a career and hosting an introductory tour of its facility for those that were interested in manufacturing apprenticeships.</p> <p>Mr Wainwright said: “These really are exciting times. We are exceptionally pleased with the progress the business has made and continues to make and this is testament to the hard work of everyone in our company.</p> <p>“The business is well-placed for future growth and has robust plans in place for continued development and expansion, centred on operational excellence, customer focus and innovation.”</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Bradley%22%2C%22Almondbury%22%2C%22Shelley%22%2C%22Dewsbury%22%5D&amp;channel_name=News&amp;publication_name=huddersfieldexaminer&amp;url=&amp;page_title=Meet%20the%20Bradley%20firm%20branching%20out%20into%20gene%20therapy" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Business <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="66253"><strong><span class="icon mail small"></span>Subscribe to our Business newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14370180" data-article-id="14370180" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14370180"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/bradley">Bradley</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/almondbury">Almondbury</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/shelley">Shelley</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149"><img data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s615/rajassiteJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Rajas takeaway boss lucky to be alive after being shot three times by robber</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Police searching for masked man who fled with the takings from the Bradford Road fast-food shop</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s458/JS145511255.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s180/CaptureJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s458/CaptureJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s615/CaptureJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">Man on trial accused of putting his finger up woman's anus during sex</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">In a police interview the woman said: “He was trying to hook me.”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s180/rajas.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s458/rajas.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s615/rajas.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">RECAP: Rajas takeaway boss 'shot three times' as he tackled masked raiders</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">Police remain at the scene near Rajas after reports of armed police in the road last night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">Plans to expand Kirklees' biggest retail park could be a £1m boost for taxpayers</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">£40m extension for the borough's busiest leisure facility</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s615/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">This is how Huddersfield takes centre stage for star-studded movie</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">Walk Like a Panther - starring Stephen Graham, Sue Johnston and Stephen Tompkinson - is released on Friday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s180/JS107169558.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s458/JS107169558.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s615/JS107169558.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Weekend burials and cremations to be launched to cut delays of one month for services</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Concern over weekend burials plan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s180/JS99112687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s458/JS99112687.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s615/JS99112687.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Jake Mangel-Wurzel makes memorable appearance in court over danger dog charge</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Well known eccentric Jake plans to represent himself at his trial</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s458/JS145511255.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s180/JS145526765.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s458/JS145526765.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s615/JS145526765.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Two women rescued from wrecked car after sat-nav blunder on icy moorland road</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Police have warned drivers not to blindly follow sat-nav instructions</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149"><img data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s615/rajassiteJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Rajas takeaway boss lucky to be alive after being shot three times by robber</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Police searching for masked man who fled with the takings from the Bradford Road fast-food shop</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s458/JS145511255.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s180/CaptureJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s458/CaptureJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s615/CaptureJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">Man on trial accused of putting his finger up woman's anus during sex</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">In a police interview the woman said: “He was trying to hook me.”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s180/rajas.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s458/rajas.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s615/rajas.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">RECAP: Rajas takeaway boss 'shot three times' as he tackled masked raiders</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">Police remain at the scene near Rajas after reports of armed police in the road last night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">Plans to expand Kirklees' biggest retail park could be a £1m boost for taxpayers</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">£40m extension for the borough's busiest leisure facility</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s615/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">This is how Huddersfield takes centre stage for star-studded movie</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">Walk Like a Panther - starring Stephen Graham, Sue Johnston and Stephen Tompkinson - is released on Friday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s180/JS107169558.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s458/JS107169558.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s615/JS107169558.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Weekend burials and cremations to be launched to cut delays of one month for services</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Concern over weekend burials plan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s180/JS99112687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s458/JS99112687.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s615/JS99112687.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Jake Mangel-Wurzel makes memorable appearance in court over danger dog charge</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Well known eccentric Jake plans to represent himself at his trial</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s458/JS145511255.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s180/JS145526765.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s458/JS145526765.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s615/JS145526765.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Two women rescued from wrecked car after sat-nav blunder on icy moorland road</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Police have warned drivers not to blindly follow sat-nav instructions</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/driver-fleeing-police-jumps-freezing-14372175"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14372188.ece/ALTERNATES/s180/unnamed-97.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14372188.ece/ALTERNATES/s220b/unnamed-97.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14372188.ece/ALTERNATES/s270b/unnamed-97.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14372188.ece/ALTERNATES/s615/unnamed-97.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/driver-fleeing-police-jumps-freezing-14372175">Driver fleeing from police jumps in freezing river - after being stopped for having no insurance</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/driver-fleeing-police-jumps-freezing-14372175">Suspect, 26, in dramatic river rescue on Leeds Road tonight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s180/JS107169558.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s220b/JS107169558.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s270b/JS107169558.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371954.ece/ALTERNATES/s615/JS107169558.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Weekend burials and cremations to be launched to cut delays of one month for services</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14371512" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/weekend-burials-cremations-launched-cut-14371512">Concern over weekend burials plan</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s180/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s220b/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s270b/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371862.ece/ALTERNATES/s615/ec6cdbe4-4b8e-49e4-9344-082cfe5e5d6b.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">This is how Huddersfield takes centre stage for star-studded movie</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14370824" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-takes-centre-stage-14370824">Walk Like a Panther - starring Stephen Graham, Sue Johnston and SDtephen Tompkinson - is released on Friday\n** 050318panther /070316BMagicRock</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s180/JS99112687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s220b/JS99112687.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s270b/JS99112687.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s615/JS99112687.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Jake Mangel-Wurzel makes memorable appearance in court over danger dog charge</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Well known eccentric Jake plans to represent himself at his trial</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s220b/JS145511255.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s270b/JS145511255.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14371466" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway 050318adil</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s180/JS145526765.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s220b/JS145526765.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s270b/JS145526765.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s615/JS145526765.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Two women rescued from wrecked car after sat-nav blunder on icy moorland road</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14371595" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Police have warned drivers not to blindly follow sat-nav instructions</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s180/CaptureJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s220b/CaptureJPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s270b/CaptureJPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s615/CaptureJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">Man on trial accused of putting his finger up woman's anus during sex</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">In a police interview the woman said: “He was trying to hook me.”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/uk-world-news/waitrose-recalls-new-york-cheesecake-14371328"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371359.ece/ALTERNATES/s180/waitroseJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371359.ece/ALTERNATES/s220b/waitroseJPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371359.ece/ALTERNATES/s270b/waitroseJPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371359.ece/ALTERNATES/s615/waitroseJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/waitrose">Waitrose</a></em><strong><a href="https://www.examiner.co.uk/news/uk-world-news/waitrose-recalls-new-york-cheesecake-14371328">Waitrose recalls New York Cheesecake because it may contain strands of plastic</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14371328" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/uk-world-news/waitrose-recalls-new-york-cheesecake-14371328#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/uk-world-news/waitrose-recalls-new-york-cheesecake-14371328">Waitrose has recalled its Waitrose New York Cheesecake because it may contain strands of plastic.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s180/JS45983761.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s220b/JS45983761.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s270b/JS45983761.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s615/JS45983761.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-college">Kirklees College</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168">Fire crews spent 20 minutes trying to force their way into burning building</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14371168" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168">Building near ring road has been magnet for vandals and arsonists</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s180/JS145496171.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s220b/JS145496171.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s270b/JS145496171.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s615/JS145496171.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038">Police say Rajas boss suffered serious injuries in raid as they continue hunt for gunman</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14370038" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038">Rajas manager Adil Mahmood bravely tackled attacker - not knowing he had gun</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s180/JS145462000.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s220b/JS145462000.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s270b/JS145462000.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s615/JS145462000.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405">Two major roads set for overnight closures - starting tonight</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14368405" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405">Work starts on one road this week with further closure planned next week\n\n**050318a58</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s220b/BeFunky-Collage.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s270b/BeFunky-Collage.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">Plans to expand Kirklees' biggest retail park could be a £1m boost for taxpayers</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14370739" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">£40m extension for the borough's busiest leisure facility 050318centre27</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s180/rajassiteJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s390/rajassiteJPG.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s458/rajassiteJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14369216.ece/ALTERNATES/s615/rajassiteJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Rajas takeaway boss lucky to be alive after being shot three times by robber</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rajas-takeaway-boss-lucky-alive-14369149">Police searching for masked man who fled with the takings from the Bradford Road fast-food shop</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s180/JS145511255.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s390/JS145511255.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s458/JS145511255.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371589.ece/ALTERNATES/s615/JS145511255.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Pictured: Rajas boss in hospital bed after being shot three times tackling masked raider</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/pictured-rajas-boss-hospital-bed-14371466">Adil Arshad Mahmood, 24, was blasted by gunman during terrifying robbery at the Bradford Road takeaway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s180/CaptureJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s390/CaptureJPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s458/CaptureJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371545.ece/ALTERNATES/s615/CaptureJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sowerby-bridge">Sowerby Bridge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">Man on trial accused of putting his finger up woman's anus during sex</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-trial-accused-putting-finger-14371139">In a police interview the woman said: “He was trying to hook me.”</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s180/rajas.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s390/rajas.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s458/rajas.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14368450.ece/ALTERNATES/s615/rajas.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">RECAP: Rajas takeaway boss 'shot three times' as he tackled masked raiders</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-police-incident-bradford-road-14368463">Police remain at the scene near Rajas after reports of armed police in the road last night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371010.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">Plans to expand Kirklees' biggest retail park could be a £1m boost for taxpayers</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-expand-kirklees-biggest-retail-14370739">£40m extension for the borough's busiest leisure facility</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s180/JS145526765.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s390/JS145526765.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s458/JS145526765.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371649.ece/ALTERNATES/s615/JS145526765.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Two women rescued from wrecked car after sat-nav blunder on icy moorland road</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/two-women-rescued-wrecked-car-14371595">Police have warned drivers not to blindly follow sat-nav instructions</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s180/JS99112687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s390/JS99112687.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s458/JS99112687.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14291659.ece/ALTERNATES/s615/JS99112687.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Jake Mangel-Wurzel makes memorable appearance in court over danger dog charge</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/jake-mangel-wurzel-makes-memorable-14371587">Well known eccentric Jake plans to represent himself at his trial</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s180/JS145496171.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s390/JS145496171.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s458/JS145496171.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14370191.ece/ALTERNATES/s615/JS145496171.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/hillhouse">Hillhouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038">Police say Rajas boss suffered serious injuries in raid as they continue hunt for gunman</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-say-rajas-boss-suffered-14370038">Rajas manager Adil Mahmood bravely tackled attacker - not knowing he had gun</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-announces-bin-emptying-14368840"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14132461.ece/ALTERNATES/s180/JS140370913.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14132461.ece/ALTERNATES/s390/JS140370913.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14132461.ece/ALTERNATES/s458/JS140370913.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14132461.ece/ALTERNATES/s615/JS140370913.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-announces-bin-emptying-14368840">Kirklees Council announces bin emptying dates after collections were cancelled due to snow</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-council-announces-bin-emptying-14368840">Council says grey bins collection will be a priority - but some green bin collections have been cancelled</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s180/JS45983761.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s390/JS45983761.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s458/JS45983761.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article8208846.ece/ALTERNATES/s615/JS45983761.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-college">Kirklees College</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168">Fire crews spent 20 minutes trying to force their way into burning building</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/fire-crews-spent-20-minutes-14371168">Building near ring road has been magnet for vandals and arsonists</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/watch-moment-lorry-drags-car-14368415"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14368776.ece/ALTERNATES/s180/dragged-carJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14368776.ece/ALTERNATES/s390/dragged-carJPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14368776.ece/ALTERNATES/s458/dragged-carJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14368776.ece/ALTERNATES/s615/dragged-carJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/rastrick">Rastrick</a></em><strong><a href="https://www.examiner.co.uk/news/watch-moment-lorry-drags-car-14368415">Watch: This is the moment a lorry drags a car 50 metres up a road then drives off</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/watch-moment-lorry-drags-car-14368415">Fay Pownall is appealing for help tracing the lorry and its driver which damaged two cars in Rastrick</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/rajas-shooting-on-bradford-road-14369256"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14370185.ece/ALTERNATES/s180/JS145496205.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14370185.ece/ALTERNATES/s390/JS145496205.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14370185.ece/ALTERNATES/s458/JS145496205.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14370185.ece/ALTERNATES/s615/JS145496205.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/rajas-shooting-on-bradford-road-14369256">Rajas shooting on Bradford Road </a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/rajas-shooting-on-bradford-road-14369256">Police searching for masked man who fled with the takings from the Bradford Road fast-food shop</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-town-fan-fought-14366746"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14366769.ece/ALTERNATES/s180/MOC_HDE_140118mark.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14366769.ece/ALTERNATES/s390/MOC_HDE_140118mark.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14366769.ece/ALTERNATES/s458/MOC_HDE_140118mark.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14366769.ece/ALTERNATES/s615/MOC_HDE_140118mark.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-town-fan-fought-14366746">How a Huddersfield Town fan fought a £100 parking charge - and won</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-huddersfield-town-fan-fought-14366746">Mark Taylor refused to be beaten over fine at Leeds Road Retail Park</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/80-home-development-lindley-cause-14370518"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13145507.ece/ALTERNATES/s180/JS62951705.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13145507.ece/ALTERNATES/s390/JS62951705.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13145507.ece/ALTERNATES/s458/JS62951705.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13145507.ece/ALTERNATES/s615/JS62951705.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/lindley">Lindley</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/80-home-development-lindley-cause-14370518">80 home development in Lindley will cause 'disruption and misery' says councillor</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/80-home-development-lindley-cause-14370518">Taylor Wimpey looking to build family homes off Crosland Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-threatened-rape-police-officers-14369710"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article6942128.ece/ALTERNATES/s180/JS33627994.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article6942128.ece/ALTERNATES/s390/JS33627994.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article6942128.ece/ALTERNATES/s458/JS33627994.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article6942128.ece/ALTERNATES/s615/JS33627994.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-threatened-rape-police-officers-14369710">Man threatened to rape police officer's mother and sister when he arrested him</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-threatened-rape-police-officers-14369710">Damien Braime had shimmied up the drainpipe into his ex-partner's home and thrown cups at her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-monday-14367610"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14280810.ece/ALTERNATES/s180/winter-live-blog-image-social.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14280810.ece/ALTERNATES/s390/winter-live-blog-image-social.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14280810.ece/ALTERNATES/s458/winter-live-blog-image-social.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14280810.ece/ALTERNATES/s615/winter-live-blog-image-social.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-monday-14367610">Live: Thick fog causing heavy traffic on M62, plus latest Huddersfield news and travel updates</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/live-huddersfield-breaking-news-monday-14367610">Breaking news from in and around Huddersfield, including M62 and travel updates</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s180/JS145462000.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s390/JS145462000.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s458/JS145462000.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14371171.ece/ALTERNATES/s615/JS145462000.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405">Two major roads set for overnight closures - starting tonight</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/two-major-roads-set-overnight-14368405">Work starts on one road this week with further closure planned next week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-you-can-job-colosseum-14366274"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14366582.ece/ALTERNATES/s180/SMP_HDE_101117Gcolosseum_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14366582.ece/ALTERNATES/s390/SMP_HDE_101117Gcolosseum_01.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14366582.ece/ALTERNATES/s458/SMP_HDE_101117Gcolosseum_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14366582.ece/ALTERNATES/s615/SMP_HDE_101117Gcolosseum_01.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/university-of-huddersfield">University of Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-you-can-job-colosseum-14366274">How you can get a job at the Colosseum in Huddersfield, Europe's biggest party venue</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/how-you-can-job-colosseum-14366274">There's a Crystal VIP bar, teppanyaki and Dragon's Breath, a frozen dessert made with nitrogen</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/sport/football/news/supercomputer-predicts-huddersfield-town-avoid-14368895"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14326121.ece/ALTERNATES/s180/JS143261264.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14326121.ece/ALTERNATES/s390/JS143261264.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14326121.ece/ALTERNATES/s458/JS143261264.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14326121.ece/ALTERNATES/s615/JS143261264.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/bbc">BBC</a></em><strong><a href="https://www.examiner.co.uk/sport/football/news/supercomputer-predicts-huddersfield-town-avoid-14368895">Supercomputer predicts Huddersfield Town to avoid Premier League relegation</a></strong><div class="description"><a href="https://www.examiner.co.uk/sport/football/news/supercomputer-predicts-huddersfield-town-avoid-14368895">The Terriers will hit the magic 40-point mark, according to the computer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-can-expect-real-14369834"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14369920.ece/ALTERNATES/s180/JS145244876.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14369920.ece/ALTERNATES/s390/JS145244876.jpg 390w, https://i2-prod.examiner.co.uk/sport/football/article14369920.ece/ALTERNATES/s458/JS145244876.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14369920.ece/ALTERNATES/s615/JS145244876.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-can-expect-real-14369834">Huddersfield Town can expect a real test against revitalised Swansea City, says Andy King</a></strong><div class="description"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-can-expect-real-14369834">Swans midfielder Andy King confident Welsh side will keep on climbing</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=76606a8583b794d9bad4c8eebe9c3f6c"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f46821dadac83f1cd6e59e6a8dee5617"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=7dcb1b007234f29b181cb919fbf7a9bc"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=760c5685f9890b6dee03e487f5882d7e" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=6949845f7b4227c7a46ffa72bb141550" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
