<!DOCTYPE html>
<html>
<!--
page generated at: Mon Feb 05 20:21:11 GMT 2018
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=814335580" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer">
<title>Police seized but handed back alleged danger dog which mauled David Ellam to death - Huddersfield Examiner</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Aaron Joseph goes on trial over bull terrier which killed former lollipop man.&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Sheepridge,Huddersfield Royal Infirmary,Kirklees Council,Paddock,Education"><meta name="news_keywords" content="Sheepridge,Huddersfield Royal Infirmary,Kirklees Council,Paddock,Education"><meta name="author" content="Robert Sutcliffe"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"><meta property="fb:app_id" content="328511367265765"><meta property="fb:page_id" content="104007876371151"><meta property="fb:pages" content="104007876371151"><link rel="canonical" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128"><link rel="amphtml" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128.amp">
<meta property="og:site_name" content="huddersfieldexaminer"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Police seized but handed back alleged danger dog which mauled David Ellam to death"><meta property="og:url" content="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128"><meta property="og:description" content="Aaron Joseph goes on trial over bull terrier which killed former lollipop man."><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg"><meta property="og:section" content="West Yorkshire News"><meta property="article:tag" content="Huddersfield Royal Infirmary"><meta property="article:tag" content="Kirklees Council"><meta property="article:tag" content="Paddock"><meta property="article:tag" content="Sheepridge"><meta property="article:tag" content="Education"><meta property="article:author" content="https://www.examiner.co.uk/authors/robert-sutcliffe/"><meta property="article:published_time" content="2018-02-05T15:31:01Z"><meta property="article:modified_time" content="2018-02-05T15:37:53Z"><meta property="article:expiration_time" content="2018-03-07T15:37:53Z"><meta property="article:section" content="West Yorkshire News"><meta property="article:id" content="huddersfieldexaminer-14249128">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@Examiner"><meta name="twitter:creator" value="@Examiner"><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;huddersfield-royal-infirmary,kirklees-council,paddock,sheepridge,education&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14249128&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1517862071852,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:police-seized-handed-back-alleged:14249128&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Huddersfield Royal Infirmary|Kirklees Council|Paddock|Sheepridge|Education&quot;,&quot;articleAuthor&quot;:&quot;Robert Sutcliffe&quot;,&quot;articleId&quot;:&quot;14249128&quot;,&quot;articleTitle&quot;:&quot;Police seized but handed back alleged danger dog which mauled David Ellam to death&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128&quot;,&quot;headline&quot;:&quot;huddexaminer_police-seized-handed-back-alleged&quot;,&quot;primaryTag&quot;:&quot;Sheepridge&quot;,&quot;publishDate&quot;:&quot;2018-02-05&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-05|15:31&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;4&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14249128&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=8bc5967a1fec96591d1f548413c76200"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=eeb6ac58a2ddebe0975ec68aa5f82f24"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=50e73ab7fa5bd0a42640dd891fbfb452"><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=50667fc66616f126bfb4b12e5ebe66ce">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10077,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","hide.slot.on.first.page.view\t":"false","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national/searchresults?trm=&amp;search=region&amp;page=1&amp;auth=666&amp;typ=0#">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/all-about/sheepridge" rel="vocabulary:url" property="vocabulary:title">Sheepridge</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128"/><article class="article-main channel-news" data-mod="articleSso" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Police seized but handed back alleged danger dog which mauled David Ellam to death</h1><p itemprop="description">Aaron Joseph goes on trial over bull terrier which killed former lollipop man.</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-share-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128" data-context="share-bar-14249128" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14249128" data-stream-id="huddersfieldexaminer-14249128"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_facebook" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_twitter" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_pinterest" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_whatsapp" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Robert Sutcliffe"/><meta itemprop="sameAs" content="https://www.examiner.co.uk/authors/robert-sutcliffe/"/></div><div class="article-information" itemprop="datePublished" content="2018-02-05T15:31:01Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.examiner.co.uk/authors/robert-sutcliffe/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Robert Sutcliffe</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-02-05T15:31:01Z"></time>15:31, 5 FEB 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-02-05T15:37:53Z" datetime="2018-02-05T15:37:53Z"></time>15:37, 5 FEB 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s615/JS97439766.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s508/JS97439766.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s810/JS97439766.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s615/JS97439766.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s615/JS97439766.jpg"/><figcaption><span class="caption" itemprop="description">David Ellam. Photo: West Yorkshire Police/PA Wire</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-share-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128" data-context="share-bar-14249128" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14249128" data-stream-id="huddersfieldexaminer-14249128"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_facebook" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_twitter" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_pinterest" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-social-headline="Police seized but handed back alleged danger dog which mauled David Ellam to death" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#ICID=sharebar_whatsapp" data-leadtext="Aaron Joseph goes on trial over bull terrier which killed former lollipop man." data-content-image="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s1200/JS97439766.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Police seized but then handed back a suspected dangerous dog a week before it killed former lollipop man David Ellam.</p> <p>Aaron Joseph, 30, has gone on trial accused of being the owner of the dog which savaged Mr Ellam to death.</p> <p>Mr Ellam, 52, a keen Huddersfield Town fan, <a data-action="11757679" data-content-type="news" data-track="false" data-type="inline" data-word-count="13" href="http://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-dog-attack-victim-died-11757679">was attacked outside his home in Riddings Road, Sheepridge, on August 15, 2016</a>.</p> <p>He was trying to protect his Yorkshire Terrier, Rollo, from a cross-bred Staffordshire bull terrier, which was later destroyed.</p> <p>Mr Ellam suffered serious bite wounds and died in hospital 12 hours after the attack.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14249220.ece/ALTERNATES/s615b/JS113354316.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="492" />
<div class="outer">
<div class="spacer" style="padding-top:80.00%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14249220.ece/ALTERNATES/s615b/JS113354316.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14249220.ece/ALTERNATES/s615b/JS113354316.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Aaron Joseph arrives for his court hearing at Kirklees magistrates court, Huddersfield.</span>
</figcaption>
</figure> <p>Joseph, then a neighbour, now of Hopkinson Road, Sheepridge, denies a charge of being the owner of a dog, Alex, which caused death whilst it was dangerously out of control.</p> <p>Richard Walters, prosecuting, told a jury at Leeds Crown Court that Mr Ellam lived in the same block of flats as Joseph.</p> <p>He said on the fateful day the bull terrier type dog escaped from its pen by digging underneath it and began attacking Mr Ellam.</p> <p>In dramatic evidence Mr Walters said: “Just after 9.30am neighbours heard Mr Ellam shouting: ‘Help me, please, somebody help me.’</p> <p>“Mr Ellam was by his door and Alex was seen to have hold of him by the arm. She was panting and scraping her paws on the ground.</p> <p>“Alex at some stage then bit Mr Ellam’s leg. His cries for help were becoming more desperate and people could see there was a lot of blood.</p> <p>“Alex was growling and snarling and Mr Ellam was heard to say he couldn’t take much more. Ominously his cries became fewer and fewer apart.</p> <p>“Mr Ellam was seen to be unconscious and it was noted the dog was dragging him.</p> <p>“A number of neighbours had seen these distressing scenes. They were trying to help and one even brought a knife to try and stab the dog but none of them approached Alex.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14249270.ece/ALTERNATES/s615b/JS97260415.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="343" />
<div class="outer">
<div class="spacer" style="padding-top:55.77%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14249270.ece/ALTERNATES/s615b/JS97260415.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14249270.ece/ALTERNATES/s615b/JS97260415.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Scene of dog attack on Riddings Road in Sheepridge</span>
</figcaption>
</figure> <p>Eventually a police officer subdued her by spraying her in the face with a fire extinguisher and she ran off.</p> <p>She then turned on Mr Ellam’s dog Rollo and at one stage had him in her mouth.</p> <p>Mr Ellam was taken to Huddersfield Royal Infirmary but died at 8.59pm.</p> <p>The court heard that there had been a series of incidents in which Alex had bitten a number of neighbours dating back to 2012.</p> <p>Mr Walters said Kirklees Council took action at the magistrates’ court on October 9, 2012, and made a control order insisting Alex be muzzled at all times in the open air, neutered and microchipped.</p> <p>However, he said there was no evidence that the defendant “did anything to control Alex.”</p> <p>Ironically Mr Ellam was so concerned at the dog’s behaviour that he reported it to council dog wardens wondering if it was a pit bull terrier, a breed banned in Britain.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14249274.ece/ALTERNATES/s615b/JS98978718.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="1095" />
<div class="outer">
<div class="spacer" style="padding-top:178.05%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14249274.ece/ALTERNATES/s615b/JS98978718.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14249274.ece/ALTERNATES/s615b/JS98978718.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">David Ellam and his Yorkshire terrier Rolo</span>
</figcaption>
</figure> <p>The police seized the dog on June 27 but following an examination they decided it was not a banned breed and returned it to the defendant on August 8.</p> <p>Mr Ellam was a Town fan and popular figure in the local community, doing voluntary work for local groups including the YMCA and the Royal Voluntary Service.</p> <p>He worked as a lollipop man at Paddock Junior and Infant School.</p> <p>An investigation has been carried out by the Independent Police Complaints Commission. Its findings will be published after the trial.</p> <p>The trial continues.</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Huddersfield%20Royal%20Infirmary%22%2C%22Kirklees%20Council%22%2C%22Paddock%22%2C%22Sheepridge%22%2C%22Education%22%5D&amp;channel_name=News&amp;publication_name=huddersfieldexaminer&amp;url=&amp;page_title=Police%20seized%20but%20handed%20back%20alleged%20danger%20dog%20which%20mauled%20David%20Ellam%20to%20death" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14249128" data-article-id="14249128" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14249128"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/paddock">Paddock</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/sheepridge">Sheepridge</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/education">Education</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s615/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/kingsgate">Kingsgate</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Calls for tougher action on knife crime after machete incident at Kingsgate</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Gang of youths stormed through House of Fraser before confrontation in car park</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s180/JS142667178.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s458/JS142667178.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s615/JS142667178.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">West Yorkshire traffic cops shame drivers behaving badly on the M62</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">One driver was stopped for pulling onto hard shoulder to make a phone call</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s180/SBR_HDE_040218tshirt_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s458/SBR_HDE_040218tshirt_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s615/SBR_HDE_040218tshirt_01.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">Dewsbury 10k runners got a free t-shirt - but there's one problem...</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">You'll never see the Town Hall in the same light again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s180/JS142572799.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s458/JS142572799.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s615/JS142572799.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Countdown to opening of new Burger King drive-thru, Starbucks, Greggs and Subway</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Signs go up and stores take shape at Leeds Road Retail Park in Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s180/JS142659711.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s458/JS142659711.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s615/JS142659711.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/newsome">Newsome</a></em><strong><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Police make arrests after smashing down door at house in Newsome</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Three men held after pre-planned raid</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s615/JS57817545.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Kirklees is selling off council houses for an unbelievable discount</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Stunning discounts revealed by Examiner.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s180/JS142739713.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s458/JS142739713.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s615/JS142739713.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">Gang flee after crashing Audi during police pursuit</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">West Yorkshire Police hunting three men who fled the car</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s180/JS113354314.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s458/JS113354314.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s615/JS113354314.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Man whose bull terrier mauled David Ellam to death told police dog was 'timid 95% of the time'</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Trial of Aaron Joseph heard that dog had repeatedly attacked neighbours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s180/JS142731160.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s458/JS142731160.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s615/JS142731160.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167">Man suffered horrific injuries after being beaten with one of his own crutches</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167">Robert Boyle's brutal attack left victim fearing for his life.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s180/JS142713428-1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s458/JS142713428-1.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s615/JS142713428-1.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/liversedge">Liversedge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610">Arsonists set BMW ablaze outside house in Liversedge</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610">Firefighters had to evacuate the house due to the amount of smoke.</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s615/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/kingsgate">Kingsgate</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Calls for tougher action on knife crime after machete incident at Kingsgate</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Gang of youths stormed through House of Fraser before confrontation in car park</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s180/JS142667178.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s458/JS142667178.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s615/JS142667178.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">West Yorkshire traffic cops shame drivers behaving badly on the M62</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">One driver was stopped for pulling onto hard shoulder to make a phone call</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s180/SBR_HDE_040218tshirt_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s458/SBR_HDE_040218tshirt_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s615/SBR_HDE_040218tshirt_01.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">Dewsbury 10k runners got a free t-shirt - but there's one problem...</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">You'll never see the Town Hall in the same light again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s180/JS142572799.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s458/JS142572799.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s615/JS142572799.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Countdown to opening of new Burger King drive-thru, Starbucks, Greggs and Subway</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Signs go up and stores take shape at Leeds Road Retail Park in Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s180/JS142659711.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s458/JS142659711.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s615/JS142659711.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/newsome">Newsome</a></em><strong><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Police make arrests after smashing down door at house in Newsome</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Three men held after pre-planned raid</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s615/JS57817545.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Kirklees is selling off council houses for an unbelievable discount</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Stunning discounts revealed by Examiner.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/sport/football/news/manchester-united-christopher-schindler-winning-14249774"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14244308.ece/ALTERNATES/s180/JS142580986.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14244308.ece/ALTERNATES/s458/JS142580986.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14244308.ece/ALTERNATES/s615/JS142580986.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="https://www.examiner.co.uk/sport/football/news/manchester-united-christopher-schindler-winning-14249774">Manchester United, Christopher Schindler and winning the FA Cup: Everything David Wagner said ahead of Birmingham City replay</a></strong><div class="description"><a href="https://www.examiner.co.uk/sport/football/news/manchester-united-christopher-schindler-winning-14249774">The full transcript from the Huddersfield Town boss' pre-Birmingham press conference</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s180/JS142739713.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s458/JS142739713.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s615/JS142739713.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">Gang flee after crashing Audi during police pursuit</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">West Yorkshire Police hunting three men who fled the car</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s180/JS113354314.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s458/JS113354314.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s615/JS113354314.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Man whose bull terrier mauled David Ellam to death told police dog was 'timid 95% of the time'</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Trial of Aaron Joseph heard that dog had repeatedly attacked neighbours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-understood-boos-after-14250300"><img data-srcset="https://i2-prod.examiner.co.uk/sport/football/news/article14250288.ece/ALTERNATES/s180/JS141998930.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/news/article14250288.ece/ALTERNATES/s458/JS141998930.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/news/article14250288.ece/ALTERNATES/s615/JS141998930.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a></em><strong><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-understood-boos-after-14250300">David Wagner &quot;understood&quot; boos after draw with Birmingham City in FA Cup</a></strong><div class="description"><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-understood-boos-after-14250300">The Huddersfield Town head coach says fans had every right to boo after the Terriers' first tie against the Championship side</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s180/JS57817545.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s220b/JS57817545.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s270b/JS57817545.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249704.ece/ALTERNATES/s615/JS57817545.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Kirklees is selling off council houses for an unbelievable discount</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14249068" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-selling-council-houses-unbelievable-14249068">Stunning discounts revealed by Examiner JS*81703425 JS*55455698 250215Csola</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s180/JS142739713.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s220b/JS142739713.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s270b/JS142739713.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250462.ece/ALTERNATES/s615/JS142739713.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/cleckheaton-1">Cleckheaton</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">Gang flee after crashing Audi during police pursuit</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14250408" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gang-flee-after-crashing-audi-14250408">West Yorkshire Police hunting three men who fled the car \n050218Audi</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s180/JS113354314.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s220b/JS113354314.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s270b/JS113354314.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14250402.ece/ALTERNATES/s615/JS113354314.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Man whose bull terrier mauled David Ellam to death told police dog was 'timid 95% of the time'</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-whose-bull-terrier-mauled-14250099">Trial of Aaron Joseph heard that dog had repeatedly attacked neighbours \n080916davidellam\n020317Acourt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s180/JS142731160.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s220b/JS142731160.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s270b/JS142731160.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249411.ece/ALTERNATES/s615/JS142731160.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167">Man suffered horrific injuries after being beaten with one of his own crutches</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14249167" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-suffered-horrific-injuries-after-14249167">Robert Boyle's brutal attack left victim fearing for his life.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s180/JS97439766.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s220b/JS97439766.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s270b/JS97439766.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249229.ece/ALTERNATES/s615/JS97439766.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sheepridge">Sheepridge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128">Police seized but handed back alleged danger dog which mauled David Ellam to death</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14249128" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seized-handed-back-alleged-14249128">Aaron Joseph goes on trial over bull terrier which killed former lollipop man.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/sale-aldi-fell-through-developer-14249665"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article4899632.ece/ALTERNATES/s180/junction-of-huddersfield-road-and-birds-royd-lane-brighouse-762322704.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article4899632.ece/ALTERNATES/s220b/junction-of-huddersfield-road-and-birds-royd-lane-brighouse-762322704.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article4899632.ece/ALTERNATES/s270b/junction-of-huddersfield-road-and-birds-royd-lane-brighouse-762322704.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article4899632.ece/ALTERNATES/s615/junction-of-huddersfield-road-and-birds-royd-lane-brighouse-762322704.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/brighouse">Brighouse</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/sale-aldi-fell-through-developer-14249665">Sale to Aldi fell through so developer wants to build three blocks of flats</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14249665" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/sale-aldi-fell-through-developer-14249665#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/sale-aldi-fell-through-developer-14249665">New plans revealed for riverside site in Brighouse</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s180/JS142713428-1.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s220b/JS142713428-1.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s270b/JS142713428-1.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14249159.ece/ALTERNATES/s615/JS142713428-1.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/liversedge">Liversedge</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610">Arsonists set BMW ablaze outside house in Liversedge</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14248610" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/arsonists-set-bmw-ablaze-outside-14248610">Firefighters had to evacuate the house due to the amount of smoke / JS*142713428</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/piece-hall-announced-first-open-14248950"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13413973.ece/ALTERNATES/s180/JS126856670.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13413973.ece/ALTERNATES/s220b/JS126856670.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13413973.ece/ALTERNATES/s270b/JS126856670.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13413973.ece/ALTERNATES/s615/JS126856670.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/halifax">Halifax</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/piece-hall-announced-first-open-14248950">The Piece Hall has announced its first open air live music event - here's the line-up</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14248950" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/piece-hall-announced-first-open-14248950#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/piece-hall-announced-first-open-14248950">Music event taking place in May\n010817BPieceHall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-new-m62-junction-could-14248564"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14248861.ece/ALTERNATES/s180/JS116383559.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14248861.ece/ALTERNATES/s220b/JS116383559.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14248861.ece/ALTERNATES/s270b/JS116383559.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14248861.ece/ALTERNATES/s615/JS116383559.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-new-m62-junction-could-14248564">Why plans for new M62 junction could be back on</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14248564" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-new-m62-junction-could-14248564#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/plans-new-m62-junction-could-14248564">Just last month Highways England appeared to rule out new Junction 24a to tackle congestion.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/supermarket-asda-ditches-5p-plastic-14249186"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article11947445.ece/ALTERNATES/s180/JS73784541.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article11947445.ece/ALTERNATES/s220b/JS73784541.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article11947445.ece/ALTERNATES/s270b/JS73784541.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article11947445.ece/ALTERNATES/s615/JS73784541.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/asda">Asda</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/supermarket-asda-ditches-5p-plastic-14249186">Supermarket Asda ditches 5p plastic carrier bags - and it's scrapping some other stuff too</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/supermarket-asda-ditches-5p-plastic-14249186">Chain's war on plastic waste heats up after Tesco also bins single use plastic bags</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/man-set-trial-over-dog-14247647"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12679348.ece/ALTERNATES/s180/ACP_HDE_020317Acourt_04JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12679348.ece/ALTERNATES/s220b/ACP_HDE_020317Acourt_04JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article12679348.ece/ALTERNATES/s270b/ACP_HDE_020317Acourt_04JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article12679348.ece/ALTERNATES/s615/ACP_HDE_020317Acourt_04JPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/sheepridge">Sheepridge</a></em><strong><a href="https://www.examiner.co.uk/news/man-set-trial-over-dog-14247647">Man set for trial over dog which killed lollipop man David Ellam</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/man-set-trial-over-dog-14247647">Aaron Joseph accused of owning dog dangerously out of control</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-10k-organisers-respond-after-14247384"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14247522.ece/ALTERNATES/s180/town-hall-t-shirt.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14247522.ece/ALTERNATES/s220b/town-hall-t-shirt.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14247522.ece/ALTERNATES/s270b/town-hall-t-shirt.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14247522.ece/ALTERNATES/s615/town-hall-t-shirt.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-10k-organisers-respond-after-14247384">Dewsbury 10k organisers respond after &quot;cheeky&quot; race t shirt goes viral</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14247384" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-10k-organisers-respond-after-14247384#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dewsbury-10k-organisers-respond-after-14247384">Some very immature people think the t shirt has a phallic appearance</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s180/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s390/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s458/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s615/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kingsgate">Kingsgate</a></em><strong><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Calls for tougher action on knife crime after machete incident at Kingsgate</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/reaction-police-crime-machete-kingsgate-14244730">Gang of youths stormed through House of Fraser before confrontation in car park</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s180/JS142667178.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s390/JS142667178.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s458/JS142667178.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245469.ece/ALTERNATES/s615/JS142667178.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/m62">M62</a></em><strong><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">West Yorkshire traffic cops shame drivers behaving badly on the M62</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/traffic-cops-m62-drivers-twitter-14244786">One driver was stopped for pulling onto hard shoulder to make a phone call</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s180/SBR_HDE_040218tshirt_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s390/SBR_HDE_040218tshirt_01.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s458/SBR_HDE_040218tshirt_01.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245509.ece/ALTERNATES/s615/SBR_HDE_040218tshirt_01.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/dewsbury">Dewsbury</a></em><strong><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">Dewsbury 10k runners got a free t-shirt - but there's one problem...</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/dewsbury-10k-runners-free-shirt-14245497">You'll never see the Town Hall in the same light again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s180/JS142572799.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s390/JS142572799.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s458/JS142572799.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242966.ece/ALTERNATES/s615/JS142572799.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Countdown to opening of new Burger King drive-thru, Starbucks, Greggs and Subway</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/countdown-drive-leeds-road-fast-14242197">Signs go up and stores take shape at Leeds Road Retail Park in Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s180/JS142659711.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s390/JS142659711.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s458/JS142659711.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14244462.ece/ALTERNATES/s615/JS142659711.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/newsome">Newsome</a></em><strong><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Police make arrests after smashing down door at house in Newsome</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/police-arrests-raid-house-newsome-14244455">Three men held after pre-planned raid</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/police-stopping-cars-leeds-road-14240674"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14241252.ece/ALTERNATES/s180/JS142527862.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14241252.ece/ALTERNATES/s390/JS142527862.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14241252.ece/ALTERNATES/s458/JS142527862.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14241252.ece/ALTERNATES/s615/JS142527862.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="https://www.examiner.co.uk/news/police-stopping-cars-leeds-road-14240674">Why police were stopping cars on Leeds Road - and what they found</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/police-stopping-cars-leeds-road-14240674">Suspected drug-driver taken off the road in crackdown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/machete-gang-police-kingsgate-centre-14243084"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242733.ece/ALTERNATES/s180/ab74a29c-0f5c-4672-8f57-bacb5230f605JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242733.ece/ALTERNATES/s390/ab74a29c-0f5c-4672-8f57-bacb5230f605JPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14242733.ece/ALTERNATES/s458/ab74a29c-0f5c-4672-8f57-bacb5230f605JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242733.ece/ALTERNATES/s615/ab74a29c-0f5c-4672-8f57-bacb5230f605JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kingsgate">Kingsgate</a></em><strong><a href="https://www.examiner.co.uk/news/machete-gang-police-kingsgate-centre-14243084">Machete gang caused major police alert at Kingsgate centre</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/machete-gang-police-kingsgate-centre-14243084">Shoppers saw a gang of men run through House of Fraser before storming into the car park below</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/honley-student-passes-music-exams-14244999"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245310.ece/ALTERNATES/s180/JS141333928.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245310.ece/ALTERNATES/s390/JS141333928.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14245310.ece/ALTERNATES/s458/JS141333928.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245310.ece/ALTERNATES/s615/JS141333928.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/honley-high-school">Honley High School</a></em><strong><a href="https://www.examiner.co.uk/news/honley-student-passes-music-exams-14244999">Drummer son of punk band musician proves a chip off the old block</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/honley-student-passes-music-exams-14244999">Honley High School student passes two music exams in one day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/best-worst-performing-primary-schools-14154447"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14154709.ece/ALTERNATES/s180/JS140825698.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14154709.ece/ALTERNATES/s390/JS140825698.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14154709.ece/ALTERNATES/s458/JS140825698.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14154709.ece/ALTERNATES/s615/JS140825698.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/best-worst-performing-primary-schools-14154447">These are the best and worst performing primary schools in Kirklees and Calderdale</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/best-worst-performing-primary-schools-14154447">Find out how your child's school rated in the Real Schools Guide</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/eerie-pictures-show-how-derelict-14237819"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14238139.ece/ALTERNATES/s180/georgesiteJPG.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14238139.ece/ALTERNATES/s390/georgesiteJPG.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14238139.ece/ALTERNATES/s458/georgesiteJPG.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14238139.ece/ALTERNATES/s615/georgesiteJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/barry-sheerman">Barry Sheerman</a></em><strong><a href="https://www.examiner.co.uk/news/eerie-pictures-show-how-derelict-14237819">Eerie pictures show how derelict George Hotel looks now</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/eerie-pictures-show-how-derelict-14237819">Huddersfield's best-known building was bought in 2013 but no sign of it reopening</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/police-machete-gang-kingsgate-weapons-14244867"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s180/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s390/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s458/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14242734.ece/ALTERNATES/s615/cf21d402-4a1c-4b1a-b494-4e546f82f9edJPG.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kingsgate">Kingsgate</a></em><strong><a href="https://www.examiner.co.uk/news/police-machete-gang-kingsgate-weapons-14244867">Police step up town centre patrols after machete gang stormed through Kingsgate</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/police-machete-gang-kingsgate-weapons-14244867">Police reassure community after gang ran through busy shopping centre with weapons</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/growing-demand-gin-made-spare-14217655"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14215678.ece/ALTERNATES/s180/JS141927439.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14215678.ece/ALTERNATES/s390/JS141927439.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14215678.ece/ALTERNATES/s458/JS141927439.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14215678.ece/ALTERNATES/s615/JS141927439.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/netherton">Netherton</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/growing-demand-gin-made-spare-14217655">Growing demand for gin made in a spare bedroom in Huddersfield</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/growing-demand-gin-made-spare-14217655">'I've turned my daughter's old bedroom into a distillery' says founder of JacqSon Yorkshire Dry Gin.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/search-trace-hungarian-mother-toddler-14241780"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article7370684.ece/ALTERNATES/s180/Pind.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article7370684.ece/ALTERNATES/s390/Pind.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article7370684.ece/ALTERNATES/s458/Pind.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article7370684.ece/ALTERNATES/s615/Pind.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a></em><strong><a href="https://www.examiner.co.uk/news/search-trace-hungarian-mother-toddler-14241780">Search to trace Hungarian mother and toddler son after they were seen catching bus to hospital</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/search-trace-hungarian-mother-toddler-14241780">Barbara Bogdan and her son Kevin haven't been seen in more than a week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/driver-racially-abuse-moments-before-14238569"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14168324.ece/ALTERNATES/s180/scar.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14168324.ece/ALTERNATES/s390/scar.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14168324.ece/ALTERNATES/s458/scar.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14168324.ece/ALTERNATES/s615/scar.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/driver-racially-abuse-moments-before-14238569">Driver racially abused moments before man is run over and killed, court hears</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/driver-racially-abuse-moments-before-14238569">Two incidents took place near Scarborough pub in Dewsbury before dad Jonathan Binns died</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/meningitis-warning-parents-after-outbreak-14240504"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13681797.ece/ALTERNATES/s180/School.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13681797.ece/ALTERNATES/s390/School.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article13681797.ece/ALTERNATES/s458/School.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13681797.ece/ALTERNATES/s615/School.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/honley-high-school">Honley High School</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/meningitis-warning-parents-after-outbreak-14240504">Meningitis warning to parents after outbreak of killer bug at school</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/meningitis-warning-parents-after-outbreak-14240504">Antibiotics to be offered to all students in year group as two are confirmed to have the infection with third being tested</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/comfort-call-kirklees-cqc-improvement-14244212"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14245138.ece/ALTERNATES/s180/HDE_SFR_040218call.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14245138.ece/ALTERNATES/s390/HDE_SFR_040218call.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14245138.ece/ALTERNATES/s458/HDE_SFR_040218call.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14245138.ece/ALTERNATES/s615/HDE_SFR_040218call.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="https://www.examiner.co.uk/news/comfort-call-kirklees-cqc-improvement-14244212">Home care company told to improve after carers missed calls or turned up late</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/comfort-call-kirklees-cqc-improvement-14244212">Comfort Call Kirklees rated as 'requires improvement' by the Care Quality Commission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/imbolc-marsden-fire-festival-2018-14244159"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14244625.ece/ALTERNATES/s180/JS142661569.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14244625.ece/ALTERNATES/s390/JS142661569.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14244625.ece/ALTERNATES/s458/JS142661569.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14244625.ece/ALTERNATES/s615/JS142661569.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/imbolc">Imbolc</a></em><strong><a href="https://www.examiner.co.uk/news/imbolc-marsden-fire-festival-2018-14244159">Flame throwing and fire sculptures as thousands turn out for Marsden's Imbolc Fire Festival</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/imbolc-marsden-fire-festival-2018-14244159">Crowds came from far and wide for the stunning spectacle that takes place only once every two years</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dying-woman-believes-work-huddersfield-14232419"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14232629.ece/ALTERNATES/s180/JS142262142.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14232629.ece/ALTERNATES/s390/JS142262142.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14232629.ece/ALTERNATES/s458/JS142262142.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14232629.ece/ALTERNATES/s615/JS142262142.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/waterloo">Waterloo</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dying-woman-believes-work-huddersfield-14232419">Dying woman believes her work in Huddersfield caused asbestos-related cancer</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dying-woman-believes-work-huddersfield-14232419">Lily Nelson wants to trace anyone who worked with her in the early 1970s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/dad-yassar-yaqub-shot-police-14242983"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14079869.ece/ALTERNATES/s180/JS139524443.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14079869.ece/ALTERNATES/s390/JS139524443.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14079869.ece/ALTERNATES/s458/JS139524443.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14079869.ece/ALTERNATES/s615/JS139524443.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/">News</a></em><strong><a href="https://www.examiner.co.uk/news/dad-yassar-yaqub-shot-police-14242983">Dad of Yassar Yaqub shot by police on M62 fears more inquiry delays</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/dad-yassar-yaqub-shot-police-14242983">Three men now await trial linked to Yassar investigation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rspca-went-womans-home-35-14239427"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14239496.ece/ALTERNATES/s180/Giz.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14239496.ece/ALTERNATES/s390/Giz.jpg 390w, https://i2-prod.examiner.co.uk/incoming/article14239496.ece/ALTERNATES/s458/Giz.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14239496.ece/ALTERNATES/s615/Giz.jpg"></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/marsden">Marsden</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rspca-went-womans-home-35-14239427">RSPCA went to woman's home 35 times after Gizmo the Staffy was left home alone</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rspca-went-womans-home-35-14239427">Marsden woman branded 'incompetent' after leaving pet for up to 72 hours</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=f13945e7f0e04b8a2e573c3155a38f5f"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=ef824abf6aeca4c136eb0bb243f74104"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b088d345c689f1c52c10ae6c65a686ca"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=c9911abd4754cbe7a1fa864db88bcc2f"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=2da302c538f68eb0ef0b62db4fd35d63" defer></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=448b90a1d3c7235d5eaca56901b51e1e" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
