<!DOCTYPE html>
<html>
<!--
page generated at: Sat Sep 01 19:54:47 BST 2018
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Our match report from Goodison Park as the Terriers took on the unbeaten Toffees&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Football Match Reports,Everton FC,Huddersfield Town FC,Barclay's Premier League,Premier League"/><meta name="news_keywords" content="Football Match Reports,Everton FC,Huddersfield Town FC,Barclay's Premier League,Premier League"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Rory Benson"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><meta property="fb:pages" content="519619411508227"/><meta property="fb:pages" content="1793200834257952"/><meta property="fb:pages" content="1491064857845366"/><meta property="fb:pages" content="1389661411294578"/><meta property="fb:pages" content="735687383150972"/><meta property="fb:pages" content="1728466190760029"/><meta property="fb:pages" content="304359723046369"/><meta property="fb:pages" content="566048846910473"/><link rel="canonical" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"/><link rel="amphtml" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128.amp"/><link rel="search" href="https://www.examiner.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search huddersfieldexaminer"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Everton 1 Town 1: Town battle for excellent point at Goodison Park"/><meta property="og:url" content="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"/><meta property="og:description" content="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees"/><meta property="og:image" content="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg"/><meta property="videoUrl" content="https://bcsecure04-a.akamaihd.net/35/4221396001/201809/3740/4221396001_5829701939001_5829704149001.mp4"/><meta property="og:section" content="Football Match Reports"/><meta property="article:tag" content="Everton FC"/><meta property="article:tag" content="Huddersfield Town FC"/><meta property="article:tag" content="Barclay's Premier League"/><meta property="article:tag" content="Premier League"/><meta property="article:author" content="http://rorybenson"/><meta property="article:published_time" content="2018-09-01T16:13:13Z"/><meta property="article:modified_time" content="2018-09-01T16:13:25Z"/><meta property="article:expiration_time" content="2018-10-01T16:13:25Z"/><meta property="article:section" content="Football Match Reports"/><meta property="article:id" content="huddersfieldexaminer-15099128"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@rorybenson"/><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;everton-fc,huddersfield-town-fc,barclay-s-premier-league,premier-league&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15099128&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/match-reports&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1535828087995,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10085&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-match-reports:article:everton-huddersfield-town:15099128&quot;,&quot;pageType&quot;:&quot;article:news:gal:grid&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-match-reports&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Everton FC|Huddersfield Town FC|Barclay's Premier League|Premier League&quot;,&quot;articleAuthor&quot;:&quot;Rory Benson&quot;,&quot;articleId&quot;:&quot;15099128&quot;,&quot;articleTitle&quot;:&quot;Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;,&quot;headline&quot;:&quot;huddexaminer_everton-huddersfield-town&quot;,&quot;publishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishTime&quot;:&quot;17:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Town warm up on Goodison pitch ahead of kick off&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:30,&quot;id&quot;:&quot;5829704149001&quot;,&quot;uploader&quot;:&quot;Ben Abbiss&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15099128&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=841e2d039570aa61f2122a4a0a1c4782"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=bcbf4fccf38e878f1a7316e8b95a1a01"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=9339100a059f07a390de3240eed1b897"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=94851bb67adbcff053df1cad9da82e23"/><link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/img/favicon.ico?v=8e0a043c918c4eef11450221d51aeca6" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=8388f39e607af6044348179abac43490"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=814335580"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10079,"homepageId":10059,"sectionAncestorsIDs":[10085,10083,10079,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-10","lazy.load.ads.offset":"300","iOSAppId":"814335580","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=da982fe78bd508ad7b16ea3c72d9b177" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=function(){w(i,o=!0)},n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}var o=!(window.BOOMR_config={autorun:!1}),i=!1;if(n.emitter&&n.name){var r=n.emitter;(r="window"===r?window:"document"===r?document:document.querySelector(r)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+t,function(){w(i=!0,o)})}else{var a=function(e){m.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var d,c,u,s=document.createElement("iframe"),m=window;m.addEventListener?m.addEventListener("load",a,!1):m.attachEvent&&m.attachEvent("onload",a),s.src="javascript:void(0)",s.title="",s.role="presentation",(s.frameElement||s).style.cssText="width:0;height:0;border:0;display:none;",(u=document.getElementsByTagName("script")[0]).parentNode.insertBefore(s,u);try{c=s.contentWindow.document}catch(e){d=document.domain,s.src="javascript:var d=document.open();d.domain='"+d+"';void(0);",c=s.contentWindow.document}c.open()._l=function(){var e=this.createElement("script");d&&(this.domain=d),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,m.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},c.write('<body onload="document._l();">'),c.close()}function w(e,t){e&&t&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-10', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=examiner&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://www.funeral-notices.co.uk/westyorkshire">Funeral Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/football/match-reports/" rel="vocabulary:url" property="vocabulary:title">Football Match Reports</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"/><article class="article-main channel-sport" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park</h1><p itemprop="description">Our match report from Goodison Park as the Terriers took on the unbeaten Toffees</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-share-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-context="share-bar-15099128" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15099128" data-stream-id="huddersfieldexaminer-15099128"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider hidden"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-title="Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park" data-social-headline="Everton 1 Town 1: Town battle for excellent point at Goodison Park" data-url="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128" data-leadtext="Our match report from Goodison Park as the Terriers took on the unbeaten Toffees" data-content-image="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s1200/0_JS161160472.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Rory Benson"/></div><div class="article-information" itemprop="datePublished" content="2018-09-01T16:13:13Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Rory Benson</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-09-01T16:13:13Z"></time>17:13, 1 SEP 2018</li><meta itemprop="dateModified" content="2018-09-01T16:13:13Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201809/3740/4221396001_5829702035001_5829704149001-vs.jpg?pubId=4221396001&amp;videoId=5829704149001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201809/3740/4221396001_5829702035001_5829704149001-vs.jpg?pubId=4221396001&amp;videoId=5829704149001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/match-reports&quot;,&quot;referrerUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;,&quot;correlator&quot;:1535828088170,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5829704149001&quot;,&quot;videoTitle&quot;:&quot;Town warm up on Goodison pitch ahead of kick off&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201809/3740/4221396001_5829702035001_5829704149001-vs.jpg?pubId=4221396001&amp;videoId=5829704149001&quot;,&quot;description&quot;:&quot;&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-09-01T13:29:08Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-09-01T13:29:13Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-09-01T17:11:09Z&quot;,&quot;videoHeadline&quot;:&quot;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:30,&quot;uploadDate&quot;:&quot;2018-09-01T13:29:13Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/town-warm-up-goodison-pitch-15099379&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Ben Abbiss&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;3 General news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:15083544,&quot;title&quot;:&quot;Team news ahead of Huddersfield Town's clash with&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/team-news-ahead-huddersfield-towns-15083544&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/1181/4221396001_5827917126001_5827915665001-vs.jpg?pubId=4221396001&amp;videoId=5827915665001&quot;,&quot;duration&quot;:170,&quot;videoId&quot;:&quot;5827915665001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15072916,&quot;title&quot;:&quot;teams come out&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/teams-come-out-15072916&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/harry-arter-recalls-jonathan-hogg-15074520&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/1557/4221396001_5826807676001_5826807064001-vs.jpg?pubId=4221396001&amp;videoId=5826807064001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5826807064001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15072728,&quot;title&quot;:&quot;Players warming up&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/players-warming-up-15072728&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/warnocks-autographs-moments-you-missed-15073967&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/1085/4221396001_5826805780001_5826805557001-vs.jpg?pubId=4221396001&amp;videoId=5826805557001&quot;,&quot;duration&quot;:25,&quot;videoId&quot;:&quot;5826805557001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15032951,&quot;title&quot;:&quot;Carabao Cup rule changes&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/carabao-cup-rule-changes-15032951&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/stoke-city-favourites-carabao-cup-15078688&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5795263627001_5795252932001-vs.jpg?pubId=4221396001&amp;videoId=5795252932001&quot;,&quot;duration&quot;:56,&quot;videoId&quot;:&quot;5795252932001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14980497,&quot;title&quot;:&quot;Premier League 2018-19 profile: Chelsea&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/premier-league-2018-19-profile-14980497&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/three-chelsea-stars-doubt-premier-15003846&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/3985/4221396001_5815651967001_5815644131001-vs.jpg?pubId=4221396001&amp;videoId=5815644131001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5815644131001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14980494,&quot;title&quot;:&quot;Premier League 2018-19 profile: Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/premier-league-2018-19-profile-14980494&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/transfer-window-been-success-huddersfield-15008456&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/1839/4221396001_5815669687001_5815659051001-vs.jpg?pubId=4221396001&amp;videoId=5815659051001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5815659051001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14940235,&quot;title&quot;:&quot;Jonathan Low on Town's draw with Darmstadt and Ge&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/jonathan-low-towns-draw-darmstadt-14940235&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/what-learned-huddersfield-towns-weekend-14939874&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/3016/4221396001_5812587006001_5812581098001-vs.jpg?pubId=4221396001&amp;videoId=5812581098001&quot;,&quot;duration&quot;:135,&quot;videoId&quot;:&quot;5812581098001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14938505,&quot;title&quot;:&quot;Jonathan Low pre SV Darmstadt v Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/jonathan-low-pre-sv-darmstadt-14938505&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/1896/4221396001_5812297483001_5812297322001-vs.jpg?pubId=4221396001&amp;videoId=5812297322001&quot;,&quot;duration&quot;:140,&quot;videoId&quot;:&quot;5812297322001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14937853,&quot;title&quot;:&quot;Huddersfield Town post Interwetten Cup&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/huddersfield-town-post-interwetten-cup-14937853&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/david-wagner-hopes-world-cup-14937991&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/3920/4221396001_5812255469001_5812249207001-vs.jpg?pubId=4221396001&amp;videoId=5812249207001&quot;,&quot;duration&quot;:40,&quot;videoId&quot;:&quot;5812249207001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15099958,&quot;title&quot;:&quot;Police scene in Batley after man dies in fatal ba&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/video/police-scene-batley-after-man-15099958&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201809/820/4221396001_5829730233001_5829725331001-vs.jpg?pubId=4221396001&amp;videoId=5829725331001&quot;,&quot;duration&quot;:21,&quot;videoId&quot;:&quot;5829725331001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15097365,&quot;title&quot;:&quot;Marco Silva wants Everton to go into the internat&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/marco-silva-wants-everton-go-15097365&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/kurt-zouma-mason-holgate-start-15097461&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/1700/4221396001_5829333442001_5829328298001-vs.jpg?pubId=4221396001&amp;videoId=5829328298001&quot;,&quot;duration&quot;:42,&quot;videoId&quot;:&quot;5829328298001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15097133,&quot;title&quot;:&quot;Chow Dow food festival in Halifax&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/chow-dow-food-festival-halifax-15097133&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5829365293001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15097071,&quot;title&quot;:&quot;Beaux of Meltham community calendar&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/beaux-of-meltham-community-calendar-15097071&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5829359603001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15097021,&quot;title&quot;:&quot;Kachunga on the love of the Huddersfield Town sup&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/kachunga-love-huddersfield-town-supporters-15097021&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/1132/4221396001_5829359790001_5829359440001-vs.jpg?pubId=4221396001&amp;videoId=5829359440001&quot;,&quot;duration&quot;:60,&quot;videoId&quot;:&quot;5829359440001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15096848,&quot;title&quot;:&quot;Kachunga on the emotions of watching from the sid&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/kachunga-emotions-watching-sidelines-15096848&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/elias-kachunga-screaming-tv-danny-15097712&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5829352973001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15096533,&quot;title&quot;:&quot;Kachunga on returning to the first team&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/kachunga-returning-first-team-15096533&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5829341368001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15096390,&quot;title&quot;:&quot;Wagner on 'misleading' stats in football&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/wagner-misleading-stats-football-15096390&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5829334822001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:15096330,&quot;title&quot;:&quot;David Wagner assesses new Everton boss Marco Silva&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/david-wagner-assesses-new-everton-15096330&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201808/2092/4221396001_5829331928001_5829331775001-vs.jpg?pubId=4221396001&amp;videoId=5829331775001&quot;,&quot;duration&quot;:48,&quot;videoId&quot;:&quot;5829331775001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10085&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-match-reports:article:everton-huddersfield-town:15099128&quot;,&quot;pageType&quot;:&quot;article:news:gal:grid&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-match-reports&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Everton FC|Huddersfield Town FC|Barclay's Premier League|Premier League&quot;,&quot;articleAuthor&quot;:&quot;Rory Benson&quot;,&quot;articleId&quot;:&quot;15099128&quot;,&quot;articleTitle&quot;:&quot;Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128&quot;,&quot;headline&quot;:&quot;huddexaminer_everton-huddersfield-town&quot;,&quot;publishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-09-01&quot;,&quot;firstPublishTime&quot;:&quot;17:13&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Town warm up on Goodison pitch ahead of kick off&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:30,&quot;id&quot;:&quot;5829704149001&quot;,&quot;uploader&quot;:&quot;Ben Abbiss&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15099128&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">daily</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">Subscribe</button><span class="signup-privacy">See our <a href="/privacy-policy/">privacy notice</a></span><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Huddersfield Town claimed an excellent away point against Everton today at Goodison Park.</p> <p>Philip Billing headed the Terriers in front in the first period before the Toffees' own nodded effort through Dominic Calvert-Lewin levelled the scores two minutes later.</p> <p>The hosts stepped up the pressure in the final five minutes but were repelled by the visitors, who had not been outclassed at any point in the game, despite Everton spending close to &pound;100m over the summer.</p> <p>Head coach David Wagner made two changes to the side which drew to Cardiff City last weekend, with Jonas Lossl replacing the injured Ben Hamer in goal.</p> <p>Chris Lowe was also selected in place of the suspended Jonathan Hogg as the boss opted for a five-man defence at Goodison Park.</p> <p>Everton fielded a much-changed backline due to the injuries to Michael Keane and Phil Jagielka, with Mason Holgate and Kurt Zouma starting in the heart of the Toffees' back four.</p> <p>And it was the Chelsea loanee who went closest early on, flashing a 35-yard strike past Lossl's post.</p> <div class="image-gallery-placeholder" data-gallery-id="15099631">
<a class="gallery-interaction" href="https://www.examiner.co.uk/sport/football/gallery/match-action-everton-vs-huddersfield-15099631">
<div class="gallery-title">
<span>MATCH ACTION: Everton vs Huddersfield Town</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article15099588.ece/ALTERNATES/s615/0_JS161146736.jpg" alt="" itemprop="image" content="https://www.examiner.co.uk/sport/football/gallery/match-action-everton-vs-huddersfield-15099631" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article15099588.ece/ALTERNATES/s615/0_JS161146736.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> <p>The Dane had the effort covered, but the first shot of the match brought gasps from the Everton faithful.</p> <p>Shortly afterwards a move from Marco Silva's men allowed Seamus Coleman time in the box, but the Blues' skipper dragged his effort wide of the post.</p> <p>Steve Mounie hit the target with a left-footed effort at the other end moments later, but the Benin international's effort did not bring a goal, just a smattering of sarcastic cheers from the away end as Town recorded what was only their 17th shot of the Premier League campaign.</p> <p>The Terriers grew in confidence as the first half continued on an even keel, with Wagner's side getting into some good areas but failing to pick out the right pass in the final third.</p> <p>Everton on the other hand were enjoying the majority of possession and shots, but did not dominate Town in the way the home crowd was demanding.</p> <p>Turkish striker Cenk Tosun did flash a fizzing strike narrowly over Lossl's bar from the corner of the area, but the keeper was in position to watch the ball fly over harmlessly.</p> <p>And Town punished the hosts for their lack of control on the game, with Billing adjusting his body to direct a deflected Chris Lowe corner past Jordan Pickford and into the back of the net.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615b/0_JS161160472.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="412" />
<div class="outer">
<div class="spacer" style="padding-top:66.99%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615b/0_JS161160472.jpg" alt="" content="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615b/0_JS161160472.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Philip Billing celebrates scoring against Everton</span>
</figcaption>
</figure> <p>Yorkshire's only Premier League side were ahead for all of two minutes however as Everton replied immediately through Calvert-Lewin.</p> <p>The Toffees' Barcelona import Lucas Digne beat Florent Hadergjonaj on the host's left side and whipped a cross perfectly on to the head of Calvert-Lewin, who generated enough power to beat the out-stretched hand of Lossl.</p> <p>The first-half turnaround could have been completed within another two minutes, but Christopher Schindler's excellent block redirected Theo Walcott's lowe half volley off target, much to the relief of the travelling support.</p> <p>Academy product Calvert-Lewin almost doubled his headed goal tally for the day at the close of the half, but he could not get over the floated cross as it sailed over the crossbar.</p> <p>Mounie was first to test either keeper in the second half with a driven effort held by Pickford, but both sides were frustrated by the other for large portions of the final 45.</p> <p>Everton came close to settling the tie was in the 75th minute, when substitute Ademola Lookman broke through the Town defence down the right.</p> <p>The winger, who was on loan at RB Leipzig last season, flashed a dangerous cross into the area, but Gylfi Sigurdsson could not stretch his frame enough to poke home from six yards.</p> <div class="embedded-image-grid publication-theme-border" data-mod="grid">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Huddersfield Town latest news</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/news/questions-must-addressed-ahead-huddersfield-15092166" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article15092160.ece/ALTERNATES/s482b/0_JS160828680.jpg" alt="" itemprop="image" content="https://i2-prod.examiner.co.uk/sport/football/article15092160.ece/ALTERNATES/s482b/0_JS160828680.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Questions ahead of Everton test
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/news/aaron-mooy-named-australia-squad-15089451" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article14859964.ece/ALTERNATES/s482b/JS155333023.jpg" alt="" itemprop="image" content="https://i2-prod.examiner.co.uk/sport/football/article14859964.ece/ALTERNATES/s482b/JS155333023.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
International call up for Mooy
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/news/injury-hit-everton-could-without-15089695" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14588026.ece/ALTERNATES/s482b/JS137914842.jpg" alt="Huddersfield Town's Christopher Schindler and Everton's Idrissa Gueye battle for the ball." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14588026.ece/ALTERNATES/s482b/JS137914842.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Everton team news
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/match-reports/stoke-city-2-huddersfield-town-15079043" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article15083789.ece/ALTERNATES/s482b/0_JS160830469.jpg" alt="" itemprop="image" content="https://i2-prod.examiner.co.uk/sport/football/article15083789.ece/ALTERNATES/s482b/0_JS160830469.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Stoke report
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>The hosts knocked on the door again with 10 minutes to go, but Calvert-Lewin once again put a header over the bar following an Everton corner.</p> <p>And Tosun spurned an even better chance for the Evertonians with minutes left on the clock.</p> <p>Oumar Niasse put a deep Toffees corner back into a good area with three minutes to go, picking out Tosun in the process.</p> <p>But the 27-year-old could not contort his body in such a way as to put his header on target, with the ball looping harmlessly over the frame from eight yards out.</p> <p>Everton attempted to put more pressure on the visitors in the final minutes, but Town held on well to scoop a good away point on Merseyside.</p> <p>The draw will lift spirits ahead of the international break, with Town looking likely to have every player fit and ready to go after the two-week interval.</p> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="https://www.examiner.co.uk/sport/article15099904.ece?widgetId=11043025&amp;isCallback=true"></div> <script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/amp/js/amp.min.js?v=fad6c7f1a1cbaf2f96cf497db7a5c2d8"></script> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="https://www.examiner.co.uk/sport/article9856439.ece?widgetId=11043025&amp;isCallback=true"></div> <script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/amp/js/amp.min.js?v=fad6c7f1a1cbaf2f96cf497db7a5c2d8"></script></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-15099128" data-article-id="15099128" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-15099128"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/everton-fc">Everton FC</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/barclays-premier-league">Barclay's Premier League</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/premier-league">Premier League</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/everton-vs-huddersfield-town-live-15099063"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article13984784.ece/ALTERNATES/s615/0_Live-Blog.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline publication-font" href="https://www.examiner.co.uk/sport/football/news/everton-vs-huddersfield-town-live-15099063">Everton vs Huddersfield Town RECAP: a valuable point for David Wagner's men at Goodison Park</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/everton-vs-huddersfield-town-live-15099063">All the build-up, match action and post-game reaction as Town travel to the blue half of Merseyside</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s180/1_JS161160225.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s458/1_JS161160225.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">Post-match press conference with David Wagner and Marco Silva after Huddersfield Town and Everton draw 1-1</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">David Wagner's men put in a great performance as Everton's players were booed off by the home support</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s180/1_JS161155842.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s458/1_JS161155842.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s615/1_JS161155842.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">David Wagner reflects on Huddersfield Town's deserved point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">The head coach also explains the formation he used at Goodison Park</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s180/0_JS161159787.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s458/0_JS161159787.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s615/0_JS161159787.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133">Huddersfield Town player ratings: Aaron Mooy man of the match at Goodison Park</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133">How Rory Benson scored the Terriers at Goodison Park this afternoon</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s180/1_JS161160225.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s458/1_JS161160225.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kurt-zouma">Kurt Zouma</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">Hughes' orders: Moments you may have missed as Huddersfield Town earn point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">A look back at some of the less obvious talking points from Town's 1-1 draw with Everton</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/kurt-zouma">Kurt Zouma</a><a class="headline publication-font" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">Hughes' orders: Moments you may have missed as Huddersfield Town earn point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">A look back at some of the less obvious talking points from Town's 1-1 draw with Everton</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s180/1_JS161155842.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s458/1_JS161155842.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s615/1_JS161155842.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">David Wagner reflects on Huddersfield Town's deserved point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">The head coach also explains the formation he used at Goodison Park</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s180/1_JS161160225.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s458/1_JS161160225.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">Post-match press conference with David Wagner and Marco Silva after Huddersfield Town and Everton draw 1-1</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">David Wagner's men put in a great performance as Everton's players were booed off by the home support</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s180/0_JS161160472.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s458/0_JS161160472.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615/0_JS161160472.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/match-reports/">Football Match Reports</a><a class="headline" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park</a><a class="description" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Our match report from Goodison Park as the Terriers took on the unbeaten Toffees</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s180/0_JS161159787.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s458/0_JS161159787.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099894.ece/ALTERNATES/s615/0_JS161159787.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133">Huddersfield Town player ratings: Aaron Mooy man of the match at Goodison Park</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-player-ratings-aaron-15099133">How Rory Benson scored the Terriers at Goodison Park this afternoon</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article15099412.ece/ALTERNATES/s615/40603753_163283574572071_1306816913036279808_o.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465">Elderly woman 'carrying dog' dies in tragic road collision outside Fox's Biscuit factory</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465">The 76-year-old was taken to hospital but passed away</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/motoring/motoring-news/what-someone-parks-your-driveway-15095199"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article10144424.ece/ALTERNATES/s180/Parking.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article10144424.ece/ALTERNATES/s458/Parking.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article10144424.ece/ALTERNATES/s615/Parking.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a><a class="headline" href="https://www.examiner.co.uk/news/motoring/motoring-news/what-someone-parks-your-driveway-15095199">What to do if someone parks on your driveway or blocks it</a><a class="description" href="https://www.examiner.co.uk/news/motoring/motoring-news/what-someone-parks-your-driveway-15095199">The law on removing a car parked on your property is complicated</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099619.ece/ALTERNATES/s180/0_SBR_HDE_010918batley_03JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099619.ece/ALTERNATES/s458/0_SBR_HDE_010918batley_03JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099619.ece/ALTERNATES/s615/0_SBR_HDE_010918batley_03JPG.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653">RECAP: Man, 31, battered to death in baseball attack in Batley</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653">Police launch murder investigation and arrest man who later went to hospital with stab wounds following a fight on Town Street</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s180/0_IMG-7230JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s458/0_IMG-7230JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s615/0_IMG-7230JPG.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833">Man injured after trying to stop fight in Huddersfield town centre</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833">Officers have arrested one man in connection with the violence on Cross Church Street</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s180/0_250-Brown-Royd-Ave-Google-Maps.png 180w, https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s458/0_250-Brown-Royd-Ave-Google-Maps.png 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s615/0_250-Brown-Royd-Ave-Google-Maps.png"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440">Woman taken to hospital after fire at home in Rawthorpe</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440">Emergency services were called by neighbours who were worried for her safety</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/murder-investigation-launched-after-batley-15099975"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article15099618.ece/ALTERNATES/s615/0_SBR_HDE_010918batley_02JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/murder-investigation-launched-after-batley-15099975">Murder investigation launched after Batley baseball attack</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/murder-investigation-launched-after-batley-15099975">A 35-year-old man with stab wounds was in police custody following a fight</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s180/1_JS161160225.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s458/1_JS161160225.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kurt-zouma">Kurt Zouma</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">Hughes' orders: Moments you may have missed as Huddersfield Town earn point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/hughes-orders-moments-you-missed-15100278">A look back at some of the less obvious talking points from Town's 1-1 draw with Everton</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s180/1_JS161155842.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s458/1_JS161155842.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099596.ece/ALTERNATES/s615/1_JS161155842.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">David Wagner reflects on Huddersfield Town's deserved point at Everton</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/david-wagner-reflects-huddersfield-towns-15100183">The head coach also explains the formation he used at Goodison Park</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s180/1_JS161160225.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s458/1_JS161160225.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099927.ece/ALTERNATES/s615/1_JS161160225.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/david-wagner">David Wagner</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">Post-match press conference with David Wagner and Marco Silva after Huddersfield Town and Everton draw 1-1</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/post-match-press-conference-david-15099969">David Wagner's men put in a great performance as Everton's players were booed off by the home support</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s180/0_JS161160472.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s458/0_JS161160472.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615/0_JS161160472.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/match-reports/">Football Match Reports</a><a class="headline" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park</a><a class="description" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Our match report from Goodison Park as the Terriers took on the unbeaten Toffees</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s180/0_250-Brown-Royd-Ave-Google-Maps.png 180w, https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s220b/0_250-Brown-Royd-Ave-Google-Maps.png 220w, https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s270b/0_250-Brown-Royd-Ave-Google-Maps.png 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099435.ece/ALTERNATES/s615/0_250-Brown-Royd-Ave-Google-Maps.png"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440">Woman taken to hospital after fire at home in Rawthorpe</a><div class="comments-count" data-streamId="huddersfieldexaminer-15099440" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/woman-hospital-rawthorpe-fire-royd-15099440">Emergency services were called by neighbours who were worried for her safety</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099412.ece/ALTERNATES/s180/40603753_163283574572071_1306816913036279808_o.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099412.ece/ALTERNATES/s220b/40603753_163283574572071_1306816913036279808_o.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15099412.ece/ALTERNATES/s270b/40603753_163283574572071_1306816913036279808_o.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099412.ece/ALTERNATES/s615/40603753_163283574572071_1306816913036279808_o.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465">Elderly woman 'carrying dog' dies in tragic road collision outside Fox's Biscuit factory</a><div class="comments-count" data-streamId="huddersfieldexaminer-15099465" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/elderly-woman-carrying-dog-dies-15099465">The 76-year-old was taken to hospital but passed away</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s180/0_JS161160472.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s220b/0_JS161160472.jpg 220w, https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s270b/0_JS161160472.jpg 270w" data-src="https://i2-prod.examiner.co.uk/sport/football/article15099974.ece/ALTERNATES/s615/0_JS161160472.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/match-reports/">Football Match Reports</a><a class="headline" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Everton 1 Huddersfield Town 1: Terriers battle for excellent point at Goodison Park</a><div class="comments-count" data-streamId="huddersfieldexaminer-15099128" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/sport/football/match-reports/everton-1-huddersfield-town-1-15099128">Our match report from Goodison Park as the Terriers took on the unbeaten Toffees</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-town-become-second-premier-15098969"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14527231.ece/ALTERNATES/s180/JS71117195.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14527231.ece/ALTERNATES/s220b/JS71117195.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14527231.ece/ALTERNATES/s270b/JS71117195.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14527231.ece/ALTERNATES/s615/JS71117195.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/john-smiths-stadium">John Smith's Stadium</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-town-become-second-premier-15098969">Huddersfield Town become second Premier League team to provide free sanitary products in women's toilets at the John Smith Stadium</a><div class="comments-count" data-streamId="huddersfieldexaminer-15098969" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-town-become-second-premier-15098969#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-town-become-second-premier-15098969">Move comes following lobbying from Town supporters' campaign</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/hour-long-delays-stationary-traffic-15099013"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15099004.ece/ALTERNATES/s180/0_DlXiyxNXsAAm5JL.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15099004.ece/ALTERNATES/s220b/0_DlXiyxNXsAAm5JL.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15099004.ece/ALTERNATES/s270b/0_DlXiyxNXsAAm5JL.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15099004.ece/ALTERNATES/s615/0_DlXiyxNXsAAm5JL.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/m62">M62</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/hour-long-delays-stationary-traffic-15099013">RECAP: Hour-long delays and stationary traffic following multi-vehicle accident on the M62 near Huddersfield</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/hour-long-delays-stationary-traffic-15099013">Traffic was stalled earlier as Huddersfield Town fans flocked to Liverpool for match day</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s180/0_IMG-7230JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s220b/0_IMG-7230JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s270b/0_IMG-7230JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15098817.ece/ALTERNATES/s615/0_IMG-7230JPG.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-centre">Huddersfield town centre</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833">Man injured after trying to stop fight in Huddersfield town centre</a><div class="comments-count" data-streamId="huddersfieldexaminer-15098833" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-injured-after-fight-breaks-15098833">Officers have arrested one man in connection with the violence on Cross Church Street</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15098966.ece/ALTERNATES/s180/0_Dl_6EYWWwAAMWYK.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15098966.ece/ALTERNATES/s220b/0_Dl_6EYWWwAAMWYK.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15098966.ece/ALTERNATES/s270b/0_Dl_6EYWWwAAMWYK.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15098966.ece/ALTERNATES/s615/0_Dl_6EYWWwAAMWYK.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653">Man, 31, battered to death in baseball attack in Batley - latest updates</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-31-battered-death-baseball-15098653">Police launch murder investigation and arrest man who later went to hospital with stab wounds following a fight on Town Street</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/councillors-took-decision-aflex-factory-15095495"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15094450.ece/ALTERNATES/s180/0_Artists-impressions-of-the-proposed-Aflex-plastic-hose-factory-at-Bradley-Business-Park-Huddersfie.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15094450.ece/ALTERNATES/s220b/0_Artists-impressions-of-the-proposed-Aflex-plastic-hose-factory-at-Bradley-Business-Park-Huddersfie.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15094450.ece/ALTERNATES/s270b/0_Artists-impressions-of-the-proposed-Aflex-plastic-hose-factory-at-Bradley-Business-Park-Huddersfie.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15094450.ece/ALTERNATES/s615/0_Artists-impressions-of-the-proposed-Aflex-plastic-hose-factory-at-Bradley-Business-Park-Huddersfie.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/councillors-took-decision-aflex-factory-15095495">Councillors took decision on Aflex factory plan 'as if their minds were already made up'</a><div class="comments-count" data-streamId="huddersfieldexaminer-15095495" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/councillors-took-decision-aflex-factory-15095495#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/councillors-took-decision-aflex-factory-15095495">Campaigners in Bradley go on the attack over proposed new Alfex Hose site</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/primrose-hill-batley-new-homes-15095584"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15096392.ece/ALTERNATES/s180/0_JS98017317.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15096392.ece/ALTERNATES/s220b/0_JS98017317.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15096392.ece/ALTERNATES/s270b/0_JS98017317.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15096392.ece/ALTERNATES/s615/0_JS98017317.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/batley">Batley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/primrose-hill-batley-new-homes-15095584">Water voles help campaigners overturn plans for new housing estate</a><div class="comments-count" data-streamId="huddersfieldexaminer-15095584" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/primrose-hill-batley-new-homes-15095584#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/primrose-hill-batley-new-homes-15095584">Residents win victory over developers who wanted to build on 'oasis of wildlife'</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/alcoholic-drank-anti-depressants-stabbed-15095719"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15095667.ece/ALTERNATES/s180/0_Daniel-ONeil.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15095667.ece/ALTERNATES/s220b/0_Daniel-ONeil.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15095667.ece/ALTERNATES/s270b/0_Daniel-ONeil.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15095667.ece/ALTERNATES/s615/0_Daniel-ONeil.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/leeds-crown-court">Leeds Crown Court</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/alcoholic-drank-anti-depressants-stabbed-15095719">Alcoholic drank while on anti-depressants and stabbed his brother</a><div class="comments-count" data-streamId="huddersfieldexaminer-15095719" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/alcoholic-drank-anti-depressants-stabbed-15095719#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/alcoholic-drank-anti-depressants-stabbed-15095719">Daniel O'Neil has been locked up but his brother hopes they'll live together again after his release</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/health/kirklees-group-backs-bid-people-15095640"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14479087.ece/ALTERNATES/s180/JS145011784.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14479087.ece/ALTERNATES/s220b/JS145011784.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14479087.ece/ALTERNATES/s270b/JS145011784.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14479087.ece/ALTERNATES/s615/JS145011784.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/nhs">NHS</a><a class="headline" href="https://www.examiner.co.uk/news/health/kirklees-group-backs-bid-people-15095640">Kirklees group backs bid for people to have fewer dental check-ups</a><div class="comments-count" data-streamId="huddersfieldexaminer-15095640" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/health/kirklees-group-backs-bid-people-15095640#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/health/kirklees-group-backs-bid-people-15095640">Going less often than every six months could free up NHS appointments for more people</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/everything-you-need-know-train-15095456"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article15095485.ece/ALTERNATES/s180/0_JS153842087.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article15095485.ece/ALTERNATES/s220b/0_JS153842087.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article15095485.ece/ALTERNATES/s270b/0_JS153842087.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article15095485.ece/ALTERNATES/s615/0_JS153842087.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/northern-rail">Northern Rail</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/everything-you-need-know-train-15095456">Everything you need to know as train strikes cancel two thirds of Northern routes on Saturday</a><div class="comments-count" data-streamId="huddersfieldexaminer-15095456" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/everything-you-need-know-train-15095456#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/everything-you-need-know-train-15095456">Northern say there will be &quot;very few services running before 9am or after 6pm&quot; on Saturday</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=3f79a7469a06f1fdf784c34912a3b50c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=b65743fe548f7bd32bfdc042252abc8c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=7ae30537750ec85fe094323a4a69cd5d" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=9deccf34e9a5297ee7150c8e5156e658" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=51a87373b27429d9316472af2b5e7347" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=eb422a88985e8489ec00c0101d288b4e" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=9c36dc254b446338399fd15670526be9" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=41e5d8fca4c43ae42f5e730b875e5cf5" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
