<!DOCTYPE html>
<html>
<!--
page generated at: Sun Jul 08 17:05:24 BST 2018
page generated by escenic.server/hostname: reg-pres14.tm-aws.com/reg-pres14.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season? - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Town began their pre-season schedule for the 2018&#x2f;19 campaign earlier this week&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Football News,Huddersfield Town FC,Canalside"/><meta name="news_keywords" content="Football News,Huddersfield Town FC,Canalside"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Rory Benson"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><meta property="fb:pages" content="519619411508227"/><meta property="fb:pages" content="1793200834257952"/><meta property="fb:pages" content="1491064857845366"/><meta property="fb:pages" content="1389661411294578"/><meta property="fb:pages" content="735687383150972"/><meta property="fb:pages" content="1728466190760029"/><meta property="fb:pages" content="304359723046369"/><meta property="fb:pages" content="566048846910473"/><link rel="canonical" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"/><link rel="amphtml" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340.amp"/><link rel="search" href="https://www.examiner.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search huddersfieldexaminer"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="QUIZ: How well do you remember Town's 2017/18 pre-season?"/><meta property="og:url" content="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"/><meta property="og:description" content="Town began their pre-season schedule for the 2018/19 campaign earlier this week"/><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg"/><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5797444393001_5797439938001.mp4"/><meta property="og:section" content="Football News"/><meta property="article:tag" content="Huddersfield Town FC"/><meta property="article:tag" content="Canalside"/><meta property="article:author" content="http://rorybenson"/><meta property="article:published_time" content="2018-07-08T12:00:00Z"/><meta property="article:modified_time" content="2018-07-06T15:11:30Z"/><meta property="article:expiration_time" content="2018-08-05T15:11:30Z"/><meta property="article:section" content="Football News"/><meta property="article:id" content="huddersfieldexaminer-14876340"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@rorybenson"/><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;onscroll&quot;,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;,&quot;stickUntil&quot;:&quot;.content-column&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;huddersfield-town-fc,canalside&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14876340&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;onscroll&quot;,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;,&quot;stickUntil&quot;:&quot;.content-column&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1531065924103,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10084&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-news:article:quiz-how-well-you-remember:14876340&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Huddersfield Town FC|Canalside&quot;,&quot;articleAuthor&quot;:&quot;Rory Benson&quot;,&quot;articleId&quot;:&quot;14876340&quot;,&quot;articleTitle&quot;:&quot;QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;,&quot;headline&quot;:&quot;huddexaminer_quiz-how-well-you-remember&quot;,&quot;publishDate&quot;:&quot;2018-07-08&quot;,&quot;firstPublishDate&quot;:&quot;2018-07-08&quot;,&quot;firstPublishTime&quot;:&quot;13:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;4&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Andy Booth on fixtures and season&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;5797439938001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14876340&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=d6e9f6194ce3fd068deb41d1f3efc45a"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=5c6a1c190e1bb674fd778a459481477e"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=c5e962c29653b0a4dfc8b190cf95683b" as="font"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=fa32667f4ccd1c0bbff793a94ee87c4c"/><link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/img/favicon.ico?v=8e0a043c918c4eef11450221d51aeca6" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=3489e96c1ba71fbd4e1ca369f161ce20"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=814335580"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10079,"homepageId":10059,"sectionAncestorsIDs":[10084,10083,10079,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-10","lazy.load.ads.offset":"300","iOSAppId":"814335580","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","bundledCss":"false","recommendations":"https://recommendations.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=dd67dd328137fe5a43b517b55e577419" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=function(){w(i,o=!0)},n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}var o=!(window.BOOMR_config={autorun:!1}),i=!1;if(n.emitter&&n.name){var r=n.emitter;(r="window"===r?window:"document"===r?document:document.querySelector(r)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+t,function(){w(i=!0,o)})}else{var a=function(e){m.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var d,c,u,s=document.createElement("iframe"),m=window;m.addEventListener?m.addEventListener("load",a,!1):m.attachEvent&&m.attachEvent("onload",a),s.src="javascript:void(0)",s.title="",s.role="presentation",(s.frameElement||s).style.cssText="width:0;height:0;border:0;display:none;",(u=document.getElementsByTagName("script")[0]).parentNode.insertBefore(s,u);try{c=s.contentWindow.document}catch(e){d=document.domain,s.src="javascript:var d=document.open();d.domain='"+d+"';void(0);",c=s.contentWindow.document}c.open()._l=function(){var e=this.createElement("script");d&&(this.domain=d),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,m.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},c.write('<body onload="document._l();">'),c.close()}function w(e,t){e&&t&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-10', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=examiner&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/sport/football/news/" rel="vocabulary:url" property="vocabulary:title">Football News</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"/><article class="article-main channel-sport" data-mod="articleSso,converse" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?</h1><p itemprop="description">Town began their pre-season schedule for the 2018/19 campaign earlier this week</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-share-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340" data-context="share-bar-14876340" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14876340" data-stream-id="huddersfieldexaminer-14876340"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_facebook" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_twitter" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_pinterest" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_whatsapp" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Rory Benson"/></div><div class="article-information" itemprop="datePublished" content="2018-07-08T12:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Rory Benson</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-07-08T12:00:00Z"></time>13:00, 8 JUL 2018</li><meta itemprop="dateModified" content="2018-07-08T12:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5797444575001_5797439938001-vs.jpg?pubId=4221396001&amp;videoId=5797439938001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5797444575001_5797439938001-vs.jpg?pubId=4221396001&amp;videoId=5797439938001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/sport/football/news&quot;,&quot;referrerUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;,&quot;correlator&quot;:1531065924279,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5797439938001&quot;,&quot;videoTitle&quot;:&quot;Andy Booth on fixtures and season&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5797444575001_5797439938001-vs.jpg?pubId=4221396001&amp;videoId=5797439938001&quot;,&quot;description&quot;:&quot;&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-06-14T08:12:18Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-06-14T08:12:21Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-07-06T15:11:00Z&quot;,&quot;videoHeadline&quot;:&quot;Andy Booth on the fixtures and the season ahead&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;uploadDate&quot;:&quot;2018-06-14T08:12:21Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.examiner.co.uk/sport/video/andy-booth-fixtures-season-14782564&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;4 Sport and specialist news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14855594,&quot;title&quot;:&quot;Colombia v England: World Cup last 16 preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/colombia-v-england-world-cup-14855594&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/colombia-vs-england-kick-time-14855589&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/394/4221396001_5804350855001_5804345438001-vs.jpg?pubId=4221396001&amp;videoId=5804345438001&quot;,&quot;duration&quot;:87,&quot;videoId&quot;:&quot;5804345438001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14855585,&quot;title&quot;:&quot;Southgate leads England training after dislocatin&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/southgate-leads-england-training-after-14855585&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5800202595001_5800186851001-vs.jpg?pubId=4221396001&amp;videoId=5800186851001&quot;,&quot;duration&quot;:53,&quot;videoId&quot;:&quot;5800186851001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14840456,&quot;title&quot;:&quot;The launch of new away strip at the top of Emley &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/launch-new-away-strip-top-14840456&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5803052478001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14835191,&quot;title&quot;:&quot;Premier League transfer round-up: Emre Can leaves&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/premier-league-transfer-round-up-14835191&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/transfer-news/ex-huddersfield-town-keeper-alex-14839543&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/605/4221396001_5800668061001_5800666473001-vs.jpg?pubId=4221396001&amp;videoId=5800666473001&quot;,&quot;duration&quot;:58,&quot;videoId&quot;:&quot;5800666473001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14807353,&quot;title&quot;:&quot;Premier League transfer round-up: Wilshere out, L&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/premier-league-transfer-round-up-14807353&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-linked-world-cup-14816060&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/2083/4221396001_5799695445001_5799695125001-vs.jpg?pubId=4221396001&amp;videoId=5799695125001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5799695125001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14806592,&quot;title&quot;:&quot;All you need to know - Juninho Bacuna&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/you-need-know-juninho-bacuna-14806592&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/transfer-news/role-netherlands-boss-ronald-koeman-14853920&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5799688690001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14784098,&quot;title&quot;:&quot;Dean Hoyle on his approach to dealing with stress&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/dean-hoyle-approach-dealing-stress-14784098&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/3804/4221396001_5797497115001_5797498376001-vs.jpg?pubId=4221396001&amp;videoId=5797498376001&quot;,&quot;duration&quot;:43,&quot;videoId&quot;:&quot;5797498376001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14784074,&quot;title&quot;:&quot;Dean Hoyle on the signing of Ramadan Sobhi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/dean-hoyle-signing-ramadan-sobhi-14784074&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/final-chance-see-huddersfield-town-14817021&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201806/1844/4221396001_5797497083001_5797497391001-vs.jpg?pubId=4221396001&amp;videoId=5797497391001&quot;,&quot;duration&quot;:57,&quot;videoId&quot;:&quot;5797497391001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14782581,&quot;title&quot;:&quot;Reaction to the opening day against Chelsea&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/video/reaction-opening-day-against-chelsea-14782581&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/huddersfield-towns-dean-hoyle-aiming-14784454&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5797444480001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14880977,&quot;title&quot;:&quot;England fans celebrate Delle Alli's goal versus S&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/video/england-fans-celebrate-delle-allis-14880977&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/1162/4221396001_5806693082001_5806689142001-vs.jpg?pubId=4221396001&amp;videoId=5806689142001&quot;,&quot;duration&quot;:75,&quot;videoId&quot;:&quot;5806689142001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14875268,&quot;title&quot;:&quot;Unison bin men’s strike march to Town Hall&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/unison-bin-mens-strike-march-14875268&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/strike-action-means-huddersfield-bins-14876918&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5806168255001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14873769,&quot;title&quot;:&quot;Friday Premier League transfer round-up: Watford &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/video/friday-premier-league-transfer-round-14873769&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/transfer-news/premier-league-transfer-window-2018-14687014&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/1470/4221396001_5806059038001_5806051845001-vs.jpg?pubId=4221396001&amp;videoId=5806051845001&quot;,&quot;duration&quot;:59,&quot;videoId&quot;:&quot;5806051845001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14873854,&quot;title&quot;:&quot;The Weather Channel UK weather forecast - July 6&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/video/weather-channel-uk-weather-forecast-14873854&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/could-huddersfield-heading-first-hosepipe-14874791&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/3230/4221396001_5805649680001_5805636329001-vs.jpg?pubId=4221396001&amp;videoId=5805636329001&quot;,&quot;duration&quot;:60,&quot;videoId&quot;:&quot;5805636329001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14873391,&quot;title&quot;:&quot;Monday weather forecast&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/monday-weather-forecast-14873391&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/3290/4221396001_5805997094001_5805992936001-vs.jpg?pubId=4221396001&amp;videoId=5805992936001&quot;,&quot;duration&quot;:120,&quot;videoId&quot;:&quot;5805992936001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14871487,&quot;title&quot;:&quot;Gas works to start on Newsome Road&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/gas-works-start-newsome-road-14871487&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/summer-misery-main-huddersfield-road-14870920&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/2866/4221396001_5805748500001_5805747767001-vs.jpg?pubId=4221396001&amp;videoId=5805747767001&quot;,&quot;duration&quot;:47,&quot;videoId&quot;:&quot;5805747767001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14870881,&quot;title&quot;:&quot;Denby School road safety song&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/denby-school-road-safety-song-14870881&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/school-kids-tell-speeding-drivers-14880916&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/814/4221396001_5805721754001_5805714603001-vs.jpg?pubId=4221396001&amp;videoId=5805714603001&quot;,&quot;duration&quot;:110,&quot;videoId&quot;:&quot;5805714603001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14870818,&quot;title&quot;:&quot;Byran Arcade, Huddersfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/byran-arcade-huddersfield-14870818&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/1814/4221396001_5805720086001_5805714586001-vs.jpg?pubId=4221396001&amp;videoId=5805714586001&quot;,&quot;duration&quot;:102,&quot;videoId&quot;:&quot;5805714586001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14870694,&quot;title&quot;:&quot;Watch cancer survivors brave heart-stopping wing &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/watch-cancer-survivors-brave-heart-14870694&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/watch-cancer-survivor-sandra-face-14870148&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5805711923001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14870570,&quot;title&quot;:&quot;Daisy Limo on her friend Benny&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/incoming/video/daisy-limo-friend-benny-14870570&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/first-photos-huddersfield-barber-found-14871238&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201807/2098/4221396001_5805706368001_5805697855001-vs.jpg?pubId=4221396001&amp;videoId=5805697855001&quot;,&quot;duration&quot;:94,&quot;videoId&quot;:&quot;5805697855001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;10079&quot;,&quot;sectionId&quot;:&quot;10084&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:sport:football:football-news:article:quiz-how-well-you-remember:14876340&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Huddersfield Town FC|Canalside&quot;,&quot;articleAuthor&quot;:&quot;Rory Benson&quot;,&quot;articleId&quot;:&quot;14876340&quot;,&quot;articleTitle&quot;:&quot;QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340&quot;,&quot;headline&quot;:&quot;huddexaminer_quiz-how-well-you-remember&quot;,&quot;publishDate&quot;:&quot;2018-07-08&quot;,&quot;firstPublishDate&quot;:&quot;2018-07-08&quot;,&quot;firstPublishTime&quot;:&quot;13:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;4&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Andy Booth on fixtures and season&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;5797439938001&quot;,&quot;uploader&quot;:&quot;Arash Bahrami&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14876340&quot;}}},&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://recommendations.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-share-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340" data-context="share-bar-14876340" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14876340" data-stream-id="huddersfieldexaminer-14876340"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_facebook" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_twitter" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_pinterest" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?" data-social-headline="QUIZ: How well do you remember Town's 2017/18 pre-season?" data-url="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340#ICID=sharebar_whatsapp" data-leadtext="Town began their pre-season schedule for the 2018/19 campaign earlier this week" data-content-image="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s1200/JS125229809.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><span class="signup-privacy">See our <a href="/privacy-policy/">privacy notice</a></span><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> <a href="https://examiner.co.uk/all-about/huddersfield-town-fc" target="_blank">Huddersfield Town</a> began preparations for their 2018/19 season earlier this week. </p> <p> Town's players returned to <a href="https://www.examiner.co.uk/all-about/canalside" target="_blank">PPG Canalside</a> for testing on Monday and Tuesday before taking to the practice pitches on Thursday for their first training session of the summer. </p> <p> The Terriers welcomed new boys Ben Hamer and <a href="https://www.examiner.co.uk/all-about/juninho-bacuna" target="_blank">Juninho Bacuna</a> to the fold this week, while <a href="https://www.examiner.co.uk/all-about/terence-kongolo" target="_blank">Terence Kongolo</a> linked back up with his team mates from last season having made his loan permanent this transfer window. </p> <div class="embedded-image-grid publication-theme-border" data-mod="grid">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Huddersfield Town latest</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-linked-move-another-14854080" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article14854107.ece/ALTERNATES/s482b/JS154946884.jpg" alt="Marvin Plattenhardt in action for Germany during this summer's World Cup in Russia." itemprop="image" content="https://i2-prod.examiner.co.uk/sport/football/article14854107.ece/ALTERNATES/s482b/JS154946884.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
German international linked to Town
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/transfer-news/role-netherlands-boss-ronald-koeman-14853920" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/sport/football/article14806341.ece/ALTERNATES/s482b/Juninho-Bacuna-Print-Quality-8532.jpg" alt="" itemprop="image" content="https://i2-prod.examiner.co.uk/sport/football/article14806341.ece/ALTERNATES/s482b/Juninho-Bacuna-Print-Quality-8532.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Koeman's advice to Bacuna ahead of move
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/news/mixed-night-huddersfield-towns-mathias-14852797" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14852793.ece/ALTERNATES/s482b/JS156297485.jpg" alt="Denmark's Mathias 'Zanka' Jorgensen celebrates after scoring his team's opening goal against Croatia." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14852793.ece/ALTERNATES/s482b/JS156297485.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Denmark exit World Cup as Zanka scores
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-melbourne-city-more-14852611" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14852602.ece/ALTERNATES/s482b/JS155894499.jpg" alt="Lucas Portelli of A-League side Melbourne City is originally from Meltham near Huddersfield." itemprop="image" content="https://i2-prod.examiner.co.uk/incoming/article14852602.ece/ALTERNATES/s482b/JS155894499.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Town link with Melbourne City
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p> Ramadan Sobhi and the other Town <a href="https://www.examiner.co.uk/all-about/2018-world-cup" target="_blank">World Cup</a> stars will meet up with the squad later in the summer to begin their training. </p> <p>Town have their first pre-season clash at Bury on Tuesday night, but we want to know how much you remember last year's pre-season - including the trip to Gigg Lane almost a year ago.</p> <p>Test your knowledge of the 2017/18 pre-season with our fiendishly difficult quiz below.</p> <div class="html-embed" data-mod="htmlEmbed" data-callback-url="https://www.examiner.co.uk/sport/football/news/article14875982.ece?widgetId=11043025&amp;isCallback=true"></div> <script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/amp/js/amp.min.js?v=fad6c7f1a1cbaf2f96cf497db7a5c2d8"></script></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14876340" data-article-id="14876340" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14876340"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/canalside">Canalside</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article13338557.ece/ALTERNATES/s615/Live-Blog.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a><a class="headline publication-font" href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126">Bury vs Huddersfield Town: Who do you want to start the Terriers' pre-season opener?</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126">Pick your team for Town's first pre-season match against Bury</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s180/JS125229809.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s458/JS125229809.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s615/JS125229809.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">Town began their pre-season schedule for the 2018/19 campaign earlier this week</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-reveal-201819-squad-14876067"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14836318.ece/ALTERNATES/s180/JS135287607.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14836318.ece/ALTERNATES/s458/JS135287607.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14836318.ece/ALTERNATES/s615/JS135287607.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-reveal-201819-squad-14876067">Huddersfield Town reveal 2018/19 squad numbers</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-reveal-201819-squad-14876067">The numbers each Town player will don for the 2018/19 season</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-news-transfer-rumours-14870913"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/transfer-news/article12527837.ece/ALTERNATES/s180/HUDDERSFIELD-TOWN-TRANSFER-WINDOW-LIVE.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/transfer-news/article12527837.ece/ALTERNATES/s458/HUDDERSFIELD-TOWN-TRANSFER-WINDOW-LIVE.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/transfer-news/article12527837.ece/ALTERNATES/s615/HUDDERSFIELD-TOWN-TRANSFER-WINDOW-LIVE.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a><a class="headline" href="https://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-news-transfer-rumours-14870913">Huddersfield Town news and transfer rumours RECAP: Squad numbers revealed as Juninho Bacuna takes up number 7 shirt, Televised Premier League fixtures announced, Terriers target Marvin Plattenhardt release clause revealed</a><a class="description" href="https://www.examiner.co.uk/sport/football/transfer-news/huddersfield-town-news-transfer-rumours-14870913">Welcome to our live blog bringing you all the latest news and rumours regarding the Terriers and their Premier League rivals</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/transfer-news/world-cup-2018-players-who-14876324"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14876408.ece/ALTERNATES/s180/JS154501304.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14876408.ece/ALTERNATES/s458/JS154501304.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14876408.ece/ALTERNATES/s615/JS154501304.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a><a class="headline" href="https://www.examiner.co.uk/sport/football/transfer-news/world-cup-2018-players-who-14876324">World Cup 2018: The players who may have impressed Huddersfield Town this summer</a><a class="description" href="https://www.examiner.co.uk/sport/football/transfer-news/world-cup-2018-players-who-14876324">Examiner Football Writer Blake Welton takes a look at some of the performers who could do a job for David Wagner's men</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s615/JS125229809.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline publication-font" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">Town began their pre-season schedule for the 2018/19 campaign earlier this week</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article13338557.ece/ALTERNATES/s180/Live-Blog.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13338557.ece/ALTERNATES/s458/Live-Blog.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13338557.ece/ALTERNATES/s615/Live-Blog.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/aaron-mooy">Aaron Mooy</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126">Bury vs Huddersfield Town: Who do you want to start the Terriers' pre-season opener?</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/bury-vs-huddersfield-town-who-14875126">Pick your team for Town's first pre-season match against Bury</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/world-cup-2018-harry-kane-14874250"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14874276.ece/ALTERNATES/s180/JS154596390.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14874276.ece/ALTERNATES/s458/JS154596390.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14874276.ece/ALTERNATES/s615/JS154596390.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/england-football-team">England Football Team</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/world-cup-2018-harry-kane-14874250">World Cup 2018: Harry Kane to make the difference for England against Sweden says Sven-Goran Eriksson</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/world-cup-2018-harry-kane-14874250">The former England manager predicts a tight game in the World Cup quarter-final</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-pick-your-14871691"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14871701.ece/ALTERNATES/s180/JS156505025.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14871701.ece/ALTERNATES/s458/JS156505025.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14871701.ece/ALTERNATES/s615/JS156505025.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-pick-your-14871691">England vs Sweden: Pick your Three Lions for the 2018 World Cup quarter-final</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-pick-your-14871691">Name your starting XI for Saturday's clash between Gareth Southgate's men and the Swedes</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-kick-time-14871789"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/sport/football/article14873800.ece/ALTERNATES/s180/JS156494846.jpg 180w, https://i2-prod.examiner.co.uk/sport/football/article14873800.ece/ALTERNATES/s458/JS156494846.jpg 458w" data-src="https://i2-prod.examiner.co.uk/sport/football/article14873800.ece/ALTERNATES/s615/JS156494846.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/england-football-team">England Football Team</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-kick-time-14871789">England vs Sweden: Kick off time, TV channel, team news and more</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/england-vs-sweden-kick-time-14871789">Everything you need to know as Gareth Southgate looks to take England to the World Cup semi-finals for the first time since 1990</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s615/JS156825800.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/picturedrome">Picturedrome</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">Surge in 999 calls as England fans celebrate reaching the World Cup semi-finals</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">West Yorkshire Police resources stretched as football clashes with Tommy Robinson march</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s180/JS149594409.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s458/JS149594409.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s615/JS149594409.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Travel agent from Huddersfield arrested over 'numerous' fraud allegations</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Atif Hafeez, 41, arrested at Gatwick Airport</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s180/JS156890210.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s458/JS156890210.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s615/JS156890210.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526">Dramatic pictures show helicopter tackling moorland fire above Denshaw</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526">Fire crews battled to put out flames to avoid a repeat of what happened at Saddleworth Moor</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s180/JS156895564.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s458/JS156895564.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s615/JS156895564.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/halifax">Halifax</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">Hundreds descend on the Piece Hall in Halifax as the Antiques Roadshow comes to town</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">People queue in the sun waiting for TV experts to value their heirlooms</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s180/19619093-d1ac-4699-888d-08acf43bd62a.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s458/19619093-d1ac-4699-888d-08acf43bd62a.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s615/19619093-d1ac-4699-888d-08acf43bd62a.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474">Watch dramatic footage as huge fire engulfs Birstall recycling plant</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474">100 firefighters from across West Yorkshire were called to DS Smith recycling depot in Gelderd Road</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s615/JS156895564.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/halifax">Halifax</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">Hundreds descend on the Piece Hall in Halifax as the Antiques Roadshow comes to town</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">People queue in the sun waiting for TV experts to value their heirlooms</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/bbc-antiques-road-show-halifax-14881229"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14881203.ece/ALTERNATES/s180/JS156895569.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14881203.ece/ALTERNATES/s458/JS156895569.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14881203.ece/ALTERNATES/s615/JS156895569.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/bbc-antiques-road-show-halifax-14881229">BBC Antiques Road Show at Halifax Piece Hall</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/gallery/bbc-antiques-road-show-halifax-14881229"></a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s180/JS156825800.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s458/JS156825800.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s615/JS156825800.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/picturedrome">Picturedrome</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">Surge in 999 calls as England fans celebrate reaching the World Cup semi-finals</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">West Yorkshire Police resources stretched as football clashes with Tommy Robinson march</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s180/JS125229809.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s458/JS125229809.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article13335176.ece/ALTERNATES/s615/JS125229809.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/sport/football/news/">Football News</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">QUIZ: How well do you remember Huddersfield Town's 2017/18 pre-season?</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/quiz-how-well-you-remember-14876340">Town began their pre-season schedule for the 2018/19 campaign earlier this week</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s180/JS149594409.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s458/JS149594409.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s615/JS149594409.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Travel agent from Huddersfield arrested over 'numerous' fraud allegations</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Atif Hafeez, 41, arrested at Gatwick Airport</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/school-kids-tell-speeding-drivers-14880916"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14881553.ece/ALTERNATES/s180/JS156656878.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14881553.ece/ALTERNATES/s220b/JS156656878.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14881553.ece/ALTERNATES/s270b/JS156656878.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14881553.ece/ALTERNATES/s615/JS156656878.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/denby-dale">Denby Dale</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/school-kids-tell-speeding-drivers-14880916">School kids tell speeding drivers to slow down - through the medium of song</a><div class="comments-count" data-streamId="huddersfieldexaminer-14880916" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/school-kids-tell-speeding-drivers-14880916#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/school-kids-tell-speeding-drivers-14880916">Youngsters from Denby C of E First School were so inspired by their road safety project they decided to get musical</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s180/JS156895564.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s220b/JS156895564.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s270b/JS156895564.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14881214.ece/ALTERNATES/s615/JS156895564.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/halifax">Halifax</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">Hundreds descend on the Piece Hall in Halifax as the Antiques Roadshow comes to town</a><div class="comments-count" data-streamId="huddersfieldexaminer-14881120" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/hundreds-descend-piece-hall-halifax-14881120">People queue in the sun waiting for TV experts to value their heirlooms</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s180/JS156825800.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s220b/JS156825800.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s270b/JS156825800.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880948.ece/ALTERNATES/s615/JS156825800.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/picturedrome">Picturedrome</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">Surge in 999 calls as England fans celebrate reaching the World Cup semi-finals</a><div class="comments-count" data-streamId="huddersfieldexaminer-14880902" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/surge-999-calls-england-fans-14880902">West Yorkshire Police resources stretched as football clashes with Tommy Robinson march</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s180/JS156890210.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s220b/JS156890210.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s270b/JS156890210.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880586.ece/ALTERNATES/s615/JS156890210.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526">Dramatic pictures show helicopter tackling moorland blaze above Denshaw</a><div class="comments-count" data-streamId="huddersfieldexaminer-14880526" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/dramatic-pictures-show-helicopter-tackling-14880526">Fire crews battled to put out flames to avoid a repeat of what happened at Saddleworth Moor</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s180/19619093-d1ac-4699-888d-08acf43bd62a.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s220b/19619093-d1ac-4699-888d-08acf43bd62a.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s270b/19619093-d1ac-4699-888d-08acf43bd62a.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880416.ece/ALTERNATES/s615/19619093-d1ac-4699-888d-08acf43bd62a.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-fire-and-rescue-service">West Yorkshire Fire and Rescue Service</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474">Watch dramatic footage as huge fire engulfs Birstall recycling plant</a><div class="comments-count" data-streamId="huddersfieldexaminer-14880474" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-huge-fire-14880474">100 firefighters from across West Yorkshire were called to DS Smith recycling depot in Gelderd Road</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s180/JS149594409.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s220b/JS149594409.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s270b/JS149594409.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14880810.ece/ALTERNATES/s615/JS149594409.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Travel agent from Huddersfield arrested over 'numerous' fraud allegations</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/travel-agent-huddersfield-arrested-over-14880623">Atif Hafeez, 41, arrested at Gatwick Airport</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/people-can-fined-75-lighting-14877667"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14878383.ece/ALTERNATES/s180/JS156043713.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14878383.ece/ALTERNATES/s220b/JS156043713.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14878383.ece/ALTERNATES/s270b/JS156043713.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14878383.ece/ALTERNATES/s615/JS156043713.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/people-can-fined-75-lighting-14877667">People can be fined £75 for lighting BBQs on council land from today</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877667" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/people-can-fined-75-lighting-14877667#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/people-can-fined-75-lighting-14877667">Enforcement officers will have the power to slap offenders with a fixed penalty notice</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/shopkeeper-found-97000-illicit-president-14877631"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/news/west-yorkshire-news/article14832762.ece/ALTERNATES/s180/JS56841812.jpg 180w, https://i2-prod.examiner.co.uk/news/west-yorkshire-news/article14832762.ece/ALTERNATES/s220b/JS56841812.jpg 220w, https://i2-prod.examiner.co.uk/news/west-yorkshire-news/article14832762.ece/ALTERNATES/s270b/JS56841812.jpg 270w" data-src="https://i2-prod.examiner.co.uk/news/west-yorkshire-news/article14832762.ece/ALTERNATES/s615/JS56841812.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a><a class="headline" href="https://www.examiner.co.uk/news/shopkeeper-found-97000-illicit-president-14877631">Shopkeeper found with 97,000 illicit President cigarettes stripped of alcohol licence</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877631" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/shopkeeper-found-97000-illicit-president-14877631#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/shopkeeper-found-97000-illicit-president-14877631">Off-licence boss claimed the illegal tobacco belonged to his brother\n140215cigraid\nJS*61766137</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/health-chiefs-told-come-clean-14877507"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14877921.ece/ALTERNATES/s180/BeFunky-collage222.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14877921.ece/ALTERNATES/s220b/BeFunky-collage222.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14877921.ece/ALTERNATES/s270b/BeFunky-collage222.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14877921.ece/ALTERNATES/s615/BeFunky-collage222.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/calderdale-and-huddersfield-nhs-foundation-trust">Calderdale and Huddersfield NHS Foundation Trust</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/health-chiefs-told-come-clean-14877507">Health chiefs are told to 'come clean' on HRI shake-up plans</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877507" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/health-chiefs-told-come-clean-14877507#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/health-chiefs-told-come-clean-14877507">Protesters say confusion reigns over what future holds for Huddersfield Royal Infirmary</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/summer-ball-held-memory-tragic-14877698"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14877855.ece/ALTERNATES/s180/JS156746211.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14877855.ece/ALTERNATES/s220b/JS156746211.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14877855.ece/ALTERNATES/s270b/JS156746211.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14877855.ece/ALTERNATES/s615/JS156746211.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/brighouse">Brighouse</a><a class="headline" href="https://www.examiner.co.uk/news/summer-ball-held-memory-tragic-14877698">Summer ball to be held in memory of tragic schoolgirl</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877698" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/summer-ball-held-memory-tragic-14877698#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/summer-ball-held-memory-tragic-14877698">Shannen Harker died in road accident in Bailiff Bridge 10 years ago</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/burglars-lucky-streak-ended-tried-14877690"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14877845.ece/ALTERNATES/s180/CaptureJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14877845.ece/ALTERNATES/s220b/CaptureJPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14877845.ece/ALTERNATES/s270b/CaptureJPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14877845.ece/ALTERNATES/s615/CaptureJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/ravensthorpe">ravensthorpe</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/burglars-lucky-streak-ended-tried-14877690">Burglar's lucky streak ended - when he tried to steal a National Lottery sign</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877690" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/burglars-lucky-streak-ended-tried-14877690#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/burglars-lucky-streak-ended-tried-14877690">Damien Braime was caught breaking into Heron Foods in Ravensthorpe</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/whats-on/food-drink-news/harveys-bar-and-kitchen-award-14877292"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14877890.ece/ALTERNATES/s180/JS156752343.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14877890.ece/ALTERNATES/s220b/JS156752343.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14877890.ece/ALTERNATES/s270b/JS156752343.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14877890.ece/ALTERNATES/s615/JS156752343.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/examiner-peoples-choice-awards">Examiner People's Choice Awards</a><a class="headline" href="https://www.examiner.co.uk/whats-on/food-drink-news/harveys-bar-and-kitchen-award-14877292">Harvey's Bar &amp; Kitchen voted Best Pub/Grill in Examiner's People's Choice Awards</a><div class="comments-count" data-streamId="huddersfieldexaminer-14877292" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/whats-on/food-drink-news/harveys-bar-and-kitchen-award-14877292#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/whats-on/food-drink-news/harveys-bar-and-kitchen-award-14877292">Its formula has been so successful it resulted in a £1m extension to meet demand</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=fa5cf8d1478b352f14b61d0c3267530f");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=d753c4a4cce624e0aff2669fb97a675c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=535f716fb3d7f89d93bff4ce2e18dea6" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=b6cc9699aae61a81263c40a6dbd8b3b6" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=3c3f92015bf2e6e067faaaf40e10d1fb" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=46f66d15d5b1855776c230e342ce921f" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=d0fe80e66ad504a6d37aa8062535f34a" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=46099a166c6ba31d469f4bee3d08e3ca" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
