<!DOCTYPE html>
<html>
<!--
page generated at: Sun Apr 22 11:45:59 BST 2018
page generated by escenic.server/hostname: reg-pres15.tm-aws.com/reg-pres15.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate="data-immediate" data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"/><meta name="apple-itunes-app" content="app-id=814335580" data-name="apple-itunes-app" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"/><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer"/>
<title>A night at the opera complete with erotic charge and perverted cunning - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; Salome leaves it all to the imagination&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Opera North"/><meta name="news_keywords" content="Opera North"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Ron Simpson"/><meta name="author" content="examiner.co.uk"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><link rel="canonical" href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"/><link rel="amphtml" href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325.amp"/><link rel="search" href="https://www.examiner.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search huddersfieldexaminer"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="A night at the opera complete with erotic charge and perverted cunning"/><meta property="og:url" content="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"/><meta property="og:description" content="Salome leaves it all to the imagination"/><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/><meta property="og:section" content="Theatre"/><meta property="article:tag" content="Opera North"/><meta property="article:author" content="Ron Simpson"/><meta property="article:author" content="examiner.co.uk"/><meta property="article:published_time" content="2018-04-22T10:08:27Z"/><meta property="article:modified_time" content="2018-04-22T10:08:36Z"/><meta property="article:expiration_time" content="2018-05-22T10:08:36Z"/><meta property="article:section" content="Theatre"/><meta property="article:id" content="huddersfieldexaminer-14558325"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@Examiner"/><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;opera-north&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14558325&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/whats-on/theatre-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1524393959562,&quot;indexExchange&quot;:{&quot;enabled&quot;:false},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;whats-on&quot;,&quot;channelId&quot;:&quot;10094&quot;,&quot;sectionId&quot;:&quot;10100&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:whats-on:theatre-news:article:night-opera-complete-erotic-charge:14558325&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;whats-on&quot;,&quot;subSectionTwo&quot;:&quot;theatre-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Opera North&quot;,&quot;articleAuthor&quot;:&quot;Ron Simpson|examiner.co.uk&quot;,&quot;articleId&quot;:&quot;14558325&quot;,&quot;articleTitle&quot;:&quot;A night at the opera complete with erotic charge and perverted cunning&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325&quot;,&quot;headline&quot;:&quot;huddexaminer_night-opera-complete-erotic-charge&quot;,&quot;primaryTag&quot;:&quot;Opera North&quot;,&quot;publishDate&quot;:&quot;2018-04-22&quot;,&quot;firstPublishDate&quot;:&quot;2018-04-22|11:08&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14558325&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=cfc47c62a7d8f6c70bd7f97206590b1a"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=506fecd270702727eb879d78763a01c9"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=01c24a8d0947bd00335e12d437544f6e"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=30fcc2eea9c1bd3e681c5702a9818472"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=fd6b212f448969d4124022e663a2e6f3"/><link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/img/favicon.ico?v=8e0a043c918c4eef11450221d51aeca6" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=3489e96c1ba71fbd4e1ca369f161ce20"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10094,"homepageId":10059,"sectionAncestorsIDs":[10100,10094,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","googleAnalytics.accountIdGoogle":"UA-47740725-10","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-mvt/js/index.min.js?v=d7e5a9ed692bc6aadfb85cabc6f863c0"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function i(u,f,c){function a(r,e){if(!f[r]){if(!u[r]){var n="function"==typeof require&&require;if(!e&&n)return n(r,!0);if(s)return s(r,!0);var t=new Error("Cannot find module '"+r+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[r]={exports:{}};u[r][0].call(o.exports,function(e){return a(u[r][1][e]||e)},o,o.exports,i,u,f,c)}return f[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(n,e){if(!d[n]){if(!a[n]){var t="function"==typeof require&&require;if(!e&&t)return t(n,!0);if(u)return u(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[n]={exports:{}};a[n][0].call(i.exports,function(e){return s(a[n][1][e]||e)},i,i.exports,r,a,d,c)}return d[n].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-10', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=examiner&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/whats-on/" rel="vocabulary:url" property="vocabulary:title">What's On</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/whats-on/theatre-news/" rel="vocabulary:url" property="vocabulary:title">Theatre</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/all-about/opera-north" rel="vocabulary:url" property="vocabulary:title">Opera North</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"/><article class="article-main channel-whats-on" data-mod="articleSso,converse" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/whats-on/">What's On</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">A night at the opera complete with erotic charge and perverted cunning</h1><p itemprop="description">Salome leaves it all to the imagination</p><div class="review" itemprop="review" itemscope="itemscope" itemtype="http://schema.org/Review"><meta itemprop="author" content="Ron Simpson"/><meta itemprop="datePublished" content="2018-04-22T10:08:36Z"/><div class="star-rating" itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="1"/><meta itemprop="bestRating" content="5"/><meta itemprop="ratingValue" content="4"/><span class="star" aria-hidden="true"></span><span class="star" aria-hidden="true"></span><span class="star" aria-hidden="true"></span><span class="star" aria-hidden="true"></span></div></div><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-share-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325" data-context="share-bar-14558325" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14558325"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_facebook" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_twitter" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_pinterest" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_whatsapp" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Ron Simpson"/></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="examiner.co.uk"/></div><div class="article-information" itemprop="datePublished" content="2018-04-22T10:08:27Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Ron Simpson</span></div><div class="author"><span rel="author">examiner.co.uk</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-04-22T10:08:27Z"></time>11:08, 22 APR 2018</li><meta itemprop="dateModified" content="2018-04-22T10:08:27Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/whats-on/">What's On</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s615/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s508/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg 508w, https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s810/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg 810w" src="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s615/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s615/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/><figcaption><span class="caption" itemprop="description">Opera North’s concert staging of Strauss’s Salome Jennifer Holloway as Salome and Oliver Johnston as Narraboth Conductor Sir Richard Armstrong</span><span class="credit" itemprop="author"> (Image: Robert Workman)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-share-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325" data-context="share-bar-14558325" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14558325"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_facebook" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_twitter" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_pinterest" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="A night at the opera complete with erotic charge and perverted cunning" data-social-headline="A night at the opera complete with erotic charge and perverted cunning" data-url="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325#ICID=sharebar_whatsapp" data-leadtext="Salome leaves it all to the imagination" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s1200/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><h4>Salome – Opera North at Leeds Town Hall</h4> <p>Richard Strauss’s Salome is an opera that is as famous for its shocking visual set pieces as for its innovative orchestration – this is the opera of the Dance of the Seven Veils and the head of John the Baptist (here called Jokanaan) on a platter.</p> <p>So it might seem perverse to present it in a concert staging, although memory suggests that the previous fully staged Opera North Salome in 1984 featured a soprano seasoned in the role in European opera houses and the dance was definitely not a highlight of the evening.</p> <p>The current production leaves it entirely to the imagination and the orchestra to supply the erotic charge. This is not a transformation of the concert performance, a new way of seeing the opera, in the style of Opera North’s wonderful Ring Cycle; above all, no projections, except for well-judged side titles. P J Harris’ direction enables the singers to establish character and it’s far from the old score-clutching, evening dressed tradition, but it remains a high-quality concert performance rather than a mould-breaking interpretation.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14561246.ece/ALTERNATES/s615b/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14561246.ece/ALTERNATES/s615b/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14561246.ece/ALTERNATES/s615b/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Opera North’s concert staging of Strauss’s Salome Katarina Karn&eacute;us as Herodias, Arnold Bezuyen as Herod, Adrian Dwyer as First Jew, John Findon as Second Jew, Stuart Laing as Third Jew, Nicholas Watts as Fourth Jew and Jihoon Kim as Fifth Jew Conductor Sir Richard Armstrong, Concert staging PJ Harris, Concert lighting Jamie Hudson</span>
<span class="credit" itemprop="author"> (Image: Robert Workman)</span>
</figcaption>
</figure> <p>The justification for Opera North’s approach is the orchestra which constantly surprised us with new levels of achievement in the Wagner cycle. Salome is another opera that calls for huge instrumental forces and, under the expert baton of Sir Richard Armstrong, the orchestra, ranked up behind the singers at the town hall, delivers all the exoticism, visceral power and agony you could wish for, with the horns, percussion and lower brass and woodwind to the fore.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.examiner.co.uk/whats-on/music-nightlife-news/holmfirth-festival-folk-2018-music-14551125">Holmfirth Festival of Folk 2018 has music, Morris and maypole dancing</a></li>
</ul>
</aside> <p>The American soprano Jennifer Holloway has specialised in Salome recently – the part’s huge range suits a former mezzo opening up her upper register to gleaming effect – and her familiarity with the part is a huge advantage. With limited stage action she conveys the complexity of a character whose only constant is, ‘I want....’ – finally, repeated again and again despite Herod’s ever more tempting alternatives, the head of Jokanaan.</p> <p>Dutch tenor Arnold Bezuyen brings power and intensity to Herod but shades his tone with a perverted cunning that matches his main Wagnerian roles (Mime and Loge), and his squabbles with Katarina Karneus - luxury casting as his wife Herodias - introduce a well-judged touch of soap opera.</p> <p>Robert Hayward is in splendid voice as the prophet Jokanaan, imprisoned in a cistern by Herod, subject to the amorous advances of Salome, but only concerned with proclaiming, sonorously, the glory of Him who comes after.</p> <p>There will be two more performances at Leeds Town Hall on May 22 and 25.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/opera-north">Opera North</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="whats-on" data-class="channel-whats-on" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">What's On</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="whats-on" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="whats-on">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="whats-on">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="whats-on"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/family-kids-news/secret-beach-huddersfield-gaddings-dam-13026263"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13026188.ece/ALTERNATES/s615/RSR_HDE_110517beach_01.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/weather">Weather</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/whats-on/family-kids-news/secret-beach-huddersfield-gaddings-dam-13026263">The beach within 18 miles of Huddersfield that's perfect for enjoying this weekend's warm weather</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/family-kids-news/secret-beach-huddersfield-gaddings-dam-13026263">This hidden spot, within 45 minutes of town, is great for a sunbathe, swim or paddle</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/food-drink-news/best-beer-gardens-huddersfield-pubs-9137652"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14547433.ece/ALTERNATES/s180/beer_garden_updateJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14547433.ece/ALTERNATES/s458/beer_garden_updateJPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14547433.ece/ALTERNATES/s615/beer_garden_updateJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a></em><strong><a href="https://www.examiner.co.uk/whats-on/food-drink-news/best-beer-gardens-huddersfield-pubs-9137652">The best beer gardens in Huddersfield to enjoy a cool pint on a hot day</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/food-drink-news/best-beer-gardens-huddersfield-pubs-9137652">Whether it's a lively town centre bar or a country pub with a view we have it.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/whats-on-news/five-nature-reserves-visit-spring-14470367"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14491216.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14491216.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14491216.ece/ALTERNATES/s615/BeFunky-Collage.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="https://www.examiner.co.uk/whats-on/whats-on-news/five-nature-reserves-visit-spring-14470367">Five nature reserves to visit this spring in Kirklees and Calderdale</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/whats-on-news/five-nature-reserves-visit-spring-14470367">Get close to nature in one of these oases of tranquility near Huddersfield</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/food-drink-news/costa-coffee-planning-another-branch-14547276"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14547438.ece/ALTERNATES/s180/JS149230959.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14547438.ece/ALTERNATES/s458/JS149230959.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14547438.ece/ALTERNATES/s615/JS149230959.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/heckmondwike">Heckmondwike</a></em><strong><a href="https://www.examiner.co.uk/whats-on/food-drink-news/costa-coffee-planning-another-branch-14547276">Costa Coffee planning another branch in Kirklees</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/food-drink-news/costa-coffee-planning-another-branch-14547276">UK's biggest coffee chain set to create new jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/whats-on-news/find-car-boot-sale-near-12715928"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12716184.ece/ALTERNATES/s180/CP13361325.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12716184.ece/ALTERNATES/s458/CP13361325.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12716184.ece/ALTERNATES/s615/CP13361325.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees">Kirklees</a></em><strong><a href="https://www.examiner.co.uk/whats-on/whats-on-news/find-car-boot-sale-near-12715928">Car boot sales around Huddersfield: six spots to grab a bargain</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/whats-on-news/find-car-boot-sale-near-12715928">Our list includes sales in Halifax. Brighouse and Dewsbury</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="whats-on"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s615/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/opera-north">Opera North</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325">A night at the opera complete with erotic charge and perverted cunning</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325">Salome leaves it all to the imagination</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/arts-culture-news/going-underground-theatre-company-performing-14419612"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14544530.ece/ALTERNATES/s180/coal2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14544530.ece/ALTERNATES/s458/coal2.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14544530.ece/ALTERNATES/s615/coal2.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/national-coal-mining-museum">National Coal Mining Museum</a></em><strong><a href="https://www.examiner.co.uk/whats-on/arts-culture-news/going-underground-theatre-company-performing-14419612">Going underground - the theatre company performing in a coal mine</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/arts-culture-news/going-underground-theatre-company-performing-14419612">Audiences will experience what it was like for the San Jose miners trapped underground for 69 days.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/theatre-news/were-bloomin-lucky-nhs-says-14496121"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14554938.ece/ALTERNATES/s180/JS147981735.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14554938.ece/ALTERNATES/s458/JS147981735.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14554938.ece/ALTERNATES/s615/JS147981735.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield-royal-infirmary">Huddersfield Royal Infirmary</a></em><strong><a href="https://www.examiner.co.uk/whats-on/theatre-news/were-bloomin-lucky-nhs-says-14496121">We're 'bloomin' lucky to have an NHS says Huddersfield theatre director</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/theatre-news/were-bloomin-lucky-nhs-says-14496121">New Mikron play gives the NHS a 70th birthday check-up and examines the loss of services</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/marstons-chicken-shop-open-business-14554609"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14554560.ece/ALTERNATES/s180/Marst2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14554560.ece/ALTERNATES/s458/Marst2.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14554560.ece/ALTERNATES/s615/Marst2.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/bradley">Bradley</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/marstons-chicken-shop-open-business-14554609">Marstons Chicken Shop is open for business - despite Google saying it's shut down</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/marstons-chicken-shop-open-business-14554609">Staff at Leeds Road shop inundated with calls asking if they were closed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/music-nightlife-news/holmfirth-festival-folk-2018-music-14551125"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article12999494.ece/ALTERNATES/s180/JS118827129.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article12999494.ece/ALTERNATES/s458/JS118827129.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article12999494.ece/ALTERNATES/s615/JS118827129.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/holmfirth-folk-festival">Holmfirth Folk Festival</a></em><strong><a href="https://www.examiner.co.uk/whats-on/music-nightlife-news/holmfirth-festival-folk-2018-music-14551125">Holmfirth Festival of Folk 2018 has music, Morris and maypole dancing</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/music-nightlife-news/holmfirth-festival-folk-2018-music-14551125">Yorkshire and international performers top the bill at folk festival in the Holme Valley.</a></div></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795"><img data-src="https://i2-prod.examiner.co.uk/incoming/article13500643.ece/ALTERNATES/s615/JS69621346.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795">Scammers outwitted by Huddersfield pensioner who saw through their ploy</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795">Callers tried to persuade victim to hand over debit card details</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s180/Tanvir.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s458/Tanvir.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s615/Tanvir.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/emirates">Emirates</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708">Huddersfield travel firm at centre of fraud probe by police</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708">Customers in tears at Manchester Airport after tickets cancelled</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s180/SMP_HDE_020218CDewsbury_42.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s458/SMP_HDE_020218CDewsbury_42.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s615/SMP_HDE_020218CDewsbury_42.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Kirklees Council asks Calderdale Council to take over a vital service</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Staff transferred onto Halifax based authority's books</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s180/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s458/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s615/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/conservative-party">Conservative Party</a></em><strong><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Councillor who lobbied for road safety is convicted of speeding</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Calderdale Tory member Andrew Tagg given three points and a large fine</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s180/Glen-Conway-in-court.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s458/Glen-Conway-in-court.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s615/Glen-Conway-in-court.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446">Man fought neighbour in the street in row over family court case</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446">Their fight in Lowerhouses was captured on film by residents</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325"><img data-src="https://i2-prod.examiner.co.uk/incoming/article14561245.ece/ALTERNATES/s615/Salome-Richard-Strauss-Opera-North-19-April-2018Conductor-Sir-Richard-ArmstrongSalome-.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.examiner.co.uk/all-about/opera-north">Opera North</a></em><strong class="publication-font"><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325">A night at the opera complete with erotic charge and perverted cunning</a></strong><div class="description"><a href="https://www.examiner.co.uk/whats-on/theatre-news/night-opera-complete-erotic-charge-14558325">Salome leaves it all to the imagination</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s180/ACP_HDE_210418Fcuck_19JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s458/ACP_HDE_210418Fcuck_19JPG.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s615/ACP_HDE_210418Fcuck_19JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/halloween">Halloween</a></em><strong><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029">See our gallery of the spectacular Marsden Cuckoo Day parade</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029">A huge model cuckoo, a giant and a Mexican 'Day of the Dead' marching band were among the attractions</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s180/SMP_HDE_020218CDewsbury_42.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s458/SMP_HDE_020218CDewsbury_42.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s615/SMP_HDE_020218CDewsbury_42.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Kirklees Council asks Calderdale Council to take over a vital service</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Staff transferred onto Halifax based authority's books</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-memories-first-game-14561049"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article11998979.ece/ALTERNATES/s180/JS87100051.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article11998979.ece/ALTERNATES/s458/JS87100051.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article11998979.ece/ALTERNATES/s615/JS87100051.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a></em><strong><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-memories-first-game-14561049">Huddersfield Town Memories: The first game you ever went to</a></strong><div class="description"><a href="https://www.examiner.co.uk/sport/football/news/huddersfield-town-memories-first-game-14561049">We've been asking followers on our Huddersfield Town News Facebook Page for some of their magic moments</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s180/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s458/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s615/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/conservative-party">Conservative Party</a></em><strong><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Councillor who lobbied for road safety is convicted of speeding</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Calderdale Tory member Andrew Tagg given three points and a large fine</a></div></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s180/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s220b/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s270b/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14560019.ece/ALTERNATES/s615/Calderdale-Council-member-for-Skircoat-Clr-Andrew-Tagg.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/conservative-party">Conservative Party</a></em><strong><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Councillor who lobbied for road safety is convicted of speeding</a></strong><div class="comments-count" data-streamId="huddersfieldexaminer-14560006" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.examiner.co.uk/news/councillor-who-lobbied-road-safety-14560006">Calderdale Tory member Andrew Tagg given three points and a large fine</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s180/ACP_HDE_210418Fcuck_19JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s220b/ACP_HDE_210418Fcuck_19JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s270b/ACP_HDE_210418Fcuck_19JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559979.ece/ALTERNATES/s615/ACP_HDE_210418Fcuck_19JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/halloween">Halloween</a></em><strong><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029">See our gallery of the spectacular Marsden Cuckoo Day parade</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/see-gallery-spectacular-marsden-cuckoo-14561029">A huge model cuckoo, a giant and a Mexican 'Day of the Dead' marching band were among the attractions</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s180/SMP_HDE_020218CDewsbury_42.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s220b/SMP_HDE_020218CDewsbury_42.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s270b/SMP_HDE_020218CDewsbury_42.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14461964.ece/ALTERNATES/s615/SMP_HDE_020218CDewsbury_42.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/calderdale-council">Calderdale Council</a></em><strong><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Kirklees Council asks Calderdale Council to take over a vital service</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/kirklees-council-asks-calderdale-council-14558840">Staff transferred onto Halifax based authority's books</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13500643.ece/ALTERNATES/s180/JS69621346.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13500643.ece/ALTERNATES/s220b/JS69621346.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13500643.ece/ALTERNATES/s270b/JS69621346.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13500643.ece/ALTERNATES/s615/JS69621346.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/">News</a></em><strong><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795">Scammers outwitted by Huddersfield pensioner who saw through their ploy</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/scammers-outwitted-huddersfield-pensioner-who-14558795">Callers tried to persuade victim to hand over debit card details</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/asked-you-what-photos-summed-14559882"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559923.ece/ALTERNATES/s180/sums-up-huddersfield-readers-collageJPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559923.ece/ALTERNATES/s220b/sums-up-huddersfield-readers-collageJPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14559923.ece/ALTERNATES/s270b/sums-up-huddersfield-readers-collageJPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559923.ece/ALTERNATES/s615/sums-up-huddersfield-readers-collageJPG.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/asked-you-what-photos-summed-14559882">We asked you what photos summed up Huddersfield and you sent us these</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/asked-you-what-photos-summed-14559882">Some of your snaps were nice - some less so.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s180/Glen-Conway-in-court.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s220b/Glen-Conway-in-court.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s270b/Glen-Conway-in-court.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559072.ece/ALTERNATES/s615/Glen-Conway-in-court.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446">Man fought neighbour in the street in row over family court case</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-fought-neighbour-street-row-14558446">Their fight in Lowerhouses was captured on film by residents</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s180/Tanvir.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s220b/Tanvir.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s270b/Tanvir.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14558794.ece/ALTERNATES/s615/Tanvir.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/emirates">Emirates</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708">Huddersfield travel firm at centre of fraud probe by police</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-travel-firm-centre-fraud-14558708">Customers in tears at Manchester Airport after tickets cancelled</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/electric-car-owner-could-banned-14558272"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14552979.ece/ALTERNATES/s180/JS149325968.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14552979.ece/ALTERNATES/s220b/JS149325968.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14552979.ece/ALTERNATES/s270b/JS149325968.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14552979.ece/ALTERNATES/s615/JS149325968.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/electric-car-owner-could-banned-14558272">Electric car owner could be banned from recharging his vehicle when parked in street</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/electric-car-owner-could-banned-14558272">Health and safety row over power cables trailing across Slaithwaite pavement</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-accused-attacking-girlfriend-was-14558870"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13834035.ece/ALTERNATES/s180/ACP_HDE_300617Amags_06JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13834035.ece/ALTERNATES/s220b/ACP_HDE_300617Amags_06JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13834035.ece/ALTERNATES/s270b/ACP_HDE_300617Amags_06JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13834035.ece/ALTERNATES/s615/ACP_HDE_300617Amags_06JPG.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/kirklees-magistrates-court">Kirklees Magistrates Court</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-accused-attacking-girlfriend-was-14558870">Man accused of attacking his girlfriend 'was seeing her cousin at the same time'</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-accused-attacking-girlfriend-was-14558870">Leon Knowles allegedly threw a shoe and penknife at her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/theres-still-time-join-fun-14559185"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14559192.ece/ALTERNATES/s180/ACP_HDE_210418Areco_01JPG.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14559192.ece/ALTERNATES/s220b/ACP_HDE_210418Areco_01JPG.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14559192.ece/ALTERNATES/s270b/ACP_HDE_210418Areco_01JPG.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14559192.ece/ALTERNATES/s615/ACP_HDE_210418Areco_01JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/the-parish">The Parish</a></em><strong><a href="https://www.examiner.co.uk/news/theres-still-time-join-fun-14559185">There's still time to join in the fun at Record Store Day in Huddersfield</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/theres-still-time-join-fun-14559185">Fans camp overnight to snap up rare records at Vinyl Tap</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/make-most-sun-looks-like-14558946"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article14558953.ece/ALTERNATES/s180/HDE_AJH_210418sunrise_01.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14558953.ece/ALTERNATES/s220b/HDE_AJH_210418sunrise_01.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14558953.ece/ALTERNATES/s270b/HDE_AJH_210418sunrise_01.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14558953.ece/ALTERNATES/s615/HDE_AJH_210418sunrise_01.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/all-about/london-marathon">London Marathon</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/make-most-sun-looks-like-14558946">Make the most of the sun as it looks like rain is on its way</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/make-most-sun-looks-like-14558946">Sun for most of the day - but we could be hit by thunderstorms</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.examiner.co.uk/news/west-yorkshire-news/cannabis-grower-caught-stealing-electricity-14558244"><img data-srcset="https://i2-prod.examiner.co.uk/incoming/article13920295.ece/ALTERNATES/s180/Cannabis-can-alter-shape-of-sperm.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13920295.ece/ALTERNATES/s220b/Cannabis-can-alter-shape-of-sperm.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13920295.ece/ALTERNATES/s270b/Cannabis-can-alter-shape-of-sperm.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13920295.ece/ALTERNATES/s615/Cannabis-can-alter-shape-of-sperm.jpg"/></a></figure><div class="inner"><em><a href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></em><strong><a href="https://www.examiner.co.uk/news/west-yorkshire-news/cannabis-grower-caught-stealing-electricity-14558244">Cannabis grower caught stealing electricity told judge he wouldn't have sold his drugs</a></strong><div class="description"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/cannabis-grower-caught-stealing-electricity-14558244">More than 20 hemp plants were found in Tariq Ditta's Batley home</a></div></div></div></div></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 Trinity Mirror North West</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=4989e58820c2f0972234a49aceccb7d1"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=d4e913c3bce0eab83bbe1401d10c8d73"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=02aa3fac34fa95c733d811cafc60ea24"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=998b4133f344195e6073c27e866a2a2b"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=4b9eb3a3c675eb71bccd3e4078f3fedc" defer="defer"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ecb901ad2a644a46998147865009ef03" defer="defer"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
