<!DOCTYPE html>
<html>
<!--
page generated at: Tue May 08 16:30:28 BST 2018
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script type="text/javascript">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</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate="data-immediate" data-id="12630305" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630307.ece/BINARY/Huddersfield.png" data-title="Get the Huddersfield Examiner App!" data-text="FREE" data-page-views="1"/><meta name="apple-itunes-app" content="app-id=814335580" data-name="apple-itunes-app" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/06uek4ma/i/814335580"/><meta name="google-play-app" content="app-id=com.tmg.huddersfieldexaminer" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/xjl4axx9/g/com.tmg.huddersfieldexaminer"/>
<title>Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station - Huddersfield Examiner</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; One resident has described weekend &#x27;mayhem&#x27; caused by ale trailers&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Slaithwaite,Kirklees,Real Ale Trail"/><meta name="news_keywords" content="Slaithwaite,Kirklees,Real Ale Trail"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Andrew Robinson"/><meta name="Googlebot-News" content="noarchive"/><meta name="google-site-verification" content="yweT8GsdxUGTjn2JoHgp0AYIvYf9NzBZwFZW-AIr1Xw"/><meta name="msvalidate.01" content="17DA4C91A126705A8B1E2A5FD7CAC9EF"/><meta property="fb:app_id" content="328511367265765"/><meta property="fb:page_id" content="104007876371151"/><meta property="fb:pages" content="104007876371151"/><link rel="canonical" href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164"/><link rel="amphtml" href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164.amp"/><link rel="search" href="https://www.examiner.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search huddersfieldexaminer"/>
<meta property="og:site_name" content="huddersfieldexaminer"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station"/><meta property="og:url" content="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164"/><meta property="og:description" content="One resident has described weekend 'mayhem' caused by ale trailers"/><meta property="og:image" content="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg"/><meta property="videoUrl" content="https://bcsecure04-a.akamaihd.net/35/4221396001/201805/3391/4221396001_5781831000001_5781822548001.mp4"/><meta property="og:section" content="West Yorkshire News"/><meta property="article:tag" content="Slaithwaite"/><meta property="article:tag" content="Kirklees"/><meta property="article:tag" content="Real Ale Trail"/><meta property="article:author" content="https://www.facebook.com/AndrewRobinsonJournalist/"/><meta property="article:published_time" content="2018-05-08T13:03:33Z"/><meta property="article:modified_time" content="2018-05-08T13:03:48Z"/><meta property="article:expiration_time" content="2018-06-07T13:03:48Z"/><meta property="article:section" content="West Yorkshire News"/><meta property="article:id" content="huddersfieldexaminer-14629164"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@Examiner"/><meta name="twitter:creator" value="@Examiner_Andrew"/><meta name="twitter:image" value="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;slaithwaite,kirklees,real-ale-trail&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14629164&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536627&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_2fznyr2yu2hjwzhy245d3724tq&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-10&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1525793428948,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:rowdy-ale-trailers-blamed-police:14629164&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Slaithwaite|Kirklees|Real Ale Trail&quot;,&quot;articleAuthor&quot;:&quot;Andrew Robinson&quot;,&quot;articleId&quot;:&quot;14629164&quot;,&quot;articleTitle&quot;:&quot;Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;,&quot;headline&quot;:&quot;huddexaminer_rowdy-ale-trailers-blamed-police&quot;,&quot;primaryTag&quot;:&quot;Slaithwaite&quot;,&quot;publishDate&quot;:&quot;2018-05-08&quot;,&quot;firstPublishDate&quot;:&quot;2018-05-08|14:03&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Ale Trailers arguing with police at Slaithwaite station&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:27,&quot;id&quot;:&quot;5781822548001&quot;,&quot;uploader&quot;:&quot;Lauren Ballinger&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14629164&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=5380539fcc3f05e1464fbb72ca0d91d6"/><link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7fe336d69707eb42f22ad18e115c07ed"/>
<link rel="stylesheet" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/scss/huddersfieldexaminer.css?v=fd6b212f448969d4124022e663a2e6f3"/><link rel="shortcut icon" href="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-branding/publications/huddersfieldexaminer/img/favicon.ico?v=8e0a043c918c4eef11450221d51aeca6" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=3489e96c1ba71fbd4e1ca369f161ce20"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":28,"topSectionId":10072,"homepageId":10059,"sectionAncestorsIDs":[10077,10072,10059],"publication":"huddersfieldexaminer","frontendRoot":"https://s2-prod.examiner.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_ZiLoBULXhOfVAMy_l8H_-DepxuqBnlan7FXIjO0KC_cEwxnz8yzy_ZIMjbVPsNc4","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_huddersfield_widget&page=today&locale=en-GB&id=53.645792,-1.785035","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-10","lazy.load.ads.offset":"300","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:inmcslhhqk4","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.645792/-1.785035/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"328511367265765"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"8AU4M-DPCFN-SF4PV-QXXP5-R38P6"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.examiner.co.uk/cookie-policy/"}};</script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/pwa.min.js?v=b66e382a8578a7d6f8d898bf3ab8fe77" async="async"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function i(u,f,c){function a(r,e){if(!f[r]){if(!u[r]){var n="function"==typeof require&&require;if(!e&&n)return n(r,!0);if(s)return s(r,!0);var t=new Error("Cannot find module '"+r+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[r]={exports:{}};u[r][0].call(o.exports,function(e){return a(u[r][1][e]||e)},o,o.exports,i,u,f,c)}return f[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(n,e){if(!d[n]){if(!a[n]){var t="function"==typeof require&&require;if(!e&&t)return t(n,!0);if(u)return u(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[n]={exports:{}};a[n][0].call(i.exports,function(e){return s(a[n][1][e]||e)},i,i.exports,r,a,d,c)}return d[n].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-10', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|huddersfieldexaminer" id="logo" href="/">huddersfieldexaminer</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.examiner.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.examiner.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West Yorkshire News" href="https://www.examiner.co.uk/news/west-yorkshire-news/">West Yorkshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.examiner.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.examiner.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.examiner.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.examiner.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.examiner.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.examiner.co.uk/news/news-opinion/">News Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text|Celebs &amp;amp; TV" href="https://www.examiner.co.uk/news/tv/">Celebs &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.examiner.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.examiner.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.examiner.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.examiner.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.examiner.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Theatre" href="https://www.examiner.co.uk/whats-on/theatre-news/">Theatre</a></li><li><a data-link-tracking="Header|DropDown|Text|Film" href="https://www.examiner.co.uk/whats-on/film-news/">Film</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.examiner.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.examiner.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.examiner.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.examiner.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.examiner.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text|Huddersfield Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Huddersfield Giants</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.examiner.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.examiner.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.examiner.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.examiner.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Sport Opinion" href="https://www.examiner.co.uk/sport/sport-opinion/">Sport Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Huddersfield Town" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Giants" href="https://www.examiner.co.uk/all-about/huddersfield-giants-rlfc">Giants</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.examiner.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Property" href="https://www.examiner.co.uk/news/property/">Property</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.examiner.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/huddersfield/?utm_source=tm-huddersfieldexaminer&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=examiner&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.examiner.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.examiner.co.uk/news/property/">Property</a></li><li><a href="https://www.examiner.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.examiner.co.uk/">Family Notices</a></li><li><a href="http://dating.examiner.co.uk/">Dating</a></li><li><a href="//www.examiner.co.uk/BuySell/">BuySell</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.examiner.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/" rel="vocabulary:url" property="vocabulary:title">West Yorkshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.examiner.co.uk/all-about/slaithwaite" rel="vocabulary:url" property="vocabulary:title">Slaithwaite</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png"/><meta itemprop="width" content="230"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station</h1><p itemprop="description">One resident has described weekend 'mayhem' caused by ale trailers</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-share-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164" data-context="share-bar-14629164" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14629164" data-stream-id="huddersfieldexaminer-14629164"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_facebook" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_twitter" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_pinterest" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_whatsapp" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrew Robinson"/></div><div class="article-information" itemprop="datePublished" content="2018-05-08T13:03:33Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Andrew Robinson</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-05-08T13:03:33Z"></time>14:03, 8 MAY 2018</li><meta itemprop="dateModified" content="2018-05-08T13:03:33Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.examiner.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3391/4221396001_5781830545001_5781822548001-vs.jpg?pubId=4221396001&amp;videoId=5781822548001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3391/4221396001_5781830545001_5781822548001-vs.jpg?pubId=4221396001&amp;videoId=5781822548001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.examiner.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/examiner.co.uk/news/west-yorkshire-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;,&quot;correlator&quot;:1525793429132,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5781822548001&quot;,&quot;videoTitle&quot;:&quot;Ale Trailers arguing with police at Slaithwaite station&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3391/4221396001_5781830545001_5781822548001-vs.jpg?pubId=4221396001&amp;videoId=5781822548001&quot;,&quot;description&quot;:&quot;Ale Trailers arguing with police at Slaithwaite station&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-05-08T12:55:36Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-05-08T13:03:21Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-05-08T13:03:33Z&quot;,&quot;videoHeadline&quot;:&quot;Ale Trailers arguing with police at Slaithwaite station&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:27,&quot;uploadDate&quot;:&quot;2018-05-08T13:03:21Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;huddersfieldexaminer&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/huddexam.png&quot;,&quot;width&quot;:230,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.examiner.co.uk/news/video/ale-trailers-arguing-police-slaithwaite-14630080&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Lauren Ballinger&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;2 Distressing news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14631357,&quot;title&quot;:&quot;Gary Cleaver of Kirklees Unison&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/gary-cleaver-of-kirklees-unison-14631357&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-bin-workers-vote-favour-14630826&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5781890342001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14631035,&quot;title&quot;:&quot;Meltham Scarecrow Festival 2018&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/meltham-scarecrow-festival-2018-14631035&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5781874803001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14630743,&quot;title&quot;:&quot;Emley Moor mast by PC Caroline Newsome&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/emley-moor-mast-pc-caroline-14630743&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/1375/4221396001_5781856975001_5781857340001-vs.jpg?pubId=4221396001&amp;videoId=5781857340001&quot;,&quot;duration&quot;:37,&quot;videoId&quot;:&quot;5781857340001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14630244,&quot;title&quot;:&quot;Gemma Wright captures Emley mast sections being l&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/gemma-wright-captures-emley-mast-14630244&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3665/4221396001_5781805495001_5781800226001-vs.jpg?pubId=4221396001&amp;videoId=5781800226001&quot;,&quot;duration&quot;:180,&quot;videoId&quot;:&quot;5781800226001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14623797,&quot;title&quot;:&quot;Gary Verity speaks to the crowd&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/gary-verity-speaks-crowd-14623797&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/495/4221396001_5781036099001_5781035194001-vs.jpg?pubId=4221396001&amp;videoId=5781035194001&quot;,&quot;duration&quot;:29,&quot;videoId&quot;:&quot;5781035194001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14623602,&quot;title&quot;:&quot;Stephane Rossetto wins stage 4 of the Tour de Yor&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/stephane-rossetto-wins-stage-4-14623602&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/2177/4221396001_5781028882001_5781029680001-vs.jpg?pubId=4221396001&amp;videoId=5781029680001&quot;,&quot;duration&quot;:27,&quot;videoId&quot;:&quot;5781029680001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14615701,&quot;title&quot;:&quot;David Sheard on Kirklees election results&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/david-sheard-kirklees-election-results-14615701&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/kirklees-council-elections-see-colne-14617919&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5780320236001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14615474,&quot;title&quot;:&quot;RSPCA Dogs Die in Hot Cars campaign: Jonathan The&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/rspca-dogs-die-hot-cars-14615474&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5476362199001_5476353975001-vs.jpg?pubId=4221396001&amp;videoId=5476353975001&quot;,&quot;duration&quot;:198,&quot;videoId&quot;:&quot;5476353975001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14615384,&quot;title&quot;:&quot;Harry Potter and the Cursed Child&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/news/video/harry-potter-cursed-child-14615384&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/tony-award-glory-beckons-again-14615133&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5056811166001_5056810161001-vs.jpg?pubId=4221396001&amp;videoId=5056810161001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5056810161001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14631335,&quot;title&quot;:&quot;David Wagner's full Chelsea press conference&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/david-wagners-full-chelsea-press-14631335&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/1567/4221396001_5781869115001_5781865744001-vs.jpg?pubId=4221396001&amp;videoId=5781865744001&quot;,&quot;duration&quot;:1550,&quot;videoId&quot;:&quot;5781865744001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14630221,&quot;title&quot;:&quot;Wagner on possible rotation for Chelsea match&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/wagner-possible-rotation-chelsea-match-14630221&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/huddersfield-town-must-strive-highest-14629804&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5781829896001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14630220,&quot;title&quot;:&quot;Injury news pre-Chelsea&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/injury-news-pre-chelsea-14630220&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5781829895001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14630213,&quot;title&quot;:&quot;Wagner on Swansea City vs Southampton&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/wagner-swansea-city-vs-southampton-14630213&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5781838937001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14629430,&quot;title&quot;:&quot;WATCH: Huddersfield Town fans enjoy the sunshine &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.examiner.co.uk/sport/football/news/video/watch-huddersfield-town-fans-enjoy-14629430&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-enjoy-14629404&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3495/4221396001_5781765773001_5781764305001-vs.jpg?pubId=4221396001&amp;videoId=5781764305001&quot;,&quot;duration&quot;:326,&quot;videoId&quot;:&quot;5781764305001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10072&quot;,&quot;sectionId&quot;:&quot;10077&quot;,&quot;publicationName&quot;:&quot;huddersfieldexaminer&quot;,&quot;publicationId&quot;:&quot;28&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;huddexaminer:news:west-yorkshire-news:article:rowdy-ale-trailers-blamed-police:14629164&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;,&quot;ownerSiteDomain&quot;:&quot;www.examiner.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-yorkshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Slaithwaite|Kirklees|Real Ale Trail&quot;,&quot;articleAuthor&quot;:&quot;Andrew Robinson&quot;,&quot;articleId&quot;:&quot;14629164&quot;,&quot;articleTitle&quot;:&quot;Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station&quot;,&quot;articleUrl&quot;:&quot;https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164&quot;,&quot;headline&quot;:&quot;huddexaminer_rowdy-ale-trailers-blamed-police&quot;,&quot;primaryTag&quot;:&quot;Slaithwaite&quot;,&quot;publishDate&quot;:&quot;2018-05-08&quot;,&quot;firstPublishDate&quot;:&quot;2018-05-08|14:03&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;huddexaminer&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Ale Trailers arguing with police at Slaithwaite station&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:27,&quot;id&quot;:&quot;5781822548001&quot;,&quot;uploader&quot;:&quot;Lauren Ballinger&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14629164&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-share-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164" data-context="share-bar-14629164" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14629164" data-stream-id="huddersfieldexaminer-14629164"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_facebook" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_twitter" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_pinterest" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-social-headline="Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station" data-url="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#ICID=sharebar_whatsapp" data-leadtext="One resident has described weekend 'mayhem' caused by ale trailers" data-content-image="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s1200/Slaith.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;32625&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9939757,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Police were called to reports of men fighting near Slaithwaite railway station in the latest incident blamed on rowdy ale trailers.</p> <p>One resident has told the Examiner fighting broke out on Station Road on Saturday and the scuffling continued in the station car park.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.examiner.co.uk/news/further-details-violence-marsden-last-14608760">Further details of violence in Marsden last weekend revealed</a></li>
</ul>
</aside> <p>The resident, who asked not to be named, said one man appeared to have a facial injury as police arrived at the scene at around 6.20pm.</p> <p> “It has been mayhem on Saturday afternoons <a href="https://www.examiner.co.uk/news/west-yorkshire-news/new-crackdown-launched-ale-trail-14466451">with the ale trailers</a> ,” she said. </p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s615b/Slaith.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s615b/Slaith.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s615b/Slaith.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Police at Slaithwaite station on Saturday evening</span>
</figcaption>
</figure> <p>“On Saturday there were two groups of men, with four or five in each group, who were fighting on Station Road and then in the car park.</p> <p>“We saw one guy with a black eye who was receiving first aid from police.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14629411.ece/ALTERNATES/s615b/JS151005369.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14629411.ece/ALTERNATES/s615b/JS151005369.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14629411.ece/ALTERNATES/s615b/JS151005369.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">A resident sent this photo of bottles and glasses left at Slaithwaite railway station</span>
</figcaption>
</figure> <p> The resident said she was fed up of ale trailers causing a nuisance, including urinating <a data-action="13476368" data-content-type="news" data-track="false" data-type="inline" data-word-count="4" href="http://www.examiner.co.uk/news/ale-trail-link-after-man-13476368">in view of families</a> and leaving bottles and glasses on walls and in gardens. </p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.examiner.co.uk/news/west-yorkshire-news/cctv-demands-marsden-could-met-14592462">CCTV demands for Marsden could be met following last night's violence</a></li>
</ul>
</aside> <p>She claimed some ale trailers had been carrying cans of beer to consume in local pubs, rather than purchasing drinks from the bar.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.examiner.co.uk/incoming/article14629424.ece/ALTERNATES/s615b/JS151005586.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="237" />
<div class="outer">
<div class="spacer" style="padding-top:38.54%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.examiner.co.uk/incoming/article14629424.ece/ALTERNATES/s615b/JS151005586.jpg" alt="" content="https://i2-prod.examiner.co.uk/incoming/article14629424.ece/ALTERNATES/s615b/JS151005586.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Slaithwaite residents have complained about ale trailers urinating in the street</span>
</figcaption>
</figure> <p>A police spokesman confirmed officers were called to the station on Saturday.</p> <p> “Kirklees Police were called <a data-action="13420292" data-content-type="news" data-track="false" data-type="inline" data-word-count="2" href="http://www.examiner.co.uk/news/marsden-slaithwaite-residents-told-report-13420292">to Slaithwaite</a> at about 6.22pm on Saturday to a third party report of a group of men fighting amongst themselves near the station. </p> <p>“Officers in the area quickly attended and came across a male who said he had fallen but had not been assaulted.</p> <p>“No other persons were seen and no further calls were received.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/HuddersfieldExaminer" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">HuddersfieldExaminer</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=Examiner"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @Examiner</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/huddersfieldexaminer/subscriptions/" data-mailingListId="32625"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="huddersfieldexaminer-14629164" data-article-id="14629164" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-huddersfieldexaminer-14629164"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/slaithwaite">Slaithwaite</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/kirklees">Kirklees</a></li><li><a class="publication-theme-button-highlight" href="https://www.examiner.co.uk/all-about/real-ale-trail">Real Ale Trail</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s615/JS151002445.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Police seize this vehicle from 13-year-old - now it's set for the crusher</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Beach buggy driven by teenager has been seized by Huddersfield cops</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s458/JHP_HDE_131015Estock_15.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">The 33 criminals convicted in one week at Huddersfield Magistrates Court</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">All the crimes dealt with in the Huddersfield court</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s180/JS150994087.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s458/JS150994087.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s615/JS150994087.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/lockwood">Lockwood</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638">Children warned to avoid play areas closed off for safety reasons</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638">Kirklees says play area was closed off for jet washing</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s180/JS141927590.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s458/JS141927590.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s615/JS141927590.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/shelley">Shelley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382">A chance to own your own gym - this one's for sale for £44,950</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382">Estate agent says Shelley-based business is a lucrative opportunity</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s180/Stone.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s458/Stone.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s615/Stone.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">Spate of Yorkshire stone thefts across Huddersfield and other crimes</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">The latest local crimes reported across Huddersfield</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s615/JS96606174.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Man &quot;gagged his pregnant partner with tape and threw an iron at her&quot;</a><a class="description" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Craig Lamb allegedly threatened to kill her after his crack pipe went missing</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s180/JS150928687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s458/JS150928687.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s615/JS150928687.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/news/">News</a><a class="headline" href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022">Meltham Scarecrow Festival 2018</a><a class="description" href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022"></a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s180/JS105209019.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s458/JS105209019.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s615/JS105209019.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a><a class="headline" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">Vulnerable woman loses High Court bid to force rape prosecution</a><a class="description" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">The man was due to stand trial for sexual activity with a person with a mental disorder</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s180/bins.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s458/bins.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s615/bins.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/bbc">BBC</a><a class="headline" href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826">Kirklees bin workers vote in favour of strike action</a><a class="description" href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826">Week of strike action called on the bins after Kirklees Council bullying and harrassment is ignored</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s180/Hel2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s458/Hel2.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s615/Hel2.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/emley-moor-mast">Emley Moor Mast</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093">Watch dramatic footage of helicopter lowering Emley mast sections to rigger workers</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093">Each section of mast weighs around 2.5 tonnes</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s615/JS151002445.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Police seize this vehicle from 13-year-old - now it's set for the crusher</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Beach buggy driven by teenager has been seized by Huddersfield cops</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s458/JHP_HDE_131015Estock_15.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">The 33 criminals convicted in one week at Huddersfield Magistrates Court</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">All the crimes dealt with in the Huddersfield court</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s180/JS150994087.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s458/JS150994087.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14628843.ece/ALTERNATES/s615/JS150994087.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/lockwood">Lockwood</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638">Children warned to avoid play areas closed off for safety reasons</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/children-warned-avoid-play-areas-14628638">Kirklees says play area was closed off for jet washing</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s180/JS141927590.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s458/JS141927590.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14627387.ece/ALTERNATES/s615/JS141927590.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/shelley">Shelley</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382">A chance to own your own gym - this one's for sale for £44,950</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/chance-your-gym-ones-sale-14627382">Estate agent says Shelley-based business is a lucrative opportunity</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s180/Stone.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s458/Stone.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s615/Stone.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">Spate of Yorkshire stone thefts across Huddersfield and other crimes</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">The latest local crimes reported across Huddersfield</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s615/JS96606174.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a><a class="headline publication-font" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Man &quot;gagged his pregnant partner with tape and threw an iron at her&quot;</a><a class="description" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Craig Lamb allegedly threatened to kill her after his crack pipe went missing</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s180/JS150928687.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s458/JS150928687.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630980.ece/ALTERNATES/s615/JS150928687.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/news/">News</a><a class="headline" href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022">Meltham Scarecrow Festival 2018</a><a class="description" href="https://www.examiner.co.uk/news/gallery/meltham-scarecrow-festival-2018-14631022"></a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-enjoy-14629404"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14626726.ece/ALTERNATES/s180/JS150848602.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14626726.ece/ALTERNATES/s458/JS150848602.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14626726.ece/ALTERNATES/s615/JS150848602.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-enjoy-14629404">WATCH: Huddersfield Town fans enjoy the sunshine and draw at Manchester City</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/watch-huddersfield-town-fans-enjoy-14629404">Re-live Sunday's clash at the Etihad Stadium via footage captured from Ben Hall of the YouTube channel TerriersTV</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s180/JS105209019.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s458/JS105209019.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s615/JS105209019.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a><a class="headline" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">Vulnerable woman loses High Court bid to force rape prosecution</a><a class="description" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">The man was due to stand trial for sexual activity with a person with a mental disorder</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s180/bins.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s458/bins.jpg 458w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s615/bins.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/bbc">BBC</a><a class="headline" href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826">Kirklees bin workers vote in favour of strike action</a><a class="description" href="https://www.examiner.co.uk/news/kirklees-bin-workers-vote-favour-14630826">Week of strike action called on the bins after Kirklees Council bullying and harrassment is ignored</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-collapsing-reservoir-14630969"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14631058.ece/ALTERNATES/s180/Dove.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14631058.ece/ALTERNATES/s220b/Dove.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14631058.ece/ALTERNATES/s270b/Dove.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14631058.ece/ALTERNATES/s615/Dove.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/dovestones">Dovestones</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-collapsing-reservoir-14630969">Man dies after collapsing at reservoir beauty spot</a><div class="comments-count" data-streamId="huddersfieldexaminer-14630969" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-collapsing-reservoir-14630969#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/man-dies-after-collapsing-reservoir-14630969">Emergency services called out on Sunday morning to Dovestones Reservoir</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s180/JS96606174.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s220b/JS96606174.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s270b/JS96606174.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14523784.ece/ALTERNATES/s615/JS96606174.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield">Huddersfield</a><a class="headline" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Man &quot;gagged his pregnant partner with tape and threw an iron at her&quot;</a><a class="description" href="https://www.examiner.co.uk/news/man-gagged-pregnant-partner-tape-14630321">Craig Lamb allegedly threatened to kill her after his crack pipe went missing</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-landlord-stabbed-four-times-14631182"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14631213.ece/ALTERNATES/s180/JS151026901.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14631213.ece/ALTERNATES/s220b/JS151026901.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14631213.ece/ALTERNATES/s270b/JS151026901.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14631213.ece/ALTERNATES/s615/JS151026901.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/moldgreen">Moldgreen</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-landlord-stabbed-four-times-14631182">Huddersfield landlord stabbed FOUR times in pub horror</a><div class="comments-count" data-streamId="huddersfieldexaminer-14631182" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-landlord-stabbed-four-times-14631182#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-landlord-stabbed-four-times-14631182">Brendan Wilson was stabbed at his pub the Brooks Arms</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-bin-workers-vote-favour-14630826"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s180/bins.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s220b/bins.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s270b/bins.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630880.ece/ALTERNATES/s615/bins.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/kirklees-council">Kirklees Council</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-bin-workers-vote-favour-14630826">Kirklees bin workers vote in favour of strike action</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/kirklees-bin-workers-vote-favour-14630826">Week of strike action called on the bins after Kirklees Council bullying and harrassment is ignored</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s180/JS105209019.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s220b/JS105209019.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s270b/JS105209019.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14396580.ece/ALTERNATES/s615/JS105209019.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/bradford-crown-court-1">Bradford Crown Court</a><a class="headline" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">Vulnerable woman loses High Court bid to force rape prosecution</a><a class="description" href="https://www.examiner.co.uk/news/vulnerable-woman-loses-high-court-14630276">The man was due to stand trial for sexual activity with a person with a mental disorder</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s180/Hel2.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s220b/Hel2.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s270b/Hel2.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14630225.ece/ALTERNATES/s615/Hel2.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/emley-moor-mast">Emley Moor Mast</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093">Watch dramatic footage of helicopter lowering Emley mast sections to rigger workers</a><div class="comments-count" data-streamId="huddersfieldexaminer-14630093" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/watch-dramatic-footage-helicopter-lowering-14630093">Each section of mast weighs around 2.5 tonnes</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s180/Slaith.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s220b/Slaith.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s270b/Slaith.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14629224.ece/ALTERNATES/s615/Slaith.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/slaithwaite">Slaithwaite</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164">Rowdy ale trailers blamed as police called to reports of fighting at Slaithwaite railway station</a><div class="comments-count" data-streamId="huddersfieldexaminer-14629164" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/rowdy-ale-trailers-blamed-police-14629164">One resident has described weekend 'mayhem' caused by ale trailers</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s180/JHP_HDE_131015Estock_15.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s220b/JHP_HDE_131015Estock_15.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s270b/JHP_HDE_131015Estock_15.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14591728.ece/ALTERNATES/s615/JHP_HDE_131015Estock_15.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">The 33 criminals convicted in one week at Huddersfield Magistrates Court</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/33-criminals-convicted-one-week-14629369">All the crimes dealt with in the Huddersfield court</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s180/JS151002445.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s220b/JS151002445.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s270b/JS151002445.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14629343.ece/ALTERNATES/s615/JS151002445.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/west-yorkshire-police">West Yorkshire Police</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Police seize this vehicle from 13-year-old - now it's set for the crusher</a><div class="comments-count" data-streamId="huddersfieldexaminer-14629133" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/police-seize-vehicle-13-year-14629133">Beach buggy driven by teenager has been seized by Huddersfield cops</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/sport/football/news/live-huddersfield-town-pre-match-14628968"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s180/PressConf.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s220b/PressConf.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s270b/PressConf.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article13687598.ece/ALTERNATES/s615/PressConf.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/huddersfield-town-fc">Huddersfield Town FC</a><a class="headline" href="https://www.examiner.co.uk/sport/football/news/live-huddersfield-town-pre-match-14628968">RECAP: Huddersfield Town pre-match press conference ahead of Chelsea FC clash</a><a class="description" href="https://www.examiner.co.uk/sport/football/news/live-huddersfield-town-pre-match-14628968">Re-live all the news from PPG Canalside as head coach David Wagner briefs the media ahead of tomorrow evening's Premier League encounter</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s180/Stone.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s220b/Stone.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s270b/Stone.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14629256.ece/ALTERNATES/s615/Stone.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">Spate of Yorkshire stone thefts across Huddersfield and other crimes</a><div class="comments-count" data-streamId="huddersfieldexaminer-14629081" data-mod="teaserCounter"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/spate-yorkshire-stone-thefts-across-14629081">The latest local crimes reported across Huddersfield</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-man-malcolm-lockwood-accused-14628854"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.examiner.co.uk/incoming/article14059812.ece/ALTERNATES/s180/JS133927265.jpg 180w, https://i2-prod.examiner.co.uk/incoming/article14059812.ece/ALTERNATES/s220b/JS133927265.jpg 220w, https://i2-prod.examiner.co.uk/incoming/article14059812.ece/ALTERNATES/s270b/JS133927265.jpg 270w" data-src="https://i2-prod.examiner.co.uk/incoming/article14059812.ece/ALTERNATES/s615/JS133927265.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.examiner.co.uk/all-about/homicide-and-major-enquiry-team">Homicide and Major Enquiry Team</a><a class="headline" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-man-malcolm-lockwood-accused-14628854">Huddersfield man Malcolm Lockwood accused of rape and kidnap</a><a class="description" href="https://www.examiner.co.uk/news/west-yorkshire-news/huddersfield-man-malcolm-lockwood-accused-14628854">Magistrates have sent the case to Leeds Crown Court</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7fe336d69707eb42f22ad18e115c07ed");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=bc5a0054a10e3bb717ddb4236d1e41ef");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=42af071b2d29204762b6f71e47c5e1a6");</script>
<script type="text/javascript">$css("https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.examiner.co.uk/news/">News</a></li><li><a href="https://www.examiner.co.uk/whats-on/">What's On</a></li><li><a href="https://www.examiner.co.uk/sport/">Sport</a></li><li><a href="https://www.examiner.co.uk/news/business/">Business</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/HuddersfieldExaminer" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/Examiner" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon pinterest" title="pinterest" href="https://pinterest.com/hdexaminer" target="_blank" data-provider="pinterest" data-tracking="pinterest|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/huddersfieldexaminer" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.examiner.co.uk/contact-us/">Contact Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.examiner.co.uk/about-us/"/><meta itemprop="name" content="huddersfieldexaminer"/><meta itemprop="url" content="https://www.examiner.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/publications/huddersfieldexaminer/img/logo-huddersfieldexaminer@2x.png"/></div></div><a href="https://www.examiner.co.uk/about-us/">About Us</a></li><li><a href="https://www.examiner.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://huddersfieldphotos.newsprints.co.uk/">Buy a Photo</a></li><li><a href="https://www.examiner.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.examiner.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.examiner.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.examiner.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.examiner.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.examiner.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.examiner.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="//www.examiner.co.uk/">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.examiner.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=3a7dfebb87820a55bc8158e81c83fb57" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=7eb1ba280121aa12f6a0fa40e5b90af1" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=c7e533b60667e5364b4bdfa00c06ba3a" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=094fe0bb7dec550fef68e13df34db635" defer="defer" async="async"></script><script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=998b4133f344195e6073c27e866a2a2b" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=62c27df1461dcaaed3bf9b496c7d3fa0" defer="defer" async="async"></script>
<script src="https://s2-prod.examiner.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=ecb901ad2a644a46998147865009ef03" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
